<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="pl" lang="pl">
	<head>
		<meta charset="utf-8">
			<title>Bitcoin szturmuje poziom 10 tys. dolarów - Finanse</title>
				<meta name="description" content="Po krwawej łaźni kryptowalut z początku roku, kiedy kurs najpopularniejszej z nich bitcoina spadł o 70 proc., w tym tygodniu zdecydowanie odzyskują on utracone pozycje. W czwartek kurs bitcoina atakował poziom 10 tys. dolarów." />
					<link rel="canonical" href="http://finanse.wnp.pl/bitcoin-szturmuje-poziom-10-tys-dolarow,317576_1_0_0.html" />
					<meta name="google-site-verification" content="FjaEy4X-U4VgfrEVaM242eWYMRmP8Ez3GWTGAXp9y5I" />
		<meta name="msvalidate.01" content="FA31F52984A0E19EEA3D09C8CD3E47E7" />
		<link rel="icon" type="image/vnd.microsoft.icon" href="http://p.wnp.pl/images/favicon2.ico" />

	<!--[if IE]>
		<meta http-equiv="X-UA-Compatible" content="IE=IE=edge,chrome=1">
	<![endif]-->
	
		<meta name="viewport" content="width=device-width, initial-scale=1.0" />

		<link rel="stylesheet" type="text/css" href="//fonts.googleapis.com/css?family=Open+Sans+Condensed:700|Open+Sans:300,400,600,700,800&amp;subset=latin,latin-ext">

	<link rel="stylesheet" type="text/css" href="http://www.wnp.pl/css/style.css?v=334" />
	<link rel="stylesheet" type="text/css" href="http://www.wnp.pl/css/jplayer.blue.monday.css?v=3" />

		<script src="http://p.ptwp.pl/fs/js/jquery1.11.1.min.js"></script>
	<script src="http://www.wnp.pl/js/jquery.easing.1.3.js"></script>
	<script src="http://p.ptwp.pl/fs/jp/jquery.jplayer.min.js"></script>
	<script src="http://www.wnp.pl/js/common.js?v=62"></script>
	<script type="text/javascript">
<!--
document.writeln('<'+'scr'+'ipt type="text/javascript" src="http://s1.hit.stat24.com/_'+(new Date()).getTime()+'/script.js?id=pzAwOv9lC2Wdq39pj6XXmdWZDkaN8Rr8w60wTNFefPn.G7/l=11"></'+'scr'+'ipt>');
//-->
</script>	<script type="text/javascript">
<!--//--><![CDATA[//><!--

var pp_gemius_identifier = 'BxY7_acHsJOYUIh8T95bZZSsDkZG6ebwS.Wseq6dBXr.e7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gapl.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');

//--><!]]>
</script>	<link rel="alternate" type="application/rss+xml" title="wnp.pl - Wiadomości gospodarcze" href="http://s1.hit.stat24.com/hitredir/id=ba06EQbE53RD57EdO0Hq4Jev7J9g1JCZAdVkANX_5JD.z7/url=www.wnp.pl/rss/serwis_rss.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Energetyka" href="http://s1.hit.stat24.com/hitredir/id=ba06EQbE53RD57EdO0Hq4Jev7J9g1JCZAdVkANX_5JD.z7/url=www.wnp.pl/rss/serwis_rss_1.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Gaz" href="http://s1.hit.stat24.com/hitredir/id=ba06EQbE53RD57EdO0Hq4Jev7J9g1JCZAdVkANX_5JD.z7/url=www.wnp.pl/rss/serwis_rss_7.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Górnictwo" href="http://s1.hit.stat24.com/hitredir/id=ba06EQbE53RD57EdO0Hq4Jev7J9g1JCZAdVkANX_5JD.z7/url=www.wnp.pl/rss/serwis_rss_4.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Hutnictwo" href="http://s1.hit.stat24.com/hitredir/id=ba06EQbE53RD57EdO0Hq4Jev7J9g1JCZAdVkANX_5JD.z7/url=www.wnp.pl/rss/serwis_rss_3.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Nafta" href="http://s1.hit.stat24.com/hitredir/id=ba06EQbE53RD57EdO0Hq4Jev7J9g1JCZAdVkANX_5JD.z7/url=www.wnp.pl/rss/serwis_rss_2.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Chemia" href="http://s1.hit.stat24.com/hitredir/id=ba06EQbE53RD57EdO0Hq4Jev7J9g1JCZAdVkANX_5JD.z7/url=www.wnp.pl/rss/serwis_rss_8.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Budownictwo" href="http://s1.hit.stat24.com/hitredir/id=ba06EQbE53RD57EdO0Hq4Jev7J9g1JCZAdVkANX_5JD.z7/url=www.wnp.pl/rss/serwis_rss_9.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Tech" href="http://s1.hit.stat24.com/hitredir/id=ba06EQbE53RD57EdO0Hq4Jev7J9g1JCZAdVkANX_5JD.z7/url=www.wnp.pl/rss/serwis_rss_6.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Logistyka" href="http://s1.hit.stat24.com/hitredir/id=ba06EQbE53RD57EdO0Hq4Jev7J9g1JCZAdVkANX_5JD.z7/url=www.wnp.pl/rss/serwis_rss_5.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Motoryzacja" href="http://s1.hit.stat24.com/hitredir/id=ba06EQbE53RD57EdO0Hq4Jev7J9g1JCZAdVkANX_5JD.z7/url=www.wnp.pl/rss/serwis_rss_10.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Finanse" href="http://s1.hit.stat24.com/hitredir/id=ba06EQbE53RD57EdO0Hq4Jev7J9g1JCZAdVkANX_5JD.z7/url=www.wnp.pl/rss/serwis_rss_11.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Praca" href="http://s1.hit.stat24.com/hitredir/id=ba06EQbE53RD57EdO0Hq4Jev7J9g1JCZAdVkANX_5JD.z7/url=www.wnp.pl/rss/serwis_rss_12.xml" />
		<meta property="og:image" content="http://i.wnp.pl/d/33/53/25/335325_r0_620.jpg" />
	<meta property="og:title" content="Bitcoin szturmuje poziom 10 tys. dolarów" />

	<meta property="og:description" content="Po krwawej łaźni kryptowalut z początku roku, kiedy kurs najpopularniejszej z nich bitcoina spadł o 70 proc., w tym tygodniu zdecydowanie odzyskują on utracone pozycje. W czwartek kurs bitcoina atakował poziom 10 tys. dolarów." />
<meta property="og:type" content="website" />
<meta property="og:site_name" content="wnp.pl" />
<meta property="fb:admins" content="100002431297570" />
<meta property="og:url" content="http://finanse.wnp.pl/bitcoin-szturmuje-poziom-10-tys-dolarow,317576_1_0_0.html" />

	
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');

fbq('init', '190877557949857');
fbq('track', "PageView");</script>
<!-- End Facebook Pixel Code -->


	
            <script src="https://cdn.gravitec.net/sites/www-wnp-pl/client.js" async></script>
	</head>
<body id="finanse" class=" finanse">

			
	<style type="text/css">
		.hideAndShowNLbox{ display: none }
		body.nlOpen { overflow: hidden; }
		body.nlOpen div#axcontainer { position: fixed; top: 0; height: 100%; padding: 10% 0; overflow: auto; }
	</style>

	<script type="text/javascript">
		$(window).on("scroll", skroll);

		function skroll () {
			var dc = parseInt( $(document.body).height() /3 );

			if($(window).scrollTop() > dc){
				$(window).off("scroll", skroll);

				$('#hideAndShowNLbox').removeClass("hideAndShowNLbox");

				if(!$('#hideAndShowNLbox').hasClass("hideAndShowNLbox")) {
					$.post('/axnewsletter.js?k=1&smode=1', function(data){

						$('#hideAndShowNLboxScript').html(data);

						if ($("#axnBodyContainer").length > 0) {
							$('body').addClass("nlOpen");
						} else {
							$('body').removeClass("nlOpen");
						}

					});
				}
			}
		}
	</script>
	

	<div id="hideAndShowNLbox" class="hideAndShowNLbox">
		<div id="hideAndShowNLboxScript"></div>
	</div>

			<script type="text/javascript" src="/axnewsletter.js?k=1&smode=0"></script>

		<div id="ptwpBar">
	<div class="pageWidth">
		<div class="left">
			<ul class="menu">
				<li>
					<a class="label" href="javascript:void(0)" rel="nofollow"><i class="sprite ptwp"></i> GRUPA PTWP <i class="sprite down"></i></a>
					<div class="sub">
						<a rel="nofollow" href="https://www.ptwp.pl/">O nas</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/relacje-inwestorskie/">Relacje inwestorskie</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/konferencje/">Konferencje</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/portale/">Portale</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/newslettery/">Newslettery</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/czasopisma/">Czasopisma</a>
						<a rel="nofollow" href="https://konto.ptwp.pl/konto/zamowienia/">Sklep wydawniczy</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/reklama/">Reklama</a>
						<br/>
						<a href="http://www.wnp.pl/redakcja/">Kontakt z redakcją</a>
						<a href="http://www.wnp.pl/info.html?mode=wnp">Korzystanie z serwisu</a>
						<a href="http://www.wnp.pl/info.html?mode=polityka-prywatnosci">Polityka prywatności</a>
						<a href="http://www.wnp.pl/polityka-cookies/">Polityka cookies</a>
					</div>
				</li>

				<li class="date">
					<a rel="nofollow" href="https://www.ptwp.pl/grupa/konferencje/najblizsze/"><i class="sprite cal"></i> Czwartek,&nbsp;15&nbsp;lutego&nbsp;2018&nbsp; <i class="sprite"></i></a>
				</li>
			</ul>
		</div>

		<div class="center">
			<ul class="menu">

				<li class="hide580"><a href="http://www.pulshr.pl/">HR</a></li>
				<li class="hide580"><a href="http://www.portalsamorzadowy.pl/">Samorządy</a></li>
				<li class="hide900"><a href="http://www.propertynews.pl/">Nieruchomości</a></li>
				<li class="hide900"><a href="http://www.propertydesign.pl/">Architektura</a></li>
				<li class="hide1020"><a href="http://www.housemarket.pl/" rel="external">Mieszkania</a></li>
				<li class="hide1020"><a href="http://www.dlahandlu.pl/">Handel</a></li>

				<li>
					<a class="label" href="javascript:void(0)">więcej tematów  <i class="sprite down"></i></a>
					<div class="sub">
						<a class="show580" href="http://www.pulshr.pl/">HR</a>
						<a class="show580" href="http://www.portalsamorzadowy.pl/">Samorządy</a>
						<a class="show900" href="http://www.propertynews.pl/">Nieruchomości</a>
						<a class="show900" href="http://www.propertydesign.pl/">Architektura</a>
						<a class="show1020" href="http://www.housemarket.pl/" rel="external">Mieszkania</a>
						<a class="show1020" href="http://www.dlahandlu.pl/">Handel</a>
						<a href="http://www.portalspozywczy.pl/">Rynek spożywczy</a>
						<a href="http://www.rynekzdrowia.pl/">Medycyna i zdrowie</a>
						<a href="http://www.rynekseniora.pl/">Rynek seniora</a>
						<a href="http://www.rynekaptek.pl/">Farmacja</a>
						<a href="http://www.infodent24.pl/">Stomatologia</a>
						<a href="http://www.farmer.pl/">Rolnictwo</a>
						<a href="http://www.sadyogrody.pl/">Sadownictwo i ogrodnictwo</a>
						<a href="http://www.parlamentarny.pl/" rel="external">Polityka i społeczeństwo</a>
					</div>
				</li>

			</ul>
		</div>

		<div class="right">
			<ul class="menu">
				<li id="axaccount"></li>
			</ul>
		</div>
	</div>
</div>

				<div class="pageWidth innerTB adWrapper1">
			<div class="box-1">
				<div class="left advB">

<div id='bmone2n-20689.12.1.1'></div>
</div>
				<div class="right partners partnersTop two-partners"> 
	<div class="wrap">
		<small>PARTNER PORTALU</small>

		

		

		<a rel="external nofollow" href="http://www.wnp.pl/klik/biuletyn/veolia|wnp19012017.xml?http://www.veolia.pl/">
			<img src="http://www.wnp.pl/images/logotypes/partners/veolia_v2.png" alt="partner portalu wnp.pl" width="125" />
		</a>
	</div>
</div>




			</div>
		</div>
		
		<header class="new">
	<div class="pageWidth">

		<a class="mobileMenu" href=""><img alt="Menu" src="http://www.wnp.pl/images/main2016/m-menu.png"></a>

		<div class="home">
		<h1>
			<a href="http://www.wnp.pl/" title="wnp.pl - portal gospodarczy"><img alt="wnp.pl - portal gospodarczy" src="http://www.wnp.pl/images/www/wnp-logo.png" /></a>
		</h1>
		</div>

		<div class="search">
			<form class="search" action="http://www.wnp.pl/wyszukiwanie.html" method="get">
				<label for="szukaj"></label>
				<input type="text" placeholder="wyszukaj w portalu" name="szukaj" id="szukaj">
				<input type="submit" value="">
			</form>
		</div>

		<ul class="social">
			<li>
				<a rel="nofollow" href="https://konto.ptwp.pl/newsletter/wnp-rejestracja.html"><img src="http://www.wnp.pl/images/main2016/mail.png" alt="Newsletter Wnp.pl"></a>
			</li>
			<li>
				<a rel="nofollow" title="Polub Wnp.pl na Facebooku" href="http://www.facebook.com/wnppl"><img src="http://www.wnp.pl/images/main2016/fb.png" alt="Polub Wnp.pl na Facebooku"></a>
			</li>
			<li>
				<a rel="nofollow" title="Dołącz do nas na Google Plus" href="https://plus.google.com/+WnpPl/posts"><img src="http://www.wnp.pl/images/main2016/gplus.png" alt="Dołącz do nas na Google Plus"></a>
			</li>
			<li>
				<a rel="nofollow" title="Obserwuj Wnp.pl na Twitterze" href="https://twitter.com/wnppl"><img src="http://www.wnp.pl/images/main2016/tw.png" alt="Obserwuj Wnp.pl na Twitterze"></a>
			</li>
			<li>
				<a title="Kanał RSS" href="http://www.wnp.pl/rss/"><img src="http://www.wnp.pl/images/main2016/rss.png" alt="Subskrybuj kanał RSS"></a>
			</li>
		</ul>

		<a class="mobileSearch" href=""><img alt="Szukaj" src="http://www.wnp.pl/images/main2016/m-search.png"></a>

	</div>
</header>
		<nav class="new cf">
	<div class="pageWidth">

		<a title="Zamknij menu" class="menuClose" href=""><img alt="Zamknij" src="http://www.wnp.pl/images/main2016/close.png"></a>

		<ul class="social">
			<li><a rel="nofollow" href="https://konto.ptwp.pl/newsletter/wnp-rejestracja.html"><img src="http://www.wnp.pl/images/main2016/mail.png" alt="Newsletter Wnp.pl"></a></li>
			<li><a rel="nofollow" title="Polub Wnp.pl na Facebooku" href="http://www.facebook.com/wnppl"><img src="http://www.wnp.pl/images/main2016/fb.png" alt="Polub Wnp.pl na Facebooku"></a></li>
			<li><a rel="nofollow" title="Dołącz do nas na Google Plus" href="https://plus.google.com/+WnpPl/posts"><img src="http://www.wnp.pl/images/main2016/gplus.png" alt="Dołącz do nas na Google Plus"></a></li>
			<li><a rel="nofollow" title="Obserwuj Wnp.pl na Twitterze" href="https://twitter.com/wnppl"><img src="http://www.wnp.pl/images/main2016/tw.png" alt="Obserwuj Wnp.pl na Twitterze"></a></li>
			<li><a title="Kanał RSS" href="http://www.wnp.pl/rss/"><img src="http://www.wnp.pl/images/main2016/rss.png" alt="Subskrybuj kanał RSS"></a></li>
		</ul>

		<ul class="cf" id="menu-1">
			<li><a href="http://www.wnp.pl/" class="home"><span class="accessibility">Strona główna</span></a></li>
			<li class="strefa-premium"><a href="http://www.wnp.pl/strefa-premium/">STREFA PREMIUM</a></li>

			<li class="konferencje">
				<a class="head" href="http://www.wnp.pl/konferencje/">KONFERENCJE:</a>

								<a href="" class="prev"><img alt="Wcześniejsza" src="http://www.wnp.pl/images/main2016/arrow-left.png"></a>				<div class="konf">
									<div class="one active">
						<span><a href="http://www.wnp.pl/konferencje/2498.html"><span>Property Forum Katowice </span>, <i>15-16 lutego 2018</i></a></span>
											</div>
									<div class="one">
						<span><a href="http://www.eecpoland.eu/"><span>X Europejski Kongres Gospodarczy</span>, <i>14-16 maja 2018</i></a></span>
											</div>
									<div class="one">
						<span><a href="http://www.estartupdays.eu/"><span>European Start-up Days</span>, <i>15-16 maja 2018</i></a></span>
											</div>
								</div>
				<a href="" class="next"><img alt="Następna" src="http://www.wnp.pl/images/main2016/arrow-right.png"></a>				
			</li>

			<li class="more v2">
				<a href=""><span class="hide1020">ZOBACZ INNE STRONY BIZNESU</span> <span class="show1020i">WIĘCEJ</span><i class="arrowDown"></i></a>
				<div class="sub">
					<div class="box-14">

	<a class="close" href=""><img alt="" src="http://www.wnp.pl/images/main2016/close-big.png"></a>

	<div class="wrap">
		<div class="one e1 c1">
			<h2><a href="http://www.propertynews.pl/" rel="external">NIERUCHOMOŚCI</a></h2>

<div class="box-17">
	<a href="http://www.propertynews.pl/wiadomosc/katowice-biurowcami-stoja,61701.html" rel="external">
				<div class="img">
			<img src="http://pliki.propertynews.pl/i/03/57/50/035750_r2_300.jpg" alt="Katowice biurowcami stoją ">
		</div>
				<div class="desc">
			<h3>Katowice biurowcami stoją </h3>
		</div>
	</a>
</div>
		</div>

		<div class="one e2 c2">
			<h2><a href="http://www.propertydesign.pl/" rel="external">ARCHITEKTURA</a></h2>

<div class="box-17 v3">
	<a href="http://www.propertydesign.pl/wiadomosc/4_design_days_kiedy_pozbedziemy_sie_brzydoty_w_architekturze,16973.html" rel="external">
				<div class="desc">
			<h3>4 Design Days. Kiedy pozbędziemy się brzydoty w architekturze?</h3>
		</div>
	</a>
</div>

			<div class="c3">
				<h2><a href="http://www.housemarket.pl/" rel="external">RYNEK MIESZKANIOWY</a></h2>

<div class="box-17 v2">
	<a href="http://www.housemarket.pl/wiadomosc/przed_nami_housemarket_forum_silesia_2018,14303.html" rel="external">
				<div class="desc">
			<h3>Przed nami Housemarket Forum Silesia 2018</h3>
		</div>
	</a>
</div>
			</div>
		</div>

		<div class="one e3 c4">
			<h2><a href="http://www.portalspozywczy.pl/" rel="external">RYNEK SPOŻYWCZY</a></h2>

<div class="box-17">
	<a href="http://www.portalspozywczy.pl/mleko/wiadomosci/naukowcy-przestrzegaja-ze-produkty-bez-laktozy-moga-zaszkodzic,155058.html" rel="external">
				<div class="img">
			<img src="http://pliki.portalspozywczy.pl/i/08/60/64/086064_r2_300.jpg" alt="Naukowcy przestrzegają, że produkty bez laktozy mogą zaszkodzić">
		</div>
				<div class="desc">
			<h3>Naukowcy przestrzegają, że produkty bez laktozy mogą zaszkodzić</h3>
		</div>
	</a>
</div>
		</div>

		<div class="one e4 c5">
			<h2><a href="http://www.portalsamorzadowy.pl/" rel="external">SAMORZĄDY</a></h2>

<div class="box-17 v2">
	<a href="http://www.portalsamorzadowy.pl/gospodarka-komunalna/wody-polskie-trudny-dialog-w-sprawie-wynagrodzen,104164.html" rel="external">
				<div class="desc">
			<h3>Znamy ustalenia po spotkaniu prezesa ze związkami w Wodach Polskich</h3>
		</div>
	</a>
</div>

			<div class="c6">
				<h2><a href="http://www.dlahandlu.pl/" rel="external">HANDEL</a></h2>

<div class="box-17 v3">
	<a href="http://www.dlahandlu.pl/handel-nowoczesny/poczatek-roku-w-handlu-detalicznym-10-najwazniejszych-wydarzen-stycznia,68131.html" rel="external">
				<div class="desc">
			<h3>Początek roku w handlu detalicznym – 10 najważniejszych wydarzeń stycznia</h3>
		</div>
	</a>
</div>
			</div>
		</div>
	</div>
</div>

				</div>
			</li>
		</ul>

	</div>
	<div class="menulong">
		<div class="pageWidth">
			<ul class="cf bgGreen new" id="menu-2">
				<li class="strefa-premium">
					<a href="/strefa-premium/">STREFA PREMIUM</a>
				</li>
				
				<li class="c1">
					<a href="http://energetyka.wnp.pl/">Energetyka</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Energetyka:</h4>
							<ul class="list-1">
															<li><b>18:46</b> <a href="http://energetyka.wnp.pl/metropolia-rozmawia-o-wlaczeniu-sie-w-projekt-jsw-dotyczacy-wodoru,317581_1_0_0.html">Metropolia rozmawia o włączeniu się w projekt JSW dotyczący wodoru</a></li>
															<li><b>12:21</b> <a href="http://energetyka.wnp.pl/w-zeszlym-roku-w-ue-przybylo-wiatrakow-o-mocy-15-7-gw,317533_1_0_0.html">W zeszłym roku w UE przybyło wiatraków o mocy 15,7 GW </a></li>
															<li><b>11:17</b> <a href="http://www.portalsamorzadowy.pl/fundusze-europejskie/miliony-euro-z-funduszy-europejskich-dla-samorzadow-na-co-moga-je-wydac,104047.html">Miliony euro z UE dla samorządów trafią także do energetyki</a></li>
															<li><b>09:09</b> <a href="http://energetyka.wnp.pl/rzad-przeprosi-sie-z-energia-wiatrowa,317512_1_0_0.html">Rząd przeprosi się z energią wiatrową?</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="http://energetyka.wnp.pl/energa-rozpocznie-program-unowoczesniania-sieci-przesylowych,317582_1_0_0.html">
									<img alt="Akcjonariusze Energi wsparli ważny projekt inwestycyjny" src="http://i.wnp.pl/d/33/15/59/331559_r0_300.jpg">
									<h3>Akcjonariusze Energi wsparli ważny projekt inwestycyjny</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="http://energetyka.wnp.pl/pse-buduje-na-pomorzu-stacje-i-linie-o-wartosci-1-2-mld-zl,317567_1_0_0.html">
									<img alt="PSE zwiększy bezpieczeństwo energetyczne Pomorza za 1,2 mld zł" src="http://i.wnp.pl/d/33/51/84/335184_r0_300.jpg">
									<h3>PSE zwiększy bezpieczeństwo energetyczne Pomorza za 1,2 mld zł</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="http://energetyka.wnp.pl/atomowka-oznaczac-raczej-bedzie-realizacje-scenariusza-niskiego-w-zakresie-zapotrzebowania-na-wegiel,317489_1_0_0.html">
									<img alt="Czy zrealizowany zostanie najmniej korzystny dla węgla scenariusz?" src="http://i.wnp.pl/d/33/43/48/334348_r0_300.jpg">
									<h3>Czy zrealizowany zostanie najmniej korzystny dla węgla scenariusz?</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li>
									<span>&bull;</span>&nbsp;
									<a href="http://www.wnp.pl/polska_efektywna_energetycznie/">Efektywność energetyczna</a>
								</li>
																															<li>
									<span>&bull;</span>&nbsp;
									<a href="http://www.wnp.pl/odnawialne_zrodla_energii/">OZE</a>
								</li>
																															<li>
									<span>&bull;</span>&nbsp;
									<a href="http://energetyka.wnp.pl/cieplownictwo/">Ciepłownictwo</a>
								</li>
																															<li>
									<span>&bull;</span>&nbsp;
									<a href="http://energetyka.wnp.pl/energetyka_atomowa/">Energetyka atomowa</a>
								</li>
																															<li>
									<span>&bull;</span>&nbsp;
									<a href="http://energetyka.wnp.pl/energetyka_gazowa/">Energetyka gazowa</a>
								</li>
																															<li>
									<span>&bull;</span>&nbsp;
									<a href="http://energetyka.wnp.pl/inwestycje-w-energetyce/">Inwestycje energetyczne</a>
								</li>
																															<li>
									<span>&bull;</span>&nbsp;
									<a href="http://energetyka.wnp.pl/notowania/tge/">Towarowa Giełda Energii</a>
								</li>
																															<li>
									<span>&bull;</span>&nbsp;
									<a href="http://www.wnp.pl/transport-publiczny/">Transport publiczny</a>
								</li>
																															<li>
									<span>&bull;</span>&nbsp;
									<a href="http://www.wnp.pl/katalog/209.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c2">
					<a href="http://gazownictwo.wnp.pl/">Gaz</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Gaz:</h4>
							<ul class="list-1">
															<li><b>16:06</b> <a href="http://gazownictwo.wnp.pl/wzrosla-produkcja-ropy-i-gazu-w-norwegii,317566_1_0_0.html">Wzrosła produkcja ropy i gazu w Norwegii</a></li>
															<li><b>13:12</b> <a href="http://gazownictwo.wnp.pl/arabia-saudyjska-chce-podwoic-produkcje-gazu,317541_1_0_0.html">Arabia Saudyjska chce podwoić produkcję gazu</a></li>
															<li><b>11:07</b> <a href="http://gazownictwo.wnp.pl/rosja-rezygnuje-w-wydobycia-gazu-o-ktory-upomniala-sie-ukraina,317524_1_0_0.html">Rosja rezygnuje w wydobycia gazu, o który upomniała się Ukraina</a></li>
															<li><b>08:39</b> <a href="http://gazownictwo.wnp.pl/mateusz-morawiecki-nord-stream-2-przybliza-nas-do-wojny,317510_1_0_0.html">Mateusz Morawiecki: Nord Stream 2 przybliża nas do wojny</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="http://gazownictwo.wnp.pl/gaz-lupkowy-nie-wypalil-ale-technologia-pomaga-przy-konwencjonalnych-zlozach,317424_1_0_0.html">
									<img alt="Śpimy na złożach gazu, o których nam się nie śniło?" src="http://i.wnp.pl/d/33/70/69/337069_r0_300.jpg">
									<h3>Śpimy na złożach gazu, o których nam się nie śniło?</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="http://gazownictwo.wnp.pl/skonsolidowany-zysk-netto-pgnig-za-2017-siegnal-2-9-mld-zl,317379_1_0_0.html">
									<img alt="PGNiG w 2017 r. z lepszym zyskiem, niż rok wcześniej" src="http://i.wnp.pl/d/30/83/04/308304_r0_300.jpg">
									<h3>PGNiG w 2017 r. z lepszym zyskiem, niż rok wcześniej</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="http://gazownictwo.wnp.pl/wokol-przemysla-nawet-20-mld-m3-bardzo-taniego-gazu,317337_1_0_0.html">
									<img alt="PGNiG trafił na gazowe eldorado" src="http://i.wnp.pl/d/32/79/38/327938_r0_300.jpg">
									<h3>PGNiG trafił na gazowe eldorado</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="http://gazownictwo.wnp.pl/gaz_lupkowy/">Gaz łupkowy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://gazownictwo.wnp.pl/skroplony-gaz-ziemny/">Skroplony gaz ziemny</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/tematy/emisje-co2,1615.html">Gaz w Polsce</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://gazownictwo.wnp.pl/gaz-na-swiecie/">Gaz na świecie</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://energetyka.wnp.pl/energetyka_gazowa/">Energetyka gazowa</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/polska_efektywna_energetycznie/">Efektywność energetyczna</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/tematy/emisje-co2,1615.html">Emisje CO2</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/katalog/223.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c3">
					<a href="http://gornictwo.wnp.pl/">Górnictwo</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Górnictwo:</h4>
							<ul class="list-1">
															<li><b>19:14</b> <a href="http://gornictwo.wnp.pl/zaloga-polskiej-grupy-gorniczej-otrzymala-30-proc-czternastki-za-ubiegly-rok,317583_1_0_0.html">Załoga Polskiej Grupy Górniczej otrzymała 30 proc. „czternastki” za ubiegły rok	</a></li>
															<li><b>18:46</b> <a href="http://gornictwo.wnp.pl/metropolia-rozmawia-o-wlaczeniu-sie-w-projekt-jsw-dotyczacy-wodoru,317581_1_0_0.html">Metropolia rozmawia o włączeniu się w projekt JSW dotyczący wodoru</a></li>
															<li><b>18:09</b> <a href="http://gornictwo.wnp.pl/skarb-panstwa-chce-zmian-w-skladzie-rady-nadzorczej-kghm-polska-miedz,317577_1_0_0.html">Skarb Państwa chce zmian w składzie rady nadzorczej KGHM Polska Miedź</a></li>
															<li><b>12:12</b> <a href="http://gornictwo.wnp.pl/krzysztof-sitarski-posel-kukiz-15-oddac-gornikom-to-co-utracili-godzac-sie-na-porozumienia-oszczednosciowe,317516_1_0_0.html">Krzysztof Sitarski, poseł Kukiz’15: oddać górnikom to, co utracili, godząc się na porozumienia oszczędnościowe </a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="http://gornictwo.wnp.pl/objecie-metanu-systemem-ets-podniesie-koszty-wydobycia-wegla,317553_1_0_0.html">
									<img alt="System ETS podniesie koszty w kopalniach. I nie chodzi tu o CO2" src="http://i.wnp.pl/d/30/27/86/302786_r0_300.jpg">
									<h3>System ETS podniesie koszty w kopalniach. I nie chodzi tu o CO2</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="http://gornictwo.wnp.pl/kghm-chce-byc-innowacyjny-i-zmienia-statut-spolki,317531_1_0_0.html">
									<img alt="Ważna zmiana w statucie KGHM" src="http://i.wnp.pl/d/31/99/59/319959_r0_300.jpg">
									<h3>Ważna zmiana w statucie KGHM</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="http://gornictwo.wnp.pl/atomowka-oznaczac-raczej-bedzie-realizacje-scenariusza-niskiego-w-zakresie-zapotrzebowania-na-wegiel,317489_1_0_0.html">
									<img alt="Czy zrealizowany zostanie najmniej korzystny dla węgla scenariusz?" src="http://i.wnp.pl/d/33/43/48/334348_r0_300.jpg">
									<h3>Czy zrealizowany zostanie najmniej korzystny dla węgla scenariusz?</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="http://gornictwo.wnp.pl/kopalnie/">Kopalnie</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/tematy/emisje-co2,1615.html">Emisje CO2</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://gornictwo.wnp.pl/notowania/ceny_wegla/">Ceny węgla</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/przetargi/lista.html">Przetargi górnicze</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/technika-gornicza/">Technika górnicza</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/kto-jest-kim/">Sylwetki</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/katalog/76.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c4">
					<a href="http://hutnictwo.wnp.pl/">Hutnictwo</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Hutnictwo:</h4>
							<ul class="list-1">
															<li><b>18:09</b> <a href="http://hutnictwo.wnp.pl/skarb-panstwa-chce-zmian-w-skladzie-rady-nadzorczej-kghm-polska-miedz,317577_1_0_0.html">Skarb Państwa chce zmian w składzie rady nadzorczej KGHM Polska Miedź</a></li>
															<li><b>18:02</b> <a href="http://hutnictwo.wnp.pl/zwiazki-zawodowe-w-tn-polska-domagaja-sie-podwyzek-plac,317575_1_0_0.html">Związki zawodowe w TN Polska domagają się podwyżek płac</a></li>
															<li><b>12:12</b> <a href="http://hutnictwo.wnp.pl/krzysztof-sitarski-posel-kukiz-15-oddac-gornikom-to-co-utracili-godzac-sie-na-porozumienia-oszczednosciowe,317516_1_0_0.html">Krzysztof Sitarski, poseł Kukiz’15: oddać górnikom to, co utracili, godząc się na porozumienia oszczędnościowe </a></li>
															<li><b>08:56</b> <a href="http://hutnictwo.wnp.pl/miedz-zyskuje-dzieki-wsparciu-ze-strony-dolara,317511_1_0_0.html">Miedź zyskuje dzięki wsparciu ze strony dolara</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="http://hutnictwo.wnp.pl/kghm-chce-byc-innowacyjny-i-zmienia-statut-spolki,317531_1_0_0.html">
									<img alt="Ważna zmiana w statucie KGHM" src="http://i.wnp.pl/d/31/99/59/319959_r0_300.jpg">
									<h3>Ważna zmiana w statucie KGHM</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="http://hutnictwo.wnp.pl/george-rogers-tamar-resources-chcemy-reaktywowac-kopalnie-krupinski,317405_1_0_0.html">
									<img alt="Wiemy, jak brytyjski inwestor chce stawiać na nogi kopalnię Krupiński" src="http://i.wnp.pl/d/33/70/66/337066_r0_300.jpg">
									<h3>Wiemy, jak brytyjski inwestor chce stawiać na nogi kopalnię Krupiński</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="http://hutnictwo.wnp.pl/arcelormittal-chce-kupic-indyjskiego-producenta-stali,317385_1_0_0.html">
									<img alt="ArcelorMittal na zakupach" src="http://i.wnp.pl/d/33/70/43/337043_r0_300.jpg">
									<h3>ArcelorMittal na zakupach</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/odlewnictwo/">Odlewnictwo</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/spawalnictwo/">Spawalnictwo</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Ceny stali</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/tematy/emisje-co2,1615.html">Emisje CO2</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/ranking/ranking_dystrybutorow_stali.html">Ranking dystrybutorów</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/katalog/79.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c5">
					<a href="http://nafta.wnp.pl/">Nafta</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Nafta:</h4>
							<ul class="list-1">
															<li><b>16:06</b> <a href="http://nafta.wnp.pl/wzrosla-produkcja-ropy-i-gazu-w-norwegii,317566_1_0_0.html">Wzrosła produkcja ropy i gazu w Norwegii</a></li>
															<li><b>11:27</b> <a href="http://nafta.wnp.pl/siec-stacji-avia-dobija-dwudziestki,317526_1_0_0.html">Sieć stacji Avia dobija dwudziestki</a></li>
															<li><b>08:20</b> <a href="http://nafta.wnp.pl/zapasy-ropy-w-usa-wzrosly-ale-bez-szkody-dla-cen-surowca,317507_1_0_0.html">Zapasy ropy w USA wzrosły, ale bez szkody dla cen surowca</a></li>
															<li><b>Śr 22:34</b> <a href="http://nafta.wnp.pl/wspolne-kazachsko-chinskie-projekty-na-wiele-miliardow-usd,317493_1_0_0.html">Wspólne kazachsko-chińskie projekty na wiele miliardów USD</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="http://nafta.wnp.pl/jakosc-paliw-na-polskich-stacjach-nigdy-nie-byla-wyzsza,317544_1_0_0.html">
									<img alt="&quot;Chrzczone&quot; paliwo na stacjach to już przeszłość" src="http://i.wnp.pl/d/33/71/20/337120_r0_300.jpg">
									<h3>"Chrzczone" paliwo na stacjach to już przeszłość</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="http://nafta.wnp.pl/ure-opublikowal-dane-o-produkcji-i-imporcie-paliw,317523_1_0_0.html">
									<img alt="Wiemy, ile paliw wyprodukowały krajowe rafinerie w czwartym kwartale" src="http://i.wnp.pl/d/33/71/11/337111_r0_300.jpg">
									<h3>Wiemy, ile paliw wyprodukowały krajowe rafinerie w czwartym kwartale</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="http://nafta.wnp.pl/naftoport-rok-2017-byl-lepszy-od-poprzedniego,317366_1_0_0.html">
									<img alt="Naftoport rośnie w siłę. &quot;Szczególnie spektakularne były dwa miesiące&quot;" src="http://i.wnp.pl/d/33/70/08/337008_r0_300.jpg">
									<h3>Naftoport rośnie w siłę. "Szczególnie spektakularne były dwa miesiące"</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="http://nafta.wnp.pl/ceny_paliw/">Ceny paliw</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://nafta.wnp.pl/notowania/ceny_ropy/">Ceny ropy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://nafta.wnp.pl/lpg/">LPG/CNG</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://nafta.wnp.pl/stacje_paliw/">Stacje paliw</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://nafta.wnp.pl/biopaliwa/">Biopaliwa</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://nafta.wnp.pl/upstream/">Upstream</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://nafta.wnp.pl/downstream/">Downstream</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/kto-jest-kim/">Sylwetki</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/katalog/194.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c6">
					<a href="http://chemia.wnp.pl/">Chemia</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Chemia:</h4>
							<ul class="list-1">
															<li><b>14:31</b> <a href="http://chemia.wnp.pl/basf-dolacza-do-swiatowej-rady-przemyslu-tworzyw-sztucznych,317550_1_0_0.html">BASF dołącza do Światowej Rady Przemysłu Tworzyw Sztucznych </a></li>
															<li><b>Śr 18:58</b> <a href="http://chemia.wnp.pl/kontrakt-kghm-i-sirius-minerals-na-budowe-szybow,317481_1_0_0.html">Kontrakt KGHM i Sirius Minerals na budowę szybów</a></li>
															<li><b>Śr 18:30</b> <a href="http://chemia.wnp.pl/w-chemii-wojna-celna-chiny-nakladaja-cla-na-trzy-kraje,317478_1_0_0.html">W chemii wojna celna. Chiny nakładają cła na trzy kraje</a></li>
															<li><b>Śr 13:35</b> <a href="http://chemia.wnp.pl/lanxess-ma-za-soba-udane-przejecie,317441_1_0_0.html">Lanxess ma za sobą udane przejęcie</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="http://chemia.wnp.pl/po-stagnacji-ceny-nawozow-zaczely-rosnac-grupa-azoty-na-tym-zarabia,317432_1_0_0.html">
									<img alt="W nawozach ceny drgnęły. Azoty zarobią więcej" src="http://i.wnp.pl/d/30/38/47/303847_r0_300.jpg">
									<h3>W nawozach ceny drgnęły. Azoty zarobią więcej</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="http://chemia.wnp.pl/prokuratura-odwola-sie-od-decyzji-sadu-ws-ciechu,317415_1_0_0.html">
									<img alt="Prokuratura nie składa broni ws. Ciechu" src="http://i.wnp.pl/d/33/69/76/336976_r0_300.jpg">
									<h3>Prokuratura nie składa broni ws. Ciechu</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="http://chemia.wnp.pl/interesy-z-polskim-rzadem-zrobia-sie-niebezpieczne,317344_1_0_0.html">
									<img alt="Interesy z polskim rządem zrobią się niebezpieczne?" src="http://i.wnp.pl/d/33/24/91/332491_r0_300.jpg">
									<h3>Interesy z polskim rządem zrobią się niebezpieczne?</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/surowce-dla-chemii/">Surowce dla chemii</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://finanse.wnp.pl/gielda/indeksy/WIG-CHEMIA.html">Chemia na GPW</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://nafta.wnp.pl/notowania/ceny_ropy/">Ceny ropy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/tematy/emisje-co2,1615.html">Emisje CO2</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/polska_efektywna_energetycznie/">Efektywność energetyczna</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/kto-jest-kim/">Sylwetki</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/katalog/193.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c7">
					<a href="http://budownictwo.wnp.pl/">Budownictwo</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Budownictwo:</h4>
							<ul class="list-1">
															<li><b>17:35</b> <a href="http://budownictwo.wnp.pl/specjalna-grupa-robocza-powolana-do-opracowania-specustawy-mieszkaniowej,317573_1_0_0.html">Specjalna grupa robocza powołana do opracowania specustawy mieszkaniowej</a></li>
															<li><b>17:00</b> <a href="http://budownictwo.wnp.pl/portfel-zamowien-gk-zue-siega-2-4-mld-zl,317564_1_0_0.html">Portfel zamówień GK ZUE sięga 2,4 mld zł</a></li>
															<li><b>16:13</b> <a href="http://budownictwo.wnp.pl/pse-buduje-na-pomorzu-stacje-i-linie-o-wartosci-1-2-mld-zl,317567_1_0_0.html"> PSE buduje na Pomorzu stacje i linie o wartości 1,2 mld zł</a></li>
															<li><b>15:53</b> <a href="http://www.portalsamorzadowy.pl/komunikacja-spoleczna/trendy-w-katowicach-ruszylo-4-design-days-co-jeszcze-czeka-zwiedzajacych,104145.html">Ruszyło 4 Design Days. Co jeszcze czeka zwiedzających?</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="http://budownictwo.wnp.pl/tdj-wierzy-w-biurowy-potencjal-katowic-i-slaska,317580_1_0_0.html">
									<img alt="Wieżowce, które odmienią region i jego stolicę. „Podjęliśmy to wyzwanie”" src="http://i.wnp.pl/d/33/71/37/337137_r0_300.jpg">
									<h3>Wieżowce, które odmienią region i jego stolicę. „Podjęliśmy to wyzwanie”</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="http://budownictwo.wnp.pl/elektromontaz-poznan-na-razie-zostaje-w-grupie-budimex,317509_1_0_0.html">
									<img alt="Budimex podjął decyzję ws. przyszłości Elektromontażu" src="http://i.wnp.pl/d/33/71/06/337106_r0_300.jpg">
									<h3>Budimex podjął decyzję ws. przyszłości Elektromontażu</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="http://budownictwo.wnp.pl/partnerstwo-publiczno-prywatne-broni-sie-samo,317426_1_0_0.html">
									<img alt="Za kilka lat możemy obudzić się w brutalnej rzeczywistości bez środków na inwestycje" src="http://i.wnp.pl/d/33/70/78/337078_r0_300.jpg">
									<h3>Za kilka lat możemy obudzić się w brutalnej rzeczywistości bez środków na inwestycje</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="http://budownictwo.wnp.pl/materialy_budowlane/">Materiały budowlane</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://budownictwo.wnp.pl/notowania/materialy-budowlane/">Ceny materiałów</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://budownictwo.wnp.pl/technologie/">Technologie</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/nieruchomosci/">Nieruchomości</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://finanse.wnp.pl/gielda/indeksy/WIG-BUDOW.html">Budownictwo na GPW</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/nieruchomosci_oferty/lista.html">Serwis ogłoszeniowy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/katalog/89.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c8">
					<a href="http://www.wnp.pl/tech/" class="new">Tech</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Tech:</h4>
							<ul class="list-1">
															<li><b>15:43</b> <a href="http://www.wnp.pl/tech/wroclawscy-studenci-w-programie-europejskiej-agencji-kosmicznej,317561_1_0_0.html">Wrocławscy studenci w programie Europejskiej Agencji Kosmicznej</a></li>
															<li><b>14:40</b> <a href="http://www.wnp.pl/tech/microsoft-uruchomil-nowa-usluge-dla-xboksa,317552_1_0_0.html">Microsoft uruchomił nową usługę dla Xboksa</a></li>
															<li><b>14:26</b> <a href="http://www.wnp.pl/tech/bgk-uruchamia-nowa-pule-dotacji-dla-innowacji-technologicznych,317549_1_0_0.html">BGK uruchamia nową pulę dotacji dla innowacji technologicznych</a></li>
															<li><b>14:20</b> <a href="http://www.wnp.pl/tech/amazon-pierwszy-raz-w-historii-cenniejszy-od-microsoftu,317548_1_0_0.html">Amazon pierwszy raz w historii cenniejszy od Microsoftu</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="http://www.wnp.pl/tech/sztuczna-inteligencja-w-smartfonach-coraz-blizej-zrobili-przelomowy-procesor,317562_1_0_0.html">
									<img alt="Sztuczna inteligencja w smartfonach coraz bliżej. Zrobili przełomowy procesor" src="http://i.wnp.pl/d/32/60/85/326085_r0_300.jpg">
									<h3>Sztuczna inteligencja w smartfonach coraz bliżej. Zrobili przełomowy procesor</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="http://www.pulshr.pl/start-upy/start-up-wyrozniony-podczas-european-start-up-days-ambitnie-patrzy-na-usa,51095.html">
									<img alt="Wyróżnieni podczas European Start-up Days ambitnie patrzą na USA" src="http://i.wnp.pl/d/33/71/26/337126_r0_300.jpg">
									<h3>Wyróżnieni podczas European Start-up Days ambitnie patrzą na USA</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="http://www.wnp.pl/tech/brytyjski-rzad-kusi-polskie-start-upy-z-branzy-fintech,317497_1_0_0.html">
									<img alt="Brytyjski rząd kusi polskie start-upy z branży fintech" src="http://i.wnp.pl/d/32/38/55/323855_r0_300.jpg">
									<h3>Brytyjski rząd kusi polskie start-upy z branży fintech</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/innowacje-i-start-upy/">Innowacje i Start-upy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/przemysl40/">Przemysł 4.0</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://finanse.wnp.pl/gielda/indeksy/WIG-INFO.html">WIG-INFO</a>
								</li>
																<li><span>&bull;</span>&nbsp;
								<a href="http://finanse.wnp.pl/gielda/indeksy/WIG-TELKO.html">WIG-TELKO</a>
								</li>
																<li><span>&bull;</span>&nbsp;
								<a href="http://finanse.wnp.pl/gielda/indeksy/WIG-MEDIA.html">WIG-MEDIA</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/katalog/241.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>

				<li class="c13">
					<a href="http://www.wnp.pl/przemysl-obronny/" class="new">Przemysł obronny</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Przemysł obronny:</h4>
							<ul class="list-1">
															<li><b>08:39</b> <a href="http://www.wnp.pl/przemysl-obronny/mateusz-morawiecki-nord-stream-2-przybliza-nas-do-wojny,317510_1_0_0.html">Mateusz Morawiecki: Nord Stream 2 przybliża nas do wojny</a></li>
															<li><b>Wt 11:06</b> <a href="http://www.wnp.pl/przemysl-obronny/remington-planuje-restrukturyzacje-pod-ochrona-prawa,317335_1_0_0.html">Remington planuje restrukturyzację pod ochroną prawa </a></li>
															<li><b>Wt 06:24</b> <a href="http://www.wnp.pl/przemysl-obronny/donald-trump-proponuje-686-mld-dol-na-obronnosc-w-budzecie-na-2019-r,317318_1_0_0.html">Donald Trump proponuje 686 mld dol. na obronność w budżecie na 2019 r.</a></li>
															<li><b>Pn 16:56</b> <a href="http://www.wnp.pl/przemysl-obronny/slowackie-wojsko-nadal-skazane-na-migi-29-produkcji-rosyjskiej,317289_1_0_0.html">Słowackie wojsko nadal skazane na MiGi-29 produkcji rosyjskiej</a></li>
														</ul>
						</div>
	
						<div class="col2" style="width:67%">
							<h4>Ważne:</h4>
														<div class="art-1" style="width:22%">
								<a href="http://www.wnp.pl/przemysl-obronny/chiny-buduja-nowy-typ-broni-jadrowej-nikt-nie-testowal-jej-jeszcze-w-ziemskiej-atmosferze,317545_1_0_0.html">
									<img alt="Chiny budują nowy typ broni jądrowej? Nikt nie testował jej jeszcze w ziemskiej atmosferze" src="http://i.wnp.pl/d/31/59/17/315917_r0_300.jpg">
									<h3>Chiny budują nowy typ broni jądrowej? Nikt nie testował jej jeszcze w ziemskiej atmosferze</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="http://www.wnp.pl/przemysl-obronny/polacy-siegaja-po-bron,317499_1_0_0.html">
									<img alt="Cywile sięgają po broń. Polska przestaje być jednym z najbardziej &quot;rozbrojonych narodów Europy&quot;" src="http://i.wnp.pl/d/33/18/48/331848_r0_300.jpg">
									<h3>Cywile sięgają po broń. Polska przestaje być jednym z najbardziej "rozbrojonych narodów Europy"</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="http://www.wnp.pl/przemysl-obronny/pgz-18-zgloszen-do-konkursu-na-prezesa,317490_1_0_0.html">
									<img alt="18 chętnych na prezesa PGZ" src="http://i.wnp.pl/d/33/18/50/331850_r0_300.jpg">
									<h3>18 chętnych na prezesa PGZ</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="http://www.wnp.pl/przemysl-obronny/usa-ostrzegaja-ue-przed-protekcjonizmem-na-rynku-obronnym-ws-pesco,317381_1_0_0.html">
									<img alt="Amerykanom nie podoba się europejski sojusz obronny" src="http://i.wnp.pl/d/33/42/61/334261_r0_300.jpg">
									<h3>Amerykanom nie podoba się europejski sojusz obronny</h3>
								</a>
							</div>
													</div>
	
						
					</div>
									</li>

				<li class="c9">
					<a href="http://logistyka.wnp.pl/">Logistyka</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Logistyka:</h4>
							<ul class="list-1">
															<li><b>18:46</b> <a href="http://logistyka.wnp.pl/metropolia-rozmawia-o-wlaczeniu-sie-w-projekt-jsw-dotyczacy-wodoru,317581_1_0_0.html">Metropolia rozmawia o włączeniu się w projekt JSW dotyczący wodoru</a></li>
															<li><b>18:32</b> <a href="http://logistyka.wnp.pl/pesa-bydgoszcz-dostarczy-15-nowych-tramwajow-dla-gdanska,317579_1_0_0.html">PESA Bydgoszcz dostarczy 15 nowych tramwajów dla Gdańska</a></li>
															<li><b>17:00</b> <a href="http://logistyka.wnp.pl/portfel-zamowien-gk-zue-siega-2-4-mld-zl,317564_1_0_0.html">Portfel zamówień GK ZUE sięga 2,4 mld zł</a></li>
															<li><b>16:36</b> <a href="http://logistyka.wnp.pl/pkp-lhs-zanotowala-wzrost-przewozow-w-2017-o-ponad-100-tys-ton,317569_1_0_0.html">PKP LHS zanotowała wzrost przewozów w 2017 o ponad 100 tys. ton</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="http://logistyka.wnp.pl/prezes-delta-kurier-probujemy-zaspokoic-roszczenia,317558_1_0_0.html">
									<img alt="Zaskoczeni pracownicy i kooperanci. Prezes firmy kurierskiej, która nagle przerwała działalność, zabiera głos" src="http://i.wnp.pl/d/33/71/36/337136_r0_300.jpg">
									<h3>Zaskoczeni pracownicy i kooperanci. Prezes firmy kurierskiej, która nagle przerwała działalność, zabiera głos</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="http://logistyka.wnp.pl/partnerstwo-publiczno-prywatne-broni-sie-samo,317426_1_0_0.html">
									<img alt="Za kilka lat możemy obudzić się w brutalnej rzeczywistości bez środków na inwestycje" src="http://i.wnp.pl/d/33/70/78/337078_r0_300.jpg">
									<h3>Za kilka lat możemy obudzić się w brutalnej rzeczywistości bez środków na inwestycje</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="http://logistyka.wnp.pl/gddkia-oglosila-nowy-przetarg-na-budowe-drogi-s1,317438_1_0_0.html">
									<img alt="Ponownie szukają budowniczego ekspresówki. Tym razem się uda?" src="http://i.wnp.pl/d/33/70/85/337085_r0_300.jpg">
									<h3>Ponownie szukają budowniczego ekspresówki. Tym razem się uda?</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/transport-kolejowy/">Transport kolejowy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/transport-samochodowy/,0_1_3_0.html">Transport samochodowy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/transport-lotniczy/,0_1_3_0.html">Transport lotniczy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/transport-morski/">Transport morski i rzeczny</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://nafta.wnp.pl/ceny_paliw/">Ceny paliw</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://nafta.wnp.pl/stacje_paliw/">Stacje paliw</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/transport-publiczny/">Transport publiczny</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/katalog/249.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c10">
					<a href="http://motoryzacja.wnp.pl/">Motoryzacja</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Motoryzacja:</h4>
							<ul class="list-1">
															<li><b>18:46</b> <a href="http://motoryzacja.wnp.pl/metropolia-rozmawia-o-wlaczeniu-sie-w-projekt-jsw-dotyczacy-wodoru,317581_1_0_0.html">Metropolia rozmawia o włączeniu się w projekt JSW dotyczący wodoru</a></li>
															<li><b>15:01</b> <a href="http://motoryzacja.wnp.pl/bmw-zbuduje-zaklady-w-obwodzie-kaliningradzkim,317556_1_0_0.html">BMW zbuduje zakłady w obwodzie kaliningradzkim</a></li>
															<li><b>07:25</b> <a href="http://motoryzacja.wnp.pl/ebi-przyznal-northvolt-52-2-mln-euro-pozyczki-na-fabryke-baterii-litowo-jonowych,317504_1_0_0.html">EBI przyznał Northvolt  52,2 mln euro pożyczki na fabrykę baterii litowo-jonowych   </a></li>
															<li><b>Śr 11:31</b> <a href="http://motoryzacja.wnp.pl/daimler-ostrzega-branze-automotive-samochody-elektryczne-wymusza-zmiany,317411_1_0_0.html">Daimler ostrzega branżę automotive. Samochody elektryczne wymuszą zmiany</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="http://motoryzacja.wnp.pl/opony-caloroczne-odnotowaly-duzy-wzrost-sprzedazy,317560_1_0_0.html">
									<img alt="Polacy przesiadają się na opony całoroczne" src="http://i.wnp.pl/d/32/73/66/327366_r0_300.jpg">
									<h3>Polacy przesiadają się na opony całoroczne</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="http://www.pulshr.pl/wynagrodzenia/man-bus-sa-propozycje-placowe-pracodawcy-co-na-to-zwiazkowcy,51135.html">
									<img alt="MAN Bus: są propozycje płacowe pracodawcy. Co na to związkowcy?" src="http://i.wnp.pl/d/33/71/28/337128_r0_300.jpg">
									<h3>MAN Bus: są propozycje płacowe pracodawcy. Co na to związkowcy?</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="http://motoryzacja.wnp.pl/toyota-na-pierwszym-miejscu-rankingu-japonskich-marek-10-rok-z-rzedu,317471_1_0_0.html">
									<img alt="Toyota znowu najlepszą japońską marką" src="http://i.wnp.pl/d/33/36/28/333628_r0_300.jpg">
									<h3>Toyota znowu najlepszą japońską marką</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="http://nafta.wnp.pl/ceny_paliw/">Ceny paliw</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://nafta.wnp.pl/stacje_paliw/">Stacje paliw</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/tematy/innowacje-w-motoryzacji,19630.html">Innowacje w motoryzacji</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/transport-samochodowy/,0_1_3_0.html">Transport samochodowy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/tematy/technika-motoryzacyjna,15638.html">Technika motoryzacyjna</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/katalog/261.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c11 active">
					<a href="http://finanse.wnp.pl/">Finanse</a>
									</li>
				
				<li class="c12">
					<a href="http://praca.wnp.pl/">Praca</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Praca:</h4>
							<ul class="list-1">
															<li><b>19:51</b> <a href="http://praca.wnp.pl/pawel-borys-ppk-dla-wszystkich-bez-wzgledu-na-forme-zatrudnienia,317585_1_0_0.html">Paweł Borys: PPK dla wszystkich - bez względu na formę zatrudnienia</a></li>
															<li><b>19:25</b> <a href="http://praca.wnp.pl/prezes-pzu-zycie-obowiazek-utworzenia-ppk-przez-wszystkich-pracodawcow-szansa-na-powszechnosc,317584_1_0_0.html">Prezes PZU Życie: obowiązek utworzenia PPK przez wszystkich pracodawców - szansą na powszechność	</a></li>
															<li><b>18:15</b> <a href="http://praca.wnp.pl/prezes-delta-kurier-probujemy-zaspokoic-roszczenia,317558_1_0_0.html">Prezes Delta Kurier: próbujemy zaspokoić roszczenia</a></li>
															<li><b>18:02</b> <a href="http://praca.wnp.pl/zwiazki-zawodowe-w-tn-polska-domagaja-sie-podwyzek-plac,317575_1_0_0.html">Związki zawodowe w TN Polska domagają się podwyżek płac</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="http://praca.wnp.pl/ekspert-lewiatana-o-ppk-praca-w-polsce-zdrozeje-o-4-proc,317574_1_0_0.html">
									<img alt="Mniejsze pensje, ale większe emerytury - takie mogą być skutki wprowadzenia PPK" src="http://i.wnp.pl/d/22/99/39/229939_r0_300.jpg">
									<h3>Mniejsze pensje, ale większe emerytury - takie mogą być skutki wprowadzenia PPK</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="http://www.pulshr.pl/prawo-pracy/projekt-pracowniczych-planow-kapitalowych-do-konsultacji,51138.html">
									<img alt="Rząd chce nas zmusić do oszczędzania. I potwierdza: emerytury z ZUS-u będą niskie" src="http://i.wnp.pl/d/33/71/30/337130_r0_300.jpg">
									<h3>Rząd chce nas zmusić do oszczędzania. I potwierdza: emerytury z ZUS-u będą niskie</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="http://www.pulshr.pl/przemysl/marcin-krupa-kazdy-nowy-inwestor-to-nowe-miejsca-pracy,51120.html">
									<img alt="Prezydent Katowic: każdy nowy inwestor to nowe miejsca pracy" src="http://i.wnp.pl/d/33/71/10/337110_r0_300.jpg">
									<h3>Prezydent Katowic: każdy nowy inwestor to nowe miejsca pracy</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="http://praca.wnp.pl/oferta_pracy/lista.html">Serwis ogłoszeniowy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/tematy/wynagrodzenia,5091.html">Wynagrodzenia</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/tematy/emerytury,1607.html">Emerytury</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/tematy/prawo-pracy,3734.html">Prawo pracy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/inwestycje_przemysl_zatrudnienie/,0_1_3_0.html">Inwestycje i zatrudnienie</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/katalog/296.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>

				<li class="c13">
					<a class="new" href="http://www.wnp.pl/rynki-zagraniczne/">Rynki zagraniczne</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Rynki zagraniczne:</h4>
							<ul class="list-1">
															<li><b>15:07</b> <a href="http://www.wnp.pl/rynki-zagraniczne/chiny-skorumpowani-dygnitarze-przepelnili-wiezenie,317557_1_0_0.html">Chiny: skorumpowani dygnitarze przepełnili więzenie</a></li>
															<li><b>13:31</b> <a href="http://www.wnp.pl/rynki-zagraniczne/kuke-zebrala-192-mln-zl-skladki-to-historyczny-rekord,317543_1_0_0.html">KUKE zebrała 192 mln zł składki. To historyczny rekord</a></li>
															<li><b>06:11</b> <a href="http://www.wnp.pl/rynki-zagraniczne/brytyjski-rzad-kusi-polskie-start-upy-z-branzy-fintech,317497_1_0_0.html">Brytyjski rząd kusi polskie start-upy z branży fintech</a></li>
															<li><b>Śr 22:34</b> <a href="http://www.wnp.pl/rynki-zagraniczne/wspolne-kazachsko-chinskie-projekty-na-wiele-miliardow-usd,317493_1_0_0.html">Wspólne kazachsko-chińskie projekty na wiele miliardów USD</a></li>
														</ul>
						</div>
	
						<div class="col2" style="width:67%">
							<h4>Ważne:</h4>
														<div class="art-1"  style="width:22%">
								<a href="http://www.wnp.pl/rynki-zagraniczne/niemcy-takiego-wzrostu-gospodarczego-nie-mieli-od-lat,317453_1_0_0.html">
									<img alt="Niemiecka gospodarka już dawno nie rozwijała się tak szybko" src="http://i.wnp.pl/d/31/45/55/314555_r0_300.jpg">
									<h3>Niemiecka gospodarka już dawno nie rozwijała się tak szybko</h3>
								</a>
							</div>
														<div class="art-1"  style="width:22%">
								<a href="http://www.wnp.pl/rynki-zagraniczne/cena-gazu-pograza-chorwacka-petrokemije-rzad-szuka-inwestora,316873_1_0_0.html">
									<img alt="Największa chorwacka firma potrzebuje inwestora. Grupa Azoty odpuściła, w grze Rosjanie" src="http://i.wnp.pl/d/33/66/69/336669_r0_300.jpg">
									<h3>Największa chorwacka firma potrzebuje inwestora. Grupa Azoty odpuściła, w grze Rosjanie</h3>
								</a>
							</div>
														<div class="art-1"  style="width:22%">
								<a href="http://www.wnp.pl/rynki-zagraniczne/popyt-konsumpcyjny-napedzil-polski-import,317330_1_0_0.html">
									<img alt="Silny czynnik rozkręca polski import" src="http://i.wnp.pl/d/31/87/52/318752_r0_300.jpg">
									<h3>Silny czynnik rozkręca polski import</h3>
								</a>
							</div>
														<div class="art-1"  style="width:22%">
								<a href="http://www.wnp.pl/rynki-zagraniczne/gus-nadwyzka-w-handlu-zagranicznym-za-2017-rok-wyniosla-2-1-mld-zl,317249_1_0_0.html">
									<img alt="Dobre wiadomości dla polskiego biznesu. Jest nadwyżka" src="http://i.wnp.pl/d/33/69/18/336918_r0_300.jpg">
									<h3>Dobre wiadomości dla polskiego biznesu. Jest nadwyżka</h3>
								</a>
							</div>
													</div>
	
						
					</div>
									</li>
			</ul>
		</div>
	</div>
</nav>
				
		<div id="body" class="pageWidth">
		
			<div class="box-50 cf">
	<div class="left">
		<h2>
			<a href="http://www.wnp.pl/strefa-premium/">
				<img src="http://www.wnp.pl/images/paywall/wnp-strefa-premium.png" alt="" width="196" />
				<small>STREFA EKSKLUZYWNYCH TREŚCI</small>
			</a>
		</h2>

		<ul>
			<li><a href="http://www.wnp.pl/strefa-premium/informacje.html"><i class="info2"></i> O Strefie Premium</a></li>
			<li><a href="http://www.wnp.pl/strefa-premium/informacje.html#cennik"><i class="cennik"></i> Cennik</a></li>
			<li><a href="https://konto.ptwp.pl/konto/zamowienia/"><i class="koszyk"></i> Wykup dostęp</a></li>
		</ul>
	</div>

	<div class="right">
		<ul class="list-43">
			
			<li>
	<a href="http://www.wnp.pl/tech/mamy-juz-w-polsce-50-kosmicznych-firm-rewolucja-jest-za-pasem,317089_1_0_0.html">
		<div class="img">
			<img alt="Mamy już w Polsce 50 &quot;kosmicznych&quot; firm. Rewolucja jest za pasem" src="http://i.wnp.pl/d/33/68/16/336816_r0_300.jpg">
			<small>TECH</small>		</div>
		<div class="desc">
			<h3>Mamy już w Polsce 50 "kosmicznych" firm. Rewolucja jest za pasem</h3>
		</div>
	</a>
</li>
<li>
	<a href="http://budownictwo.wnp.pl/budimex-daje-juz-etaty-obcokrajowcom-prezes-jestesmy-ciekawi-ich-lojalnosci,317295_1_0_0.html">
		<div class="img">
			<img src="http://i.wnp.pl/d/33/69/59/336959_r0_300.jpg" alt="" />
			<small>BUDOWNICTWO</small>		</div>
		<div class="desc">
			<h3>Kryzys się pogłębia. Budimex daje już etaty obcokrajowcom</h3>
		</div>
	</a>
</li>
<li>
	<a href="http://energetyka.wnp.pl/wejscie-w-zycie-rynku-mocy-w-zawieszeniu,316258_1_0_0.html">
		<div class="img">
			<img src="http://i.wnp.pl/d/33/45/56/334556_r0_300.jpg" alt="" />
			<small>ENERGETYKA</small>		</div>
		<div class="desc">
			<h3>Rynek mocy: więcej zagadek niż pewników!</h3>
		</div>
	</a>
</li>
<li>
	<a href="http://nafta.wnp.pl/wielka-wymiana-dyrektorow-w-pkn-orlen,317053_1_0_0.html">
		<div class="img">
			<img src="http://i.wnp.pl/d/31/35/16/313516_r0_300.jpg" alt="" />
			<small>NAFTA</small>		</div>
		<div class="desc">
			<h3>Błyskawiczna wymiana dyrektorów w Orlenie. "To świetnie skoordynowana, wcześniej przygotowana akcja"</h3>
		</div>
	</a>
</li>

			
		</ul>
	</div>

	<div class="more">
		<a href="http://www.wnp.pl/strefa-premium/">WIĘCEJ</a>
	</div>
</div>			
			
			<div class="col-x1">
				<div class="box bordered recentlyAdded bgGrey">
	<h2 class="marginT1">W CENTRUM UWAGI:</h2>
		<div class="flmc-scroller footerScroller">
		<div class="wrapper">
			<div class="scroller">
							<div class="one">
					<h3><a title="Donald Trump" href="http://www.wnp.pl/tematy/trump-donald,8587.html">Donald Trump</a></h3>
				</div>
							<div class="one">
					<h3><a title="Brexit" href="http://www.wnp.pl/tematy/brexit,21240.html">Brexit</a></h3>
				</div>
							<div class="one">
					<h3><a title="Strategia na rzecz Odpowiedzialnego Rozwoju" href="http://www.wnp.pl/tematy/strategia-na-rzecz-odpowiedzialnego-rozwoju,22174.html">Strategia na rzecz Odpowiedzialnego Rozwoju</a></h3>
				</div>
							<div class="one">
					<h3><a title="Wydarzenia na GPW" href="http://www.wnp.pl/tematy/gielda-papierow-wartosciowych,1925.html">Wydarzenia na GPW</a></h3>
				</div>
							<div class="one">
					<h3><a title="Komisja Nadzoru Finansowego" href="http://www.wnp.pl/tematy/komisja-nadzoru-finansowego,2519.html">Komisja Nadzoru Finansowego</a></h3>
				</div>
							<div class="one">
					<h3><a title="Wyniki spółek" href="http://www.wnp.pl/tematy/wyniki-spolek,15697.html">Wyniki spółek</a></h3>
				</div>
						</div>
			<!-- Koniec: .scroller -->
		</div>
		<!-- Koniec: .wrapper -->

		<a href="" class="arrowLeft"></a>		<a href="" class="arrowRight"></a>	</div>
</div>
				
				<div class="col-x3">
															<div class="breadcrumbs">
	<a href="http://www.wnp.pl/">Strona główna</a> &raquo;
		<a href="http://finanse.wnp.pl/">Finanse</a> &raquo;		<a href="http://finanse.wnp.pl/,0_1_3_0.html">Najnowsze wiadomości</a></div>


<div class="article">
	<h1>Bitcoin szturmuje poziom 10 tys. dolarów</h1>
</div>

<div class="tabs art">

	<div class="navi">
		<a href="" class="active">ARTYKUŁ</a>
		<a href="javascript:void(0);">DODAJ KOMENTARZ</a>									</div>

	<div class="panes">

		<div class="one active"><!-- artykuł -->

			<div class="from">
								Autor: <b class="upper">wnp.pl (ADAM SOFUŁ)</b>				
				<br>
				<small>15-02-2018 19:40&nbsp;|&nbsp;&nbsp;aktualizacja: 15-02-2018 19:43</small>
			</div>

												<div class="artGallery">

								<div class="img">
					<img src="http://i.wnp.pl/d/33/53/25/335325_r0_620.jpg" width="605" height="403" alt="Bitcoin szturmuje poziom 10 tys. dolarów" title="Mało kto - poza graczami na tym rynku - pamięta, że wycena bitcoina na giełdzie Bitstamp spadała o połowę dziewięciokrotnie od 2011 r.Fot. Shutterstock" />
					

										<div class="desc">
						<p>Mało kto - poza graczami na tym rynku - pamięta, że wycena bitcoina na giełdzie Bitstamp spadała o połowę dziewięciokrotnie od 2011 r.</p>						<small>Fot. Shutterstock</small>					</div>
					
				</div>
				
				
			</div>
									
			<ul class="social">
							<li class="left">
					<div class="nu-social">
						<a class="fb" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Ffinanse.wnp.pl%2Fbitcoin-szturmuje-poziom-10-tys-dolarow%2C317576_1_0_0.html" rel="external nofollow noopener"><img src="http://www.wnp.pl/images/icons/nu-social/fb.png" alt="facebook" width="32" /><span class="fbshare" data-url="http%3A%2F%2Ffinanse.wnp.pl%2Fbitcoin-szturmuje-poziom-10-tys-dolarow%2C317576_1_0_0.html">0</span></a>						<a href="https://twitter.com/home?status=http%3A%2F%2Ffinanse.wnp.pl%2Fbitcoin-szturmuje-poziom-10-tys-dolarow%2C317576_1_0_0.html" rel="external nofollow noopener"><img src="http://www.wnp.pl/images/icons/nu-social/tw.png" alt="tweeter" width="32" /></a>						<a href="https://www.wykop.pl/dodaj/link/?url=http%3A%2F%2Ffinanse.wnp.pl%2Fbitcoin-szturmuje-poziom-10-tys-dolarow%2C317576_1_0_0.html&title=Bitcoin+szturmuje+poziom+10+tys.+dolar%C3%B3w&desc=Po+krwawej+%C5%82a%C5%BAni+kryptowalut+z+pocz%C4%85tku+roku%2C+kiedy+kurs+najpopularniejszej+z+nich+bitcoina+spad%C5%82+o+70+proc.%2C+w+tym+tygodniu+zdecydowanie+odzyskuj%C4%85+on+utracone+pozycje.+W+czwartek+kurs+bitcoina+atakowa%C5%82+poziom+10+tys.+dolar%C3%B3w." rel="external nofollow noopener"><img src="http://www.wnp.pl/images/icons/nu-social/wykop.png" alt="wykop" width="32" /></a>						<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Ffinanse.wnp.pl%2Fbitcoin-szturmuje-poziom-10-tys-dolarow%2C317576_1_0_0.html&title=Bitcoin+szturmuje+poziom+10+tys.+dolar%C3%B3w&summary=Po+krwawej+%C5%82a%C5%BAni+kryptowalut+z+pocz%C4%85tku+roku%2C+kiedy+kurs+najpopularniejszej+z+nich+bitcoina+spad%C5%82+o+70+proc.%2C+w+tym+tygodniu+zdecydowanie+odzyskuj%C4%85+on+utracone+pozycje.+W+czwartek+kurs+bitcoina+atakowa%C5%82+poziom+10+tys.+dolar%C3%B3w.&source=WNP" rel="external nofollow noopener"><img src="http://www.wnp.pl/images/icons/nu-social/in.png" alt="linkedin" width="32" /></a>					</div>
				</li>
							<li class="right funct">
					<a class="print" rel="external nofollow" href="http://www.wnp.pl/drukuj/317576_1.html"><i class="print"></i> wydrukuj artykuł</a>					<a href="mailto:?subject=Polecam tekst z Portalu WNP.PL&amp;body=Polecam tekst pod adresem: http://finanse.wnp.pl/bitcoin-szturmuje-poziom-10-tys-dolarow,317576_1_0_0.html"><i class="mail"></i> prześlij dalej</a>
					<a href="#comments"><i class="comment"></i> komentarze (0)</a>				</li>
			</ul>

			<div class="article">
				<p class="lead">Po krwawej łaźni kryptowalut z początku roku, kiedy kurs najpopularniejszej z nich bitcoina spadł o 70 proc., w tym tygodniu zdecydowanie odzyskują on utracone pozycje. W czwartek kurs bitcoina atakował poziom 10 tys. dolarów.</p>

				<div class="advG marginB">
	<div id='bmone2n-20689.12.1.2'></div>
</div>

				

							<div class="tekst"><ul style="list-style-type: disc;">
<li><strong>Kurs bitcoina w kolejnym dniu zwyżek zbliżył się do 10 tys dolarów.</strong></li>
<li><strong>Bitcoin jest jednak o połowę tańszy niż w szczycie notowań w grudniu, ale od lutowego dołka zyskał na wartości 60 proc.</strong></li>
<li><strong>Niewykluczone, że obserwujemy po prostu koniec gwałtownej korekty na kryptowalutach.</strong></li>
</ul>
</div>
								
				<div class="aside">

				
				<!-- zobacz także -->

					<h2>ZOBACZ TAKŻE</h2>

															<div class="art-3">
						<a href="http://finanse.wnp.pl/kolejny-skok-cen-bitcoina-i-innych-kryptowalut,317494_1_0_0.html" title="Kolejny skok cen bitcoina i innych kryptowalut">
							<img src="http://i.wnp.pl/d/33/58/85/335885_r0_300.jpg" alt="Kolejny skok cen bitcoina i innych kryptowalut">
							<h3>Kolejny skok cen bitcoina i innych kryptowalut</h3>
						</a>
					</div>
										
					<ul class="list-3">
																	<li><h3><a href="http://energetyka.wnp.pl/koparki-kryptowalut-na-islandii-zuzyja-wiecej-pradu-niz-mieszkancy,317439_1_0_0.html" title="Koparki kryptowalut na Islandii zużyją więcej prądu niż mieszkańcy">Koparki kryptowalut na Islandii zużyją więcej prądu niż mieszkańcy</a></h3></li>
												<li><h3><a href="http://finanse.wnp.pl/europol-w-europie-3-4-mld-funtow-jest-pranych-za-posrednictwem-kryptowalut,317305_1_0_0.html" title="Europol: w Europie 3-4 mld funtów jest pranych za pośrednictwem kryptowalut">Europol: w Europie 3-4 mld funtów jest pranych za pośrednictwem kryptowalut</a></h3></li>
												<li><h3><a href="http://www.wnp.pl/tech/kryptowaluty-trafiaja-do-amerykanskich-programow-nauczania,317291_1_0_0.html" title="Kryptowaluty trafiają do amerykańskich programów nauczania">Kryptowaluty trafiają do amerykańskich programów nauczania</a></h3></li>
																					</ul>

				
				
				
				</div>

								
				<div class="tekst">Czwartek rozpoczął się od dalszych kolejnych wzrostów kursu bitcoina. Rano najpopularniejsza kryptowaluta szturmowała poziom 10 tys dolarów osiągając 9880 dolarów. Potem entuzjazm inwestorów nieco osłabł, ale po południu kurs znów ruszył w górę osiągając ok. godz. 16 cenę 9835 dolarów.
<br />
<br />
Zobacz też:&nbsp;<a href="http://finanse.wnp.pl/bitcoin-krol-rynku-czy-spekulacyjna-banka,312832_1_0_0.html">Bitcoin: król rynku czy spekulacyjna bańka?</a>
<br />
<br />
To oczywiście wciąż dwa razy mniej niż w grudniowym szczycie, kiedy kurs bitcoina sięgał 20 tys, dolarów. Z drugiej jednak strony od dołka z początku lutego bitcoin zyskał na wartości ponad 60 proc.
<br />
Bitcoin nie był zresztą wyjątkiem. W czwartek na wartości zyskiwały również inne kryptowaluty - ethereum i ripple.
<br />
<br />
Zobacz też:&nbsp;<a href="http://finanse.wnp.pl/bitcoin-ethereum-i-inne-kryptowaluty-gwaltownie-traca-na-wartosci,315409_1_0_0.html">Bitcoin, ethereum i inne kryptowaluty gwałtownie tracą na wartości</a>
<br />
<br />
Skąd ten powrót optymizmu na rynek kryptowalut? Bartosz Grejer, analityk Cinkciarz.pl uważa że pewien wpływ na lepsze notowania mogły być dobre wiadomości z Korei Południowej.
<br />
<br />
- Korea Południowa była jednym z pierwszych krajów, w których rząd poszedł na wojnę z kryptowalutami. Koreańskie władze przedstawiały propozycję praktycznie całkowitego zakaz handlu tymi walorami - tłumaczy Grejer. - Wstrząsnęło to rynkiem, ponieważ chodzi o kraj, który jest źródłem ogromnego popytu na kryptowaluty. O skali zapotrzebowania najlepiej mówi fakt, że w styczniu w Korei Południowej bitcoin kosztował momentami o 50 proc. więcej niż w USA czy Europie - dodaje analityk.
<br />
<br />
Teraz jednak okazuje się, że rząd tego kraju raczej porzucił pomysł zakazu handlu, chce natomiast jedynie zwiększyć jego przejrzystość. - To jedna z niewielu dobrych w ostatnim czasie wiadomości dla rynku kryptowalut, ale może dać impuls do zwiększenia popytu i - w efekcie - do dalszych wzrostów cen przewiduje Bartosz Grejer.
<br />
<br />
Niewykluczone jednak również, że obserwujemy po prostu koniec korekty: krwawej, spektakularnej, ale jednak tyko korekty. W końcówce 2017 roku kurs rósł w rekordowym tempie osiągając niebotyczne poziomy 20 tys. dolarów i prędzej czy później paliwo do tak silnego wzrostu musiało się wyczerpać.
<br />
W dodatku to nie pierwsza korekta, chociaż niewąptliwe najbardziej spektakularna, także ze względy na poziomy cenowe jakie bitcoin osiągał w grudniu. Mało kto - poza graczami na tym rynku - pamięta, że wycena bitcoina na giełdzie Bitstamp spadała o połowę dziewięciokrotnie od 2011 roku - poprzednim razem w okresie od listopada 2014 roku do stycznia 2015 roku.</div>
			
				
			
							<div class="copyright">
					<img src="http://www.wnp.pl/images/www/copyright.png" alt="">
					<p>Materiał chroniony prawem autorskim - zasady przedruków określa <b><a href="http://www.wnp.pl/korzystanie-z-serwisu/">regulamin</a></b>.</p>
				</div>
			
							<a href="https://www.facebook.com/sharer/sharer.php?u=http://finanse.wnp.pl/bitcoin-szturmuje-poziom-10-tys-dolarow,317576_1_0_0.html" rel="external" class="fb-big-button">
					<img src="http://www.wnp.pl/images/icons/supersocial/fb.png" alt=""> Podobał się artykuł? Podziel się!
				</a>
			
			
			</div>

									<div class="aright marginB">
							<small class="button axComForm"></small>
						</div>
						
		

		
			<div class="box">
				<div class="header">
					<h2><span class="cat green"></span> SŁOWA KLUCZOWE I ALERTY</h2>
					<small class="fright"><a href="http://www.wnp.pl/alerty.html" rel="nofollow">Dowiedz się więcej o subskrybowaniu powiadomień</a></small>
				</div>

				<div class="body">
					
										<ul class="rss">
											<li>
							<a href="http://www.wnp.pl/tematy/kursy-walut,7145.html">kursy walut</a>							<a class="rss" href="http://s1.hit.stat24.com/hitredir/id=ba06EQbE53RD57EdO0Hq4Jev7J9g1JCZAdVkANX_5JD.z7/url=http://www.wnp.pl/rss/serwis_rss_999_7145.xml">RSS</a>
							<span class="alert lifehack">ALERT</span>						</li>
											<li>
							<a href="http://www.wnp.pl/tematy/bitcoin,18524.html">bitcoin</a>							<a class="rss" href="http://s1.hit.stat24.com/hitredir/id=ba06EQbE53RD57EdO0Hq4Jev7J9g1JCZAdVkANX_5JD.z7/url=http://www.wnp.pl/rss/serwis_rss_999_18524.xml">RSS</a>
													</li>
											<li>
							<a href="http://www.wnp.pl/tematy/kryptowaluty,18778.html">kryptowaluty</a>							<a class="rss" href="http://s1.hit.stat24.com/hitredir/id=ba06EQbE53RD57EdO0Hq4Jev7J9g1JCZAdVkANX_5JD.z7/url=http://www.wnp.pl/rss/serwis_rss_999_18778.xml">RSS</a>
													</li>
										</ul>
									</div>
			</div>

		
		
		
		
		<div class="advB marginB acenter">
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<!-- WNP belka 468x60 teksty -->
		<ins class="adsbygoogle"
		     style="display:inline-block;width:468px;height:60px"
		     data-ad-client="ca-pub-2606282297638682"
		     data-ad-slot="3181834536"></ins>
		<script>
		(adsbygoogle = window.adsbygoogle || []).push({});
		</script>
		</div>
		

		
			<div class="box">
				<div class="header">
					<h2><span class="cat green"></span> POLECAMY INFORMACJE</h2>
				</div>
				<div class="body">
					<ul class="list-14 style2">
											<li>
							<a href="http://logistyka.wnp.pl/prezes-delta-kurier-probujemy-zaspokoic-roszczenia,317558_1_0_0.html">
								<div class="img">
									<img alt="Zaskoczeni pracownicy i kooperanci. Prezes firmy kurierskiej, która nagle przerwała działalność, zabiera głos" src="http://i.wnp.pl/d/33/71/36/337136_r0_300.jpg">
								</div>
								<h3>Zaskoczeni pracownicy i kooperanci. Prezes firmy kurierskiej, która nagle przerwała działalność, zabiera głos</h3>
							</a>
						</li>
											<li>
							<a href="http://praca.wnp.pl/rzad-chce-nas-zmusic-do-oszczedzania-i-potwierdza-emerytury-z-zus-u-beda-niskie,317563_1_0_0.html">
								<div class="img">
									<img alt="Rząd chce nas zmusić do oszczędzania. I potwierdza: emerytury z ZUS-u będą niskie" src="http://i.wnp.pl/d/33/71/30/337130_r0_300.jpg">
								</div>
								<h3>Rząd chce nas zmusić do oszczędzania. I potwierdza: emerytury z ZUS-u będą niskie</h3>
							</a>
						</li>
											<li>
							<a href="http://praca.wnp.pl/pawel-borys-ppk-dla-wszystkich-bez-wzgledu-na-forme-zatrudnienia,317585_1_0_0.html">
								<div class="img">
									<img alt="PPK dla wszystkich - bez względu na formę zatrudnienia" src="http://i.wnp.pl/d/32/58/18/325818_r0_300.jpg">
								</div>
								<h3>PPK dla wszystkich - bez względu na formę zatrudnienia</h3>
							</a>
						</li>
											<li>
							<a href="http://energetyka.wnp.pl/energa-rozpocznie-program-unowoczesniania-sieci-przesylowych,317582_1_0_0.html">
								<div class="img">
									<img alt="Akcjonariusze Energi wsparli ważny projekt inwestycyjny" src="http://i.wnp.pl/d/33/15/59/331559_r0_300.jpg">
								</div>
								<h3>Akcjonariusze Energi wsparli ważny projekt inwestycyjny</h3>
							</a>
						</li>
										</ul>
				</div>
			</div>
		
		<div id="boxSpodekMCK" class="box-44">
	<div class="wrap">
			<div id="boxSpodek" class="one active spodek">
			<div class="head">
				<div class="img">
					<a href="http://www.spodekkatowice.pl/" rel="external"><img src="/images/mck-spodek/spodek.png" alt="Spodek Katowice" /></a>
				</div>
				<div class="desc">
					<h2><a href="http://www.spodekkatowice.pl/pl/wydarzenia/61/" rel="external">POLECAMY WYDARZENIA</a></h2>
				</div>
			</div>

			<ul class="list-40">
								<li>
					<a href="http://www.spodekkatowice.pl/pl/wydarzenia/4-design-days,741.html" rel="external">
						<div class="img">
							<img src="http://pliki.spodekkatowice.pl/i/9a/93/95/2lo0dp70mrxjn5r1_r2_300.jpg" alt="" />
						</div>
						<div class="desc">
							<h3>4 Design Days</h3>
							<p>15-18 lutego 2018</p>
						</div>
					</a>
					<div class="foot">
												<a href="http://www.4dd.pl/pl/" rel="external">
														<i class="cart"></i> KUP BILET													</a>
											</div>
				</li>
								<li>
					<a href="http://www.spodekkatowice.pl/pl/wydarzenia/kabaretowy-dzien-kobiet-2018,645.html" rel="external">
						<div class="img">
							<img src="http://pliki.spodekkatowice.pl/i/9d/37/f0/qvkjnpk5y7p45gl0_r2_300.jpg" alt="" />
						</div>
						<div class="desc">
							<h3>Kabaretowy Dzień Kobiet 2018</h3>
							<p>10 marca 2018</p>
						</div>
					</a>
					<div class="foot">
												<a href="http://biletynakabarety.pl/event/Kabaretowy-Dzien-Kobiet-2018-Spodek-Katowice-e55070.html" rel="external">
														<i class="cart"></i> KUP BILET													</a>
											</div>
				</li>
							</ul>
		</div>
					<div id="boxMCK" class="one mck">
			<div class="head">
				<div class="img">
					<a href="http://www.mckkatowice.pl/" rel="external"><img src="/images/mck-spodek/mck.png" alt="MCK Katowice" /></a>
				</div>
				<div class="desc">
					<h2><a href="http://www.mckkatowice.pl/pl/wydarzenia/5/" rel="external">POLECAMY WYDARZENIA</a></h2>
				</div>
			</div>

			<ul class="list-40">
							<li>
					<a href="http://www.mckkatowice.pl/pl/wydarzenia/4-design-days-2018,679.html" rel="external">
						<div class="img">
							<img src="http://pliki.mckkatowice.pl/i/92/a7/a2/lz40rw00zlwo6q91_r2_300.jpg" alt="" />
						</div>
						<div class="desc">
							<h3>4 Design Days 2018</h3>
							<p>15-18 lutego 2018</p>
						</div>
					</a>
					<div class="foot">
												<a href="http://www.4dd.pl/pl/" rel="external">
														<i class="cart"></i> KUP BILET													</a>
											</div>
				</li>
							<li>
					<a href="http://www.mckkatowice.pl/pl/wydarzenia/koncert-zespolu-raz-dwa-trzy-wazne-piosenki,782.html" rel="external">
						<div class="img">
							<img src="http://pliki.mckkatowice.pl/i/1c/b7/14/8vkomx19rrwr10j4_r2_300.jpg" alt="" />
						</div>
						<div class="desc">
							<h3>Koncert Zespołu Raz Dwa Trzy - Ważne Piosenki </h3>
							<p>6 kwietnia 2018</p>
						</div>
					</a>
					<div class="foot">
												<a href="https://www.ticketmaster.pl/event/raz-dwa-trzy-wazne-piosenki-bilety/5101" rel="external">
														<i class="cart"></i> KUP BILET													</a>
											</div>
				</li>
						</ul>
		</div>
			</div>

	<a href="javascript:void(0);" class="prev"><img src="/images/mck-spodek/prev.png" alt="" width="15" /></a>
	<a href="javascript:void(0);" class="next"><img src="/images/mck-spodek/next.png" alt="" width="15" /></a>
</div>


<script type="text/javascript">
	$(document).ready(function(){
		// ukrywa strzalki przewijania, jesli ktorys box jest pusty
		if(($('#boxSpodek').length < 1) || ($('#boxMCK').length < 1)){
			$('#boxSpodekMCK .prev').css('display','none');
			$('#boxSpodekMCK .next').css('display','none');
		} else {
			setInterval(function(){ $("div.box-44 a.next").trigger("click"); }, 6000);
		}

		// ukrywa caly box, jesli nie ma tresci
		if(($('#boxSpodek').length < 1) && ($('#boxMCK').length < 1)){
			$('#boxSpodekMCK').css('display','none');
		}

		// uaktywnia drugi box, jesli pierwszy jest pusty
		if($('#boxSpodek').length < 1){
			$('#boxMCK.one').addClass('active');
		}

		$(document).on("click", "div.box-44 a.prev, div.box-44 a.next", function () {
			$(this).parent().find("div.wrap div.one.active").removeClass("active").siblings().addClass("active");
			return false;
		});
	});
</script>

		
		
		</div>

				<div class="one"><!-- komentarze -->

			<a name="komentarz"></a>

<div class="box">
	<div class="header">
		<h2><span class="cat green"></span>
		KOMENTARZE (0)</h2>
			</div>

	<div class="body">

	
		<div class="marginTB">Artykuł nie posiada jeszcze komentarzy! Twój może być pierwszy. Wypowiedz się!</div>

		<div class="innerAll acenter axComForm">
		
			<script type="text/javascript">
				$(document).ready(function(){
					get_forumax(317576,1);
				});
			</script>
		
		</div>

	
	</div>


</div>



		</div>
		
		

		
		
		
	</div>

</div>









																														
								</div>
				<div class="col-x4">
																			
																														<div class="box">
	<h2 class="marginTB"><span class="cat green"></span><a href="http://finanse.wnp.pl/,0_1_3_0.html">NAJWAŻNIEJSZE W BRANŻY</a></h2>

	<ul class="list-14">
			<li>
			<a href="http://www.pulshr.pl/prawo-pracy/projekt-pracowniczych-planow-kapitalowych-do-konsultacji,51138.html" title="Rząd chce nas zmusić do oszczędzania. I potwierdza: emerytury z ZUS-u będą niskie">
				<div class="img">
					<img alt="Rząd chce nas zmusić do oszczędzania. I potwierdza: emerytury z ZUS-u będą niskie" src="http://i.wnp.pl/d/33/71/30/337130_r0_300.jpg">
				</div>
				<h3>Rząd chce nas zmusić do oszczędzania. I potwierdza: emerytury z ZUS-u będą niskie</h3>
			</a>
		</li>
			<li>
			<a href="http://finanse.wnp.pl/krd-poziom-zatorow-platniczych-wsrod-polskich-firm-najnizszy-od-2009-r,317500_1_0_0.html" title="Zatory płatnicze są jak wirus, ale polskie firmy radzą sobie z nim coraz lepiej">
				<div class="img">
					<img alt="Zatory płatnicze są jak wirus, ale polskie firmy radzą sobie z nim coraz lepiej" src="http://i.wnp.pl/d/33/65/28/336528_r0_300.jpg">
				</div>
				<h3>Zatory płatnicze są jak wirus, ale polskie firmy radzą sobie z nim coraz lepiej</h3>
			</a>
		</li>
			<li>
			<a href="http://finanse.wnp.pl/partnerstwo-publiczno-prywatne-broni-sie-samo,317426_1_0_0.html" title="Za kilka lat możemy obudzić się w brutalnej rzeczywistości bez środków na inwestycje">
				<div class="img">
					<img alt="Za kilka lat możemy obudzić się w brutalnej rzeczywistości bez środków na inwestycje" src="http://i.wnp.pl/d/33/70/78/337078_r0_300.jpg">
				</div>
				<h3>Za kilka lat możemy obudzić się w brutalnej rzeczywistości bez środków na inwestycje</h3>
			</a>
		</li>
			<li>
			<a href="http://finanse.wnp.pl/ke-chce-by-liderzy-ue-zadecydowali-ws-laczenia-funduszy-z-praworzadnoscia,317462_1_0_0.html" title="Komisja Europejska ma plan połączenia funduszy z praworządnością">
				<div class="img">
					<img alt="Komisja Europejska ma plan połączenia funduszy z praworządnością" src="http://i.wnp.pl/d/32/08/14/320814_r0_300.jpg">
				</div>
				<h3>Komisja Europejska ma plan połączenia funduszy z praworządnością</h3>
			</a>
		</li>
		</ul>
</div>
																														<div class="marginB aleft"><div class="advB">
	<div id='bmone2n-20689.12.1.3'>
	</div>
</div></div>					<br />
<div class="tabs style7 v3">

	<div class="navi">
		<a href="" class="active">
						<span class="cat green"></span>
						Najnowsze</a>
		<a href="" class="">Popularne</a>
	</div>

	<div class="panes">

		<div class="one active">
			<ul class="arts-2">
							<li>
															<small>
												<i>19:51</i>
					</small>
																				<a title="PPK dla wszystkich - bez względu na formę zatrudnienia" href="http://finanse.wnp.pl/pawel-borys-ppk-dla-wszystkich-bez-wzgledu-na-forme-zatrudnienia,317585_1_0_0.html">PPK dla wszystkich - bez względu na formę zatrudnienia</a>
				</li>
							<li>
															<small>
												<i>19:40</i>
					</small>
																				<a title="Kryptowaluty kontratakują" href="http://finanse.wnp.pl/bitcoin-szturmuje-poziom-10-tys-dolarow,317576_1_0_0.html">Kryptowaluty kontratakują</a>
				</li>
							<li>
															<small>
												<i>19:30</i>
					</small>
																				<a title="Mniejsze pensje, ale większe emerytury - takie mogą być skutki wprowadzenia PPK" href="http://finanse.wnp.pl/ekspert-lewiatana-o-ppk-praca-w-polsce-zdrozeje-o-4-proc,317574_1_0_0.html">Mniejsze pensje, ale większe emerytury - takie mogą być skutki wprowadzenia PPK</a>
				</li>
							<li>
															<small>
												<i>19:25</i>
					</small>
																				<a title="Prezes PZU Życie ocenia projekt PPK - jest szansa na powszechność, ale..." href="http://finanse.wnp.pl/prezes-pzu-zycie-obowiazek-utworzenia-ppk-przez-wszystkich-pracodawcow-szansa-na-powszechnosc,317584_1_0_0.html">Prezes PZU Życie ocenia projekt PPK - jest szansa na powszechność, ale...</a>
				</li>
							<li>
															<small>
												<i>17:05</i>
					</small>
																				<a title="Opinie do projektu o PKK - pozytywne, ale z uwagami" href="http://finanse.wnp.pl/opinie-do-projektu-o-pkk-pozytywne-ale-z-uwagami,317570_1_0_0.html">Opinie do projektu o PKK - pozytywne, ale z uwagami</a>
				</li>
							<li>
															<small>
												<i>16:40</i>
					</small>
																				<a title="VAT-owskie rekordy - nie tylko uszczelnienie, ale i wzrost gospodarczy" href="http://finanse.wnp.pl/credit-agricole-uszczelnienie-systemu-podatkowego-przynioslo-12-5-mld-zl,317555_1_0_0.html">VAT-owskie rekordy - nie tylko uszczelnienie, ale i wzrost gospodarczy</a>
				</li>
						</ul>
		</div>

		<div class="one">
			<ul class="arts-2">
							<li>
															<small class="big">1</small>
																				<a title="Legendarny biznesmen o rozkradaniu polskiego majątku. &quot;Prezes miał łzy w oczach&quot;" href="http://finanse.wnp.pl/roman-kluska-dla-wnp-pl-pieniadze-nie-sa-dla-mnie-celem-juz-je-zarobilem,316060_1_0_0.html">Legendarny biznesmen o rozkradaniu polskiego majątku. "Prezes miał łzy w oczach"</a>
				</li>
							<li>
															<small class="big">2</small>
																				<a title="Ogrzewanie domu prądem ma być konkurencyjne dla oleju opałowego i węgla" href="http://finanse.wnp.pl/ministerstwo-energii-wylicza-ile-zaplacimy-za-ogrzewania-domu-pradem,316222_1_0_0.html">Ogrzewanie domu prądem ma być konkurencyjne dla oleju opałowego i węgla</a>
				</li>
							<li>
															<small class="big">3</small>
																				<a title="To oni zmienili polską gospodarkę. Najlepsi ludzie, najlepsze firmy w kraju" href="http://finanse.wnp.pl/tytuly-tego-ktory-zmienia-polski-przemysl-nadane,316069_1_0_0.html">To oni zmienili polską gospodarkę. Najlepsi ludzie, najlepsze firmy w kraju</a>
				</li>
							<li>
															<small class="big">4</small>
																				<a title="Kadrowa reakcja łańcuchowa" href="http://finanse.wnp.pl/energa-orlen-pgz-zmiany-w-rzadzie-to-trzesienie-ziemi-w-spolkach,317110_1_0_0.html">Kadrowa reakcja łańcuchowa</a>
				</li>
							<li>
															<small class="big">5</small>
																				<a title="Interesy z polskim rządem zrobią się niebezpieczne?" href="http://finanse.wnp.pl/interesy-z-polskim-rzadem-zrobia-sie-niebezpieczne,317344_1_0_0.html">Interesy z polskim rządem zrobią się niebezpieczne?</a>
				</li>
							<li>
															<small class="big">6</small>
																				<a title="&quot;W budownictwie poszliśmy w złą stronę&quot;. Tracą wszyscy: inwestor, wykonawca i dostawca" href="http://finanse.wnp.pl/boom-inwestycyjny-niesie-szanse-ale-i-zagrozenia-dla-firm-budowlanych,316280_1_0_0.html">"W budownictwie poszliśmy w złą stronę". Tracą wszyscy: inwestor, wykonawca i dostawca</a>
				</li>
						</ul>
		</div>

	</div>
	<!-- Koniec: .panes -->

</div>
<!-- Koniec: .tabs -->										<div id="socialBox">
	<h2>SUBSKRYBUJ WNP.PL</h2>

	<ul class="header">
		<li class="mail active"><a href=""><img alt="" src="http://www.wnp.pl/images/socialBox/mail.png"></a></li>
		<li class="facebook"><a href=""><img alt="" src="http://www.wnp.pl/images/socialBox/facebook.png"></a></li>
		<li class="gplus"><a href=""><img alt="" src="http://www.wnp.pl/images/socialBox/gplus.png"></a></li>
		<li class="twitter"><a href=""><img alt="" src="http://www.wnp.pl/images/socialBox/twitter.png"></a></li>
		<li class="rss"><a href=""><img alt="" src="http://www.wnp.pl/images/socialBox/rss.png"></a></li>
		<li class="message"><a href=""><img alt="" src="http://www.wnp.pl/images/socialBox/message.png"></a></li>
	</ul>

	<div class="wrapper">

		<div class="active">
			<p class="header"><a href="http://www.wnp.pl/newsletter/">NEWSLETTER</a></p>

			<form action="https://konto.ptwp.pl/newsletter/wnp-rejestracja.html" method="get">
				<div class="formRow">
					<input type="text" id="newsletterMail" name="pemail" title="podaj e-mail" placeholder="Podaj adres e-mail" class="text">
					<input type="submit" value="ZAPISZ" name="nlsend" class="btn btn-nb-zapisz">
				</div>
				<small>Najważniejsze informacje portalu wnp.pl prosto do Twojej skrzynki pocztowej</small>
			</form>
		</div>

		<div>
			<p class="header"><a href="http://www.facebook.com/wnppl" rel="external nofollow">Wnp.pl: polub nas na Facebooku</a></p>
			
			<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pl_PL/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
			
			<div class="fb-like" data-href="http://www.facebook.com/wnppl" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
			<hr>
		</div>

		<div>
			<p class="header"><a href="https://plus.google.com/+WnpPl/posts" rel="external nofollow">Wnp.pl: dołącz do nas na Google+</a></p>
			<div class="g-plusone" data-href="https://plus.google.com/113836456645106106787"></div>
				
				<script type="text/javascript">
				  window.___gcfg = {lang: 'pl'};
				  (function() {
				    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				    po.src = 'https://apis.google.com/js/platform.js';
				    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
				  })();
				</script>
				
			<hr>
		</div>

		<div>
			<p class="header"><a href="https://twitter.com/wnppl" rel="external nofollow">Obserwuj Wnp.pl na Twitterze</a></p>
			<iframe frameborder="0" id="twitter-widget-0" scrolling="no" allowtransparency="true" src="http://platform.twitter.com/widgets/follow_button.1407888064.html#_=1408357898505&amp;id=twitter-widget-0&amp;lang=pl&amp;screen_name=wnppl&amp;show_count=false&amp;show_screen_name=true&amp;size=m" class="twitter-follow-button twitter-follow-button" title="Twitter Follow Button" data-twttr-rendered="true" style="width: 185px; height: 20px;"></iframe>
			<hr>
		</div>

		<div>
			<p class="header"><a href="http://www.wnp.pl/rss/">RSS - wiadomości na czytnikach i w aplikacjach mobilnych</a></p>
			<ul class="bordered">
				<li class="rss"><a href="http://www.wnp.pl/rss/serwis_rss.xml">Globalny kanał RSS</a></li>
				<li class="rss"><a href="http://www.wnp.pl/rss/">Zobacz więcej kanałów RSS</a></li>
			</ul>
		</div>

		<div>
			<p class="header"><a href="mailto:internet@wnp.pl">NAPISZ DO NAS</a></p>
		</div>

	</div>
</div>										<div class="marginB"><div class="adv advB advX">
	<div id='bmone2n-20689.12.1.4'></div>
</div>
</div>					                                        <h2 class="padd1"><a class="active" href="http://www.wnp.pl/parlamentarny/"><span class="cat green"></span> POLSKA I ŚWIAT</a></h2>

<div class="news2">

	                                    <div class="art-4">
                    <a href="http://www.wnp.pl/parlamentarny/ludzie/prezydent-duda-licze-ze-dobre-relacje-z-litwa-poprawia-sytuacje-polakow,29319.html">
                            <h3>Prezydent Duda: Liczę, że dobre relacje z Litwą poprawią sytuację Polaków</h3>
                            <div>
                                    <img width="120" height="80" alt="Prezydent Duda: Liczę, że dobre relacje z Litwą poprawią sytuację Polaków" src="http://i.parlamentarny.pl/i/04/32/54/043254_r0_300.jpg">
                                    <p>Relacje polsko-litewskie na poziomie politycznym kształtują się w tej chwili w dobrym kierunku –...</p>
                            </div>
                    </a>
            </div>


            <!-- Koniec: .art-4 -->

            <hr>


            	                                    <div class="art-4">
                    <a href="http://www.wnp.pl/parlamentarny/wydarzenia/senat-zglosil-poprawki-do-konstytucji-biznesu,29318.html">
                            <h3>Senat zgłosił poprawki do Konstytucji Biznesu</h3>
                            <div>
                                    <img width="120" height="80" alt="Senat zgłosił poprawki do Konstytucji Biznesu" src="http://i.parlamentarny.pl/i/04/32/53/043253_r0_300.jpg">
                                    <p>Przy określaniu siedziby biura Rzecznika Małych i Średnich Przedsiębiorstw minister będzie...</p>
                            </div>
                    </a>
            </div>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="http://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/wybory-samorzadowe-zapowiada-sie-rekord-frekwencji,104160.html">Wybory samorządowe: Zapowiada...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="http://www.wnp.pl/parlamentarny/wydarzenia/senat-przyjal-bez-poprawek-ustawy-o-strazy-marszalkowskiej,29316.html">Straż Marszałkowska z nowymi...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="http://www.wnp.pl/parlamentarny/badania-opinii-i-rankingi/sondaz-ministrowie-zarabiaja-za-malo,29315.html">Polacy daliby ministrom podwyżki?</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="http://www.wnp.pl/parlamentarny/ludzie/cis-upublicznilo-personalia-kolejnych-pieciu-kandydatow-do-krs,29314.html">Upubliczniono personalia...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="http://www.wnp.pl/parlamentarny/spoleczenstwo/katarzyna-lubnauer-pomnik-ofiar-katastrofy-smolenskiej-powinien-stanac-na-krakowskim-przedmiesciu,29313.html">Nowoczesna za budową pomnika...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="http://www.wnp.pl/parlamentarny/gospodarka/polityka-spojnosci-ue-zwiazana-z-praworzadnoscia-jedno-jest-pewne-pieniedzy-bedzie-mniej,29312.html">Polityka spójności UE związana z...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="http://www.wnp.pl/parlamentarny/wydarzenia/andrzej-duda-skierowal-nowele-ustawy-o-ipn-do-trybunalu-teraz-ruch-po-stronie-tk,29311.html">Andrzej Duda skierował nowelę...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="http://www.portalsamorzadowy.pl/komunikacja-spoleczna/piotrkow-trybunalski-gospodarzem-obchodow-550-lecia-parlamentaryzmu-rzeczypospolitej,104142.html">Obchody 550-lecia...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



	<div class="more s2">
		<a href="http://www.wnp.pl/parlamentarny/"><span class="vaMiddle">&rsaquo;</span> WIĘCEJ</a>
	</div>
</div>
<!-- Koniec: .news -->
					<div class="box">

	<div class="header noBorder">
		<h2>
			<span class="cat green"></span> OFERTY:
			<i style="background-image: url('/images/icons/dzialy/praca.png')" class="icon dzial"></i> <span class="nazwa">PRACA</span>
		</h2>

		<a href="" class="dropdown">więcej</a>
		<ul class="dropdown">
			<li class="active">
				<a data-icon="/images/icons/dzialy/praca.png" href="">PRACA</a>
			</li>
			<li>
				<a data-icon="/images/icons/dzialy/praca.png" href="">NIERUCHOMOŚCI</a>
			</li>
			<li>
				<a data-icon="/images/icons/dzialy/praca.png" href="">KATALOG FIRM</a>
			</li>

			<li>
				<a data-icon="/images/icons/dzialy/praca.png" href="">PRZETARGI</a>
			</li>
			<li>
				<a data-icon="/images/icons/dzialy/praca.png" href="">KOMUNIKATY</a>
			</li>
			<li>
				<a data-icon="/images/icons/dzialy/praca.png" href="">OBIEKTY KONFERENCYJNE</a>
			</li>
		</ul>
	</div>

	<div class="tabs oferty">

		<!-- Praca -->
		<div class="one active">

			<form action="http://praca.wnp.pl/oferta_pracy/lista.html" method="get" class="basic">

				<div class="row marginT">
					<label for="workName">Szukana fraza:</label>
					<input type="text" placeholder="np. stanowisko, zawód" id="workName" name="workName" >
				</div>

				<div class="row marginT">
					<label for="workCraft">Branża:</label>
					<select id="workCraft" name="workCraft" class="inputS">
											<option value="-1" >Wszystkie kategorie</option>
											<option value="3000001" >Administracja biurowa</option>
											<option value="3000002" >Administracja Państwowa</option>
											<option value="3000003" >Agencje doradztwa personalnego</option>
											<option value="3000042" >Analiza</option>
											<option value="3000004" >Architektura</option>
											<option value="3000005" >Badania i rozwój</option>
											<option value="3000006" >Budownictwo/Geodezja</option>
											<option value="3000007" >Doradztwo/Konsulting</option>
											<option value="11071613" >Energetyka/Elektronika</option>
											<option value="3000008" >Farmaceutyka/Biotechnologia</option>
											<option value="3000009" >Finanse/Ekonomia</option>
											<option value="1000000000" >Finanse / Typowe stanowiska</option>
											<option value="11071617" >Franczyza</option>
											<option value="11071614" >Gastronomia/Catering</option>
											<option value="3000010" >Geologia/Hydrologia/Tektonika</option>
											<option value="3000011" >Grafika/Kreacja artystyczna/Fotografia</option>
											<option value="3000012" >Hotelarstwo/Turystyka/Katering</option>
											<option value="3000013" >Human Resources</option>
											<option value="3000014" >Informatyka/Administracja</option>
											<option value="3000015" >Informatyka/Programowanie</option>
											<option value="3000016" >Inne</option>
											<option value="3000017" >Instalacja/Utrzymanie/Serwis</option>
											<option value="3000018" >Internet/E-Commerce</option>
											<option value="3000019" >Inżynieria/Konstrukcje/Technologia</option>
											<option value="3000020" >Kadra zarządzająca</option>
											<option value="3000021" >Kontrola jakości</option>
											<option value="11071615" >Kosmetyka/Pielęgnacja</option>
											<option value="3000022" >Księgowość/Audyt/Podatki</option>
											<option value="3000023" >Lekarz/Farmaceuta/Weterynarz</option>
											<option value="3000024" >Logistyka/Spedycja/Dystrybucja</option>
											<option value="3000025" >Marketing/Reklama/Public Relations</option>
											<option value="3000026" >Media/Sztuka/Rozrywka</option>
											<option value="11071616" >Motoryzacja</option>
											<option value="3000027" >Nieruchomości/Budownictwo</option>
											<option value="3000028" >Obsługa klienta/Call Center</option>
											<option value="3000041" >Organizacje pozarządowe/Wolontariat</option>
											<option value="3000043" >Praca fizyczna</option>
											<option value="7050089" >Pracownik ochrony </option>
											<option value="11071611" >Praktyki</option>
											<option value="3000029" >Prawo</option>
											<option value="3000030" >Produkcja</option>
											<option value="3000031" >Projektowanie/Wdrażanie</option>
											<option value="3000032" >Rolnictwo/Ochrona środowiska</option>
											<option value="3000033" >Służba zdrowia</option>
											<option value="3000034" >Sport/Rekreacja</option>
											<option value="3000035" >Sprzedaż</option>
											<option value="11071612" >Staże</option>
											<option value="3000036" >Szkolenia/Edukacja</option>
											<option value="3000037" >Telekomunikacja</option>
											<option value="3000038" >Tłumaczenia</option>
											<option value="3000039" >Ubezpieczenia</option>
											<option value="3000040" >Zakupy</option>
										</select>
				</div>

				<div class="row marginT">
					<label for="workRegion">Region:</label>
					<select class="inputS" id="workRegion" name="workRegion">
											<option value="-1" >Oferty ze wszystkich region&#243;w</option>
											<option value="0" >Cała Polska</option>
											<option value="1" >dolnośląskie</option>
											<option value="2" >kujawsko-pomorskie</option>
											<option value="3" >lubelskie</option>
											<option value="4" >lubuskie</option>
											<option value="5" >łódzkie</option>
											<option value="6" >małopolskie</option>
											<option value="7" >mazowieckie</option>
											<option value="8" >opolskie</option>
											<option value="10" >podkarpackie</option>
											<option value="11" >podlaskie</option>
											<option value="9" >pomorskie</option>
											<option value="13" >śląskie</option>
											<option value="12" >świętokrzyskie</option>
											<option value="14" >warmińsko-mazurskie</option>
											<option value="15" >wielkopolskie</option>
											<option value="16" >zachodniopomorskie</option>
											<option value="17" >zagranica</option>
										</select>
				</div>

				<ul class="inline marginT">
					<li>
						<input id="zakres1" type="radio" name="datas" value="0" checked="checked">
						<label for="zakres1">Wszystkie oferty</label>
					</li>

					<li>
						<input id="zakres2" type="radio" name="datas" value="1">
						<label for="zakres2">24h</label>
					</li>

					<li>
						<input id="zakres3" type="radio" name="datas" value="2">
						<label for="zakres3">7 dni</label>
					</li>
				</ul>

				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>32 173</strong> ofert w bazie</span>
				</div>
			</form>
			<hr class="marginTB">

			<h3 class="header-2">POLECANE OFERTY</h3>

			<ul class="list-9 marginT">
											<li>
					<a title="Doradca Klienta Biznesowego" href="http://praca.wnp.pl/oferta_pracy/20479.html">
						<b>Doradca Klienta Biznesowego</b>
						<small>HANDEN Sp. z o.o. </small>
					</a>
				</li>
															<li>
					<a title="Ustawiacz - programista CNC (Mazatrol) Belgia" href="http://praca.wnp.pl/oferta_pracy/27_14284480.html">
						<b>Ustawiacz - programista CNC (Mazatrol) Belgia</b>
						<small>Adecco Poland Sp. z o.o.</small>
					</a>
				</li>
															<li>
					<a title=" ŚLUSARZ-ekstra pensja+premie, mieszkanie ZWICKAU" href="http://praca.wnp.pl/oferta_pracy/24_2673871.html">
						<b> ŚLUSARZ-ekstra pensja+premie, mieszkanie ZWICKAU</b>
						<small>Walter- Fach- Kraft Personal GmBH</small>
					</a>
				</li>
										</ul>
		</div>

		<!-- Nieruchomości -->
		<div class="one">

			<form action="http://www.wnp.pl/nieruchomosci_oferty/lista.html" method="get" class="basic">



				<div class="row marginT">
					<label for="key_input">Miejscowość:</label>
					<input placeholder="miasto" type="text" size="24" maxlength="50" id="key_input" value="" name="Miasto2">
					<input type="hidden" name="Miasto" value="" id="MiastoS" />
				</div>

				<div class="row marginT">
					<label for="nkategoria">Kategoria:</label>
					<select name="CategoryId" id="nkategoria">
						<option value="190" selected="selected">Wszystkie kategorie</option>
						<option value="191">Mieszkania</option>
						<option value="192">Domy</option>
						<option value="193">Działki</option>
						<option value="1906">Pokoje</option>
						<option value="1907">Garaże</option>
						<option value="1908">Grunty</option>
						<option value="196">Powierzchnie biurowe</option>
						<option value="197">Powierzchnie magazynowe</option>
					</select>
				</div>

				<div class="row marginT">
					<label for="ntyp">Typ oferty:</label>
					<select name="TRN" id="ntyp">
						<option value="0">Wszystkie typy ofert</option>
						<option value="2">Sprzedam</option>
						<option value="1">Kupię</option>
						<option value="3">Wynajmę</option>
					</select>
				</div>

				<div class="row marginT">
					<label for="ncenaod">Cena od:</label>
					<input placeholder="cena od" type="text" name="Cena_from" value="" maxlength="10" id="ncenaod">
				</div>

				<div class="row marginT">
					<label for="ncanado">Cena do:</label>
					<input placeholder="cena do" type="text" name="Cena_to" value="" maxlength="10" id="ncanado">
				</div>

				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>716 073</strong> ofert w bazie</span>
				</div>

			</form>

			<hr class="marginTB">

			<h3 class="header-2">POLECANE OFERTY</h3>

			<ul class="list-9 marginT">
											<li>
					<a href="http://www.wnp.pl/nieruchomosci_oferty/2_6956251X20180214.html">
						<b>Warszawa</b>
						<small>rynek komercyjny - lokale do wynaj&#281;cia</small>
					</a>
				</li>
															<li>
					<a href="http://www.wnp.pl/nieruchomosci_oferty/2_6956256X20180214.html">
						<b>Warszawa</b>
						<small>rynek komercyjny - lokale do wynaj&#281;cia</small>
					</a>
				</li>
															<li>
					<a href="http://www.wnp.pl/nieruchomosci_oferty/2_6956260X20180214.html">
						<b>Warszawa</b>
						<small>rynek komercyjny - lokale do wynaj&#281;cia</small>
					</a>
				</li>
															<li>
					<a href="http://www.wnp.pl/nieruchomosci_oferty/2_6956266X20180214.html">
						<b>Warszawa</b>
						<small>rynek komercyjny - lokale do wynaj&#281;cia</small>
					</a>
				</li>
										</ul>


		</div>

		<!-- Wierzytelności -->



		<!-- Katalog firm -->
		<div class="one">

			<form action="http://www.wnp.pl/katalog/szukaj.html" method="get" class="basic">


				<div class="row marginT">
					<label for="catalogName">Nazwa firmy:</label>
					<input type="text" id="catalogName" name="catalogName" placeholder="nazwa firmy, słowo kluczowe, adres" >
				</div>

				<div class="row marginT">
					<label for="catalogCraft">Branża:</label>
					<select id="catalogCraft" name="catalogCraft">
						<option value="-1" selected="selected">Dowolna kategoria</option>
						<option value="78">Automatyka > Aparatura kontrolno-pomiarowa</option>
<option value="82">Automatyka > Automatyka przemysłowa</option>
<option value="80">Automatyka > CAD/CAM/CAE</option>
<option value="83">Automatyka > Elementy i systemy hydrauliczne</option>
<option value="84">Automatyka > Elementy i systemy pneumatyczne</option>
<option value="85">Automatyka > Energoelektronika</option>
<option value="86">Automatyka > Napędy</option>
<option value="87">Automatyka > Systemy zasilające</option>
<option value="88">Automatyka > Utrzymanie ruchu</option>
<option value="90">Budownictwo > Architekci, biura projektowe > Architektura wnętrz</option>
<option value="91">Budownictwo > Architekci, biura projektowe > Budynki mieszkalne</option>
<option value="96">Budownictwo > Architekci, biura projektowe > Inne</option>
<option value="92">Budownictwo > Architekci, biura projektowe > Obiekty przemysłowe</option>
<option value="93">Budownictwo > Architekci, biura projektowe > Obiekty użyteczności publiczne</option>
<option value="94">Budownictwo > Architekci, biura projektowe > Projektowanie terenów zielonych</option>
<option value="95">Budownictwo > Architekci, biura projektowe > Urbanistyka</option>
<option value="75">Budownictwo > Developerzy</option>
<option value="97">Budownictwo > Firmy budowlane > Budownictwo drogowe</option>
<option value="98">Budownictwo > Firmy budowlane > Budownictwo ekologiczne</option>
<option value="99">Budownictwo > Firmy budowlane > Budownictwo mieszkaniowe</option>
<option value="100">Budownictwo > Firmy budowlane > Budownictwo obiektów użyteczności publicznej</option>
<option value="101">Budownictwo > Firmy budowlane > Budownictwo przemysłowe</option>
<option value="102">Budownictwo > Firmy budowlane > Budownictwo wodne</option>
<option value="103">Budownictwo > Firmy budowlane > Domy drewniane</option>
<option value="104">Budownictwo > Firmy budowlane > Hale i magazyny</option>
<option value="108">Budownictwo > Firmy budowlane > Inne</option>
<option value="105">Budownictwo > Firmy budowlane > Kioski i wiaty</option>
<option value="106">Budownictwo > Firmy budowlane > Mosty, wiadukty i kładki</option>
<option value="107">Budownictwo > Firmy budowlane > Obiekty rolnicze</option>
<option value="114">Budownictwo > Instalacje budowlane > Inne</option>
<option value="109">Budownictwo > Instalacje budowlane > Instalacje elektroniczne</option>
<option value="110">Budownictwo > Instalacje budowlane > Instalacje elektryczne</option>
<option value="111">Budownictwo > Instalacje budowlane > Instalacje gazowe</option>
<option value="112">Budownictwo > Instalacje budowlane > Instalacje grzewcze, wentylacyjne i klimatyzacyjne</option>
<option value="113">Budownictwo > Instalacje budowlane > Instalacje wodno-kanalizacyjne</option>
<option value="47">Budownictwo > Izby, stowarzyszenia</option>
<option value="71">Budownictwo > Klimatyzacja</option>
<option value="115">Budownictwo > Materiały budowlane > Artykuły metalowe</option>
<option value="116">Budownictwo > Materiały budowlane > Beton, cegły i cement</option>
<option value="117">Budownictwo > Materiały budowlane > Ceramika budowlana</option>
<option value="118">Budownictwo > Materiały budowlane > Drewno</option>
<option value="119">Budownictwo > Materiały budowlane > Drzwi, bramy i ogrodzenia</option>
<option value="120">Budownictwo > Materiały budowlane > Farby, lakiery i kleje</option>
<option value="138">Budownictwo > Materiały budowlane > Inne</option>
<option value="121">Budownictwo > Materiały budowlane > Kable, przewody i oświetlenie</option>
<option value="122">Budownictwo > Materiały budowlane > Kamienie, skały i kruszywa</option>
<option value="123">Budownictwo > Materiały budowlane > Kostka i płyty chodnikowe</option>
<option value="124">Budownictwo > Materiały budowlane > Magazyny materiałów budowlanych</option>
<option value="125">Budownictwo > Materiały budowlane > Materiały izolacyjne</option>
<option value="126">Budownictwo > Materiały budowlane > Materiały konstrukcyjne</option>
<option value="127">Budownictwo > Materiały budowlane > Materiały wykończeniowe</option>
<option value="128">Budownictwo > Materiały budowlane > Okna i akcesoria okienne</option>
<option value="129">Budownictwo > Materiały budowlane > Okucia budowlane</option>
<option value="130">Budownictwo > Materiały budowlane > Parkiety i panele</option>
<option value="131">Budownictwo > Materiały budowlane > Płytki ceramiczne, glazura i terakota</option>
<option value="132">Budownictwo > Materiały budowlane > Pokrycia dachowe</option>
<option value="133">Budownictwo > Materiały budowlane > Schody, poręcze i balustrady</option>
<option value="134">Budownictwo > Materiały budowlane > Szkło</option>
<option value="135">Budownictwo > Materiały budowlane > Wykładziny i posadzki</option>
<option value="136">Budownictwo > Materiały budowlane > Wyroby hutnicze</option>
<option value="137">Budownictwo > Materiały budowlane > Zaprawy i masy samopoziomujące</option>
<option value="139">Budownictwo > Organizacja budownictwa > Administracja nieruchomościami</option>
<option value="140">Budownictwo > Organizacja budownictwa > Agencje nieruchomości</option>
<option value="141">Budownictwo > Organizacja budownictwa > BHP</option>
<option value="142">Budownictwo > Organizacja budownictwa > Dokumentacja budowlana</option>
<option value="143">Budownictwo > Organizacja budownictwa > Doradztwo budowlane</option>
<option value="144">Budownictwo > Organizacja budownictwa > Geodezja</option>
<option value="151">Budownictwo > Organizacja budownictwa > Inne</option>
<option value="145">Budownictwo > Organizacja budownictwa > Kosztorysy i nadzór budowlany</option>
<option value="146">Budownictwo > Organizacja budownictwa > Obsługa inwestycji</option>
<option value="147">Budownictwo > Organizacja budownictwa > Ochrona środowiska</option>
<option value="148">Budownictwo > Organizacja budownictwa > Oprogramowanie dla budownictwa</option>
<option value="159">Budownictwo > Organizacja budownictwa > Rusztowania budowlane</option>
<option value="149">Budownictwo > Organizacja budownictwa > Targi budowlane</option>
<option value="150">Budownictwo > Organizacja budownictwa > Wycena nieruchomości</option>
<option value="509">Budownictwo > Profile aluminiowe</option>
<option value="152">Budownictwo > Sprzęt budowlany > Agregaty prądotwórcze</option>
<option value="154">Budownictwo > Sprzęt budowlany > Dźwigi i żurawie</option>
<option value="153">Budownictwo > Sprzęt budowlany > Elektronarzędzia</option>
<option value="164">Budownictwo > Sprzęt budowlany > Inne</option>
<option value="155">Budownictwo > Sprzęt budowlany > Maszyny i urządzenia do obróbki drewna</option>
<option value="156">Budownictwo > Sprzęt budowlany > Maszyny i urządzenia do obróbki kamienia</option>
<option value="157">Budownictwo > Sprzęt budowlany > Maszyny i urządzenia do obróbki metalu</option>
<option value="158">Budownictwo > Sprzęt budowlany > Narzędzia drobne</option>
<option value="160">Budownictwo > Sprzęt budowlany > Samochody ciężarowe</option>
<option value="161">Budownictwo > Sprzęt budowlany > Spychacze, koparki i ładowarki</option>
<option value="162">Budownictwo > Sprzęt budowlany > Systemy ochrony i bezpieczeństwa</option>
<option value="163">Budownictwo > Sprzęt budowlany > Wynajem sprzętu budowlanego</option>
<option value="166">Budownictwo > Usługi budowlane > Aranżacja wnętrz</option>
<option value="167">Budownictwo > Usługi budowlane > Brukarstwo</option>
<option value="168">Budownictwo > Usługi budowlane > Cyklinowanie i lakierowanie</option>
<option value="169">Budownictwo > Usługi budowlane > Dekarstwo i blacharstwo</option>
<option value="170">Budownictwo > Usługi budowlane > Elektryka</option>
<option value="171">Budownictwo > Usługi budowlane > Hydraulika</option>
<option value="192">Budownictwo > Usługi budowlane > Inne</option>
<option value="172">Budownictwo > Usługi budowlane > Instalatorstwo</option>
<option value="173">Budownictwo > Usługi budowlane > Kładzenie płytek, kafelek i podłóg</option>
<option value="174">Budownictwo > Usługi budowlane > Konserwacja zabytków</option>
<option value="175">Budownictwo > Usługi budowlane > Kopanie fundamentów</option>
<option value="176">Budownictwo > Usługi budowlane > Kowalstwo artystyczne</option>
<option value="177">Budownictwo > Usługi budowlane > Malowanie i tapetowanie</option>
<option value="178">Budownictwo > Usługi budowlane > Melioracja</option>
<option value="179">Budownictwo > Usługi budowlane > Ocieplanie budynków</option>
<option value="180">Budownictwo > Usługi budowlane > Odwadnianie</option>
<option value="181">Budownictwo > Usługi budowlane > Osuszanie budynków</option>
<option value="182">Budownictwo > Usługi budowlane > Prace wysokościowe</option>
<option value="183">Budownictwo > Usługi budowlane > Prace ziemne</option>
<option value="184">Budownictwo > Usługi budowlane > Remonty</option>
<option value="185">Budownictwo > Usługi budowlane > Stolarstwo</option>
<option value="187">Budownictwo > Usługi budowlane > Sufity i ściany</option>
<option value="186">Budownictwo > Usługi budowlane > Ślusarstwo i spawalnictwo</option>
<option value="188">Budownictwo > Usługi budowlane > Usługi ogólnobudowlane</option>
<option value="189">Budownictwo > Usługi budowlane > Usługi szklarskie</option>
<option value="190">Budownictwo > Usługi budowlane > Wyburzanie i rozbiórka</option>
<option value="191">Budownictwo > Usługi budowlane > Wykańczanie wnętrz</option>
<option value="15">Chemia > Firmy chemiczne (produkcja)</option>
<option value="14">Chemia > Gazy techniczne - produkcja, obrót</option>
<option value="10">Chemia > Instytucje naukowe</option>
<option value="11">Chemia > Izby przemysłowe, organizacje branżowe</option>
<option value="16">Chemia > Pozostałe firmy</option>
<option value="13">Chemia > Przeróbka ropy naftowej, magazynowanie oraz handel paliwami</option>
<option value="9">Chemia > Urzędy centralne</option>
<option value="12">Chemia > Wydobycie ropy naftowej</option>
<option value="465">Dodatki do żywności > Dostawcy witamin dla przemysłu spożywczego</option>
<option value="467">Dodatki do żywności > Importerzy i dystrybutorzy</option>
<option value="474">Dodatki do żywności > Inne</option>
<option value="473">Dodatki do żywności > Instytucje badawcze</option>
<option value="464">Dodatki do żywności > Producenci barwników</option>
<option value="476">Dodatki do żywności > Producenci dodatków dla przemysłu cukierniczego i piekarniczego</option>
<option value="466">Dodatki do żywności > Producenci dodatków dla przemysłu mięsnego</option>
<option value="456">Dodatki do żywności > Producenci koncentratów owocowych i aromatów naturalnych</option>
<option value="462">Dodatki do żywności > Producenci przypraw</option>
<option value="463">Dodatki do żywności > Producenci substancji zagęszczających i żelujących</option>
<option value="475">Dodatki do żywności > Producenci suszu</option>
<option value="210">Energetyka > Automatyka przemysłowa</option>
<option value="211">Energetyka > Doradztwo i konsulting</option>
<option value="36">Energetyka > Dystrybucja i przesył energii elektrycznej i ciepła</option>
<option value="37">Energetyka > Dystrybucja i przesył gazu</option>
<option value="212">Energetyka > Elektrociepłownie lokalne</option>
<option value="213">Energetyka > Elektrownie systemowe</option>
<option value="214">Energetyka > Elektrownie wiatrowe</option>
<option value="215">Energetyka > Elektrownie wodne</option>
<option value="32">Energetyka > Instytucje naukowe </option>
<option value="33">Energetyka > Izby przemysłowe, organizacje branżowe </option>
<option value="216">Energetyka > Metrologia i pomiary w energetyce</option>
<option value="469">Energetyka > Odnawialne źródła energii > Biomasa</option>
<option value="470">Energetyka > Odnawialne źródła energii > Biopaliwa</option>
<option value="471">Energetyka > Odnawialne źródła energii > Maszyny, narzędzia i urządzenia</option>
<option value="472">Energetyka > Odnawialne źródła energii > Organizacje i ośrodki naukowe</option>
<option value="38">Energetyka > Pozostałe firmy branży energetycznej</option>
<option value="34">Energetyka > Producenci energii elektrycznej i cieplnej</option>
<option value="217">Energetyka > Spółki obrotu</option>
<option value="218">Energetyka > Systemy informatyczne</option>
<option value="219">Energetyka > Towarzystwa</option>
<option value="220">Energetyka > Urządzenia dla energetyki</option>
<option value="31">Energetyka > Urzędy centralne </option>
<option value="221">Energetyka > Usługi remontowe</option>
<option value="222">Energetyka > Związki Zawodowe</option>
<option value="299">Finanse > Banki</option>
<option value="303">Finanse > Biura inwestycyjne</option>
<option value="73">Finanse > Biura maklerskie</option>
<option value="300">Finanse > Doradztwo finansowe</option>
<option value="65">Finanse > Firmy windykacyjne</option>
<option value="301">Finanse > Fundusze inwestycyjne</option>
<option value="302">Finanse > Giełdy</option>
<option value="323">Finanse > Inne</option>
<option value="304">Finanse > Kantory</option>
<option value="305">Finanse > Leasing</option>
<option value="306">Finanse > Odszkodowania</option>
<option value="307">Finanse > Rzeczoznawcy majątkowi i ubezpieczeniowi</option>
<option value="308">Finanse > Specjalne strefy ekonomiczne</option>
<option value="309">Finanse > Ubezpieczenia</option>
<option value="310">Finanse > Usługi finansowe</option>
<option value="311">Finanse > Usługi rachunkowe i księgowe</option>
<option value="74">Gazownictwo > Dystrybucja i przesył gazu</option>
<option value="224">Gazownictwo > Gazy techniczne</option>
<option value="225">Gazownictwo > Instytucje naukowe</option>
<option value="226">Gazownictwo > Obrót</option>
<option value="227">Gazownictwo > Operatorzy Systemu Dystrybucyjnego</option>
<option value="228">Gazownictwo > Poszukiwanie i wydobycie</option>
<option value="229">Gazownictwo > Pozostałe firmy</option>
<option value="230">Gazownictwo > Urządzenia dla gazownictwa</option>
<option value="231">Gazownictwo > Urzędy centralne </option>
<option value="232">Gazownictwo > Usługi remontowe</option>
<option value="35">Gazownictwo > Wydobycie gazu</option>
<option value="233">Gazownictwo > Wytwarzanie</option>
<option value="7">Górnictwo > Handel węglem i koksem</option>
<option value="2">Górnictwo > Instytucje naukowe</option>
<option value="3">Górnictwo > Izby przemysłowe, organizacje branżowe</option>
<option value="6">Górnictwo > Koksownie</option>
<option value="8">Górnictwo > Pozostałe firmy. </option>
<option value="61">Górnictwo > Technika Górnicza</option>
<option value="66">Górnictwo > Technika Górnicza - uczelnie, instytuty, urzędy</option>
<option value="1">Górnictwo > Urzędy centralne</option>
<option value="5">Górnictwo > Wydobycie węgla brunatnego</option>
<option value="4">Górnictwo > Wydobycie węgla kamiennego</option>
<option value="325">Handel > Bazary, giełdy i targowiska</option>
<option value="326">Handel > Centra handlowe</option>
<option value="327">Handel > Discount</option>
<option value="328">Handel > Domy handlowe</option>
<option value="329">Handel > Hurtownie</option>
<option value="337">Handel > Inne</option>
<option value="330">Handel > Instytucje i Stowarzyszenia</option>
<option value="331">Handel > Organizacje handlowe</option>
<option value="332">Handel > Sieci handlowe</option>
<option value="333">Handel > Spółdzielnie</option>
<option value="334">Handel > Supermarkety i hipermarkety</option>
<option value="335">Handel > Usługi dla sklepów</option>
<option value="336">Handel > Wyposażenie sklepów</option>
<option value="508">Hutnictwo > Aluminium</option>
<option value="27">Hutnictwo > Dystrybutorzy miedź - mosiądz </option>
<option value="26">Hutnictwo > Dystrybutorzy stal - żeliwo </option>
<option value="28">Hutnictwo > Dystrybutorzy - inne metale</option>
<option value="29">Hutnictwo > Handel złomem</option>
<option value="18">Hutnictwo > Instytucje naukowe </option>
<option value="19">Hutnictwo > Izby przemysłowe, organizacje branżowe</option>
<option value="234">Hutnictwo > Konstrukcje stalowe i aluminium</option>
<option value="235">Hutnictwo > Maszyny</option>
<option value="48">Hutnictwo > Metale obróbka</option>
<option value="60">Hutnictwo > Odlewnie, przemysł odlewniczy</option>
<option value="30">Hutnictwo > Pozostałe firmy</option>
<option value="22">Hutnictwo > Producenci inne metale</option>
<option value="21">Hutnictwo > Producenci miedź - mosiądz</option>
<option value="20">Hutnictwo > Producenci stal-żeliwo</option>
<option value="25">Hutnictwo > Przetwórcy inne metale </option>
<option value="23">Hutnictwo > Przetwórcy miedź - mosiądz </option>
<option value="24">Hutnictwo > Przetwórcy stal - żeliwo</option>
<option value="63">Hutnictwo > Spawalnictwo > Gazy techniczne</option>
<option value="237">Hutnictwo > Spawalnictwo > Spawanie aluminium</option>
<option value="238">Hutnictwo > Spawalnictwo > Spawanie metali kolorowych</option>
<option value="239">Hutnictwo > Spawalnictwo > Spawanie stali</option>
<option value="240">Hutnictwo > Spawalnictwo > Spawanie stali nierdzewnej</option>
<option value="64">Hutnictwo > Spawalnictwo > Szkoły</option>
<option value="17">Hutnictwo > Urzędy centralne</option>
<option value="42">Instytucje i Stowarzyszenia. Izby przemysłowe i gospodarcze</option>
<option value="242">IT > Doradztwo informatyczne</option>
<option value="243">IT > Obsługa informatyczna firm</option>
<option value="244">IT > Odzyskiwanie danych</option>
<option value="69">IT > Operatorzy telekomunikacyjni</option>
<option value="245">IT > Oprogramowanie</option>
<option value="246">IT > Przetwarzanie danych</option>
<option value="70">IT > Sprzedaż komputerów</option>
<option value="247">IT > Systemy inżynierskie</option>
<option value="248">IT > Usługi</option>
<option value="250">Logistyka > Agencje Celne</option>
<option value="251">Logistyka > Firmy kurierskie</option>
<option value="252">Logistyka > Import-Export</option>
<option value="339">Logistyka > Inne</option>
<option value="253">Logistyka > Pozostałe firmy</option>
<option value="254">Logistyka > Samochody specjalistyczne</option>
<option value="255">Logistyka > Składy celne</option>
<option value="256">Logistyka > Spedycja</option>
<option value="67">Logistyka > Transport kolejowy</option>
<option value="257">Logistyka > Transport lotniczy</option>
<option value="258">Logistyka > Transport samochodowy</option>
<option value="259">Logistyka > Transport wodny</option>
<option value="260">Logistyka > Wypożyczalnie samochodów</option>
<option value="54">Motoryzacja > Dystrybucja części, akcesoriów</option>
<option value="68">Motoryzacja > Inne</option>
<option value="52">Motoryzacja > Paliwa, oleje, smary, płyny, kosmetyki</option>
<option value="278">Motoryzacja > Produkcja akcesoriów > Akumulatory i baterie</option>
<option value="279">Motoryzacja > Produkcja akcesoriów > Alarmy samochodowe</option>
<option value="280">Motoryzacja > Produkcja akcesoriów > Amortyzatory i resory</option>
<option value="281">Motoryzacja > Produkcja akcesoriów > Bagażniki</option>
<option value="282">Motoryzacja > Produkcja akcesoriów > Blachy samochodowe</option>
<option value="284">Motoryzacja > Produkcja akcesoriów > Części mechaniczne drzwi</option>
<option value="283">Motoryzacja > Produkcja akcesoriów > Części zawieszenia</option>
<option value="285">Motoryzacja > Produkcja akcesoriów > Elektronika samochodowa</option>
<option value="286">Motoryzacja > Produkcja akcesoriów > Elementy napędowe</option>
<option value="287">Motoryzacja > Produkcja akcesoriów > Elementy oświetlenia</option>
<option value="288">Motoryzacja > Produkcja akcesoriów > Elementy silnika</option>
<option value="290">Motoryzacja > Produkcja akcesoriów > Elementy zapłonu</option>
<option value="289">Motoryzacja > Produkcja akcesoriów > Elementy z tworzyw sztucznych</option>
<option value="291">Motoryzacja > Produkcja akcesoriów > Felgi metalowe i aluminiowe</option>
<option value="292">Motoryzacja > Produkcja akcesoriów > Foteliki samochodowe</option>
<option value="293">Motoryzacja > Produkcja akcesoriów > Głośniki i radia samochodowe</option>
<option value="294">Motoryzacja > Produkcja akcesoriów > GPS</option>
<option value="295">Motoryzacja > Produkcja akcesoriów > Inne</option>
<option value="53">Motoryzacja > Produkcja akcesoriów > Serwis</option>
<option value="511">Motoryzacja > Produkcja podzespołów, części > Gazodiesel</option>
<option value="263">Motoryzacja > Produkcja podzespołów, części > Instalacje gazowe</option>
<option value="264">Motoryzacja > Produkcja podzespołów, części > Klimatyzacja</option>
<option value="276">Motoryzacja > Produkcja podzespołów, części > Łożyska i przeguby</option>
<option value="277">Motoryzacja > Produkcja podzespołów, części > Pozostałe</option>
<option value="265">Motoryzacja > Produkcja podzespołów, części > Silniki</option>
<option value="266">Motoryzacja > Produkcja podzespołów, części > Skrzynie biegów</option>
<option value="267">Motoryzacja > Produkcja podzespołów, części > Układy chłodzenia</option>
<option value="268">Motoryzacja > Produkcja podzespołów, części > Układy elektroniczne</option>
<option value="269">Motoryzacja > Produkcja podzespołów, części > Układy elektryczne</option>
<option value="270">Motoryzacja > Produkcja podzespołów, części > Układy hamulcowe</option>
<option value="271">Motoryzacja > Produkcja podzespołów, części > Układy kierownicze</option>
<option value="272">Motoryzacja > Produkcja podzespołów, części > Układy napędowe</option>
<option value="273">Motoryzacja > Produkcja podzespołów, części > Układy paliwowe</option>
<option value="274">Motoryzacja > Produkcja podzespołów, części > Układy wentylacyjne</option>
<option value="275">Motoryzacja > Produkcja podzespołów, części > Zawieszenie</option>
<option value="49">Motoryzacja > Produkcja samochodów</option>
<option value="55">Motoryzacja > Sprzedaż samochodów</option>
<option value="195">Nafta > Autocysterny</option>
<option value="196">Nafta > Budowa stacji</option>
<option value="197">Nafta > Instytucje naukowe</option>
<option value="198">Nafta > Izby przemysłowe, organizacje branżowe</option>
<option value="201">Nafta > Kompaktowe instalacje LPG</option>
<option value="200">Nafta > Komputerowe systemy zarządzania stacją paliw</option>
<option value="199">Nafta > Kontenerowe stacje paliw</option>
<option value="202">Nafta > Pompy i odmierzacze</option>
<option value="204">Nafta > Produkty petrochemiczne &#8211; badanie</option>
<option value="203">Nafta > Produkty petrochemiczne - produkcja, sprzedaż, transport</option>
<option value="205">Nafta > Projektowanie stacji paliw</option>
<option value="206">Nafta > Przeróbka ropy naftowej, magazynowanie oraz handel paliwami</option>
<option value="207">Nafta > Systemy ochrony środowiska</option>
<option value="441">Nafta > Wyposażenie stacji paliw > Budowa stacji paliw</option>
<option value="447">Nafta > Wyposażenie stacji paliw > Czystość stacji</option>
<option value="448">Nafta > Wyposażenie stacji paliw > Czyszczenie i mycie samochodów</option>
<option value="446">Nafta > Wyposażenie stacji paliw > Inne oferty dla stacji paliw</option>
<option value="442">Nafta > Wyposażenie stacji paliw > Kompaktowe instalacje LPG</option>
<option value="451">Nafta > Wyposażenie stacji paliw > Oświetlenie</option>
<option value="445">Nafta > Wyposażenie stacji paliw > Produkty petrochemiczne - badanie</option>
<option value="443">Nafta > Wyposażenie stacji paliw > Produkty petrochemiczne - produkcja, sprzedaż, transport</option>
<option value="452">Nafta > Wyposażenie stacji paliw > Projektowanie stacji paliw</option>
<option value="450">Nafta > Wyposażenie stacji paliw > Sklep i bar</option>
<option value="444">Nafta > Wyposażenie stacji paliw > Urządzenia i usługi dodatkowe</option>
<option value="449">Nafta > Wyposażenie stacji paliw > Zbiorniki i rurociągi</option>
<option value="208">Nafta > Zbiorniki i rurociągi</option>
<option value="40">Rynek Pracy > Agencje pracy, firmy doradztwa personalnego</option>
<option value="43">Rynek Pracy > Instytucje i Stowarzyszenia</option>
<option value="39">Rynek Pracy > Urzędy pracy</option>
<option value="41">Rynek Pracy > Urzędy - Państwowa Inspekcja Pracy</option>
<option value="510">Szkolenia, edukacja, rozwój osobisty</option>

					</select>
				</div>

				<div class="row marginT">
					<label for="catalogRegion">Region:</label>
					<select id="catalogRegion" name="catalogRegion">
						<option value="1">cała Polska</option>
													<option value="2" >dolnośląskie</option>
													<option value="3" >kujawsko-pomorskie</option>
													<option value="4" >lubelskie</option>
													<option value="5" >lubuskie</option>
													<option value="6" >łódzkie</option>
													<option value="7" >małopolskie</option>
													<option value="8" >mazowieckie</option>
													<option value="9" >opolskie</option>
													<option value="11" >podkarpackie</option>
													<option value="12" >podlaskie</option>
													<option value="10" >pomorskie</option>
													<option value="14" >śląskie</option>
													<option value="13" >świętokrzyskie</option>
													<option value="15" >warmińsko-mazurskie</option>
													<option value="16" >wielkopolskie</option>
													<option value="17" >zachodnio-pomorskie</option>
													<option value="18" >zagranica</option>
											</select>
				</div>

				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>5 936</strong> ofert w bazie</span>
				</div>

			</form>

			<hr class="marginTB">

			<ul class="list-9 marginT">
				<li><a href="http://www.wnp.pl/katalog/"><b>Przejdź do katalogu firm</b></a></li>
				<li><a href="http://www.wnp.pl/katalog/formularz.html"><b>Dodaj firmę do katalogu firm</b></a></li>
			</ul>

		</div>



		<!-- UZP  -->
		<div class="one">

			<form action="http://przetargi.wnp.pl/lista.html" method="get" class="basic">


				<div class="row marginT">
					<label for="tresc">Treść:</label>
					<input type="text" id="tresc" name="tresc" placeholder="treść" />
				</div>

				<div class="row marginT">
					<label for="zamawiajacy">Zamawiający:</label>
					<input type="text" id="zamawiajacy" name="zamawiajacy" placeholder="zamawiający" />
				</div>

				<div class="row marginT">
					<label for="woj">Region:</label>
					<select name="tenderwoj" id="woj">
						<option value="0" selected="selected">cała Polska</option>
						<option value="1" >dolnośląskie</option>
		    			<option value="2" >kujawsko-pomorskie</option>
		    			<option value="3" >lubelskie</option>
		    			<option value="4" >lubuskie</option>
		    			<option value="5" >łódzkie</option>
		    			<option value="6" >małopolskie</option>
		    			<option value="7" >mazowieckie</option>
		    			<option value="8" >opolskie</option>
		    			<option value="10" >podkarpackie</option>
		    			<option value="11" >podlaskie</option>
		    			<option value="9" >pomorskie</option>
		    			<option value="13" >śląskie</option>
		    			<option value="12" >świętokrzyskie</option>
		    			<option value="14" >warmińsko-mazurskie</option>
		    			<option value="15" >wielkopolskie</option>
		    			<option value="16" >zachodniopomorskie</option>
					</select>
				</div>

				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>2 782 262</strong> ofert w bazie</span>
				</div>

			</form>

			<hr class="marginTB">

			<ul class="list-9 marginT">
				<li><a href="http://przetargi.wnp.pl/miasto.html"><b>Przetargi wg miast</b></a></li>
				<li><a href="http://przetargi.wnp.pl/zamawiajacy.html"><b>Przetargi wg zamawiających</b></a></li>
				<li><a href="http://przetargi.wnp.pl/dzialy_cpv.html"><b>Wspólny słownik zamówień (CPV)</b></a></li>
			</ul>

						<hr class="marginTB">

			<ul class="list-9 marginT">
							<li><a href="http://przetargi.wnp.pl/dzialy_cpv.html?list=240000004"><b>Produkty chemiczne</b></a></li>
							<li><a href="http://przetargi.wnp.pl/dzialy_cpv.html?list=440000000"><b>Konstrukcje i materiały budowlane</b></a></li>
							<li><a href="http://przetargi.wnp.pl/dzialy_cpv.html?list=340000007"><b>Sprzęt transportowy i produkty pomocnicze dla transportu</b></a></li>
							<li><a href="http://przetargi.wnp.pl/dzialy_cpv.html?list=420000006"><b>Maszyny przemysłowe</b></a></li>
						</ul>


		</div>


		<!-- Komunikaty -->
		<div class="one">

			<form action="http://www.wnp.pl/oferty_komunikaty/" method="get" class="basic">


				<div class="row marginT">
					<label for="komunTresc">Treść:</label>
					<input type="text" id="komunTresc" name="komunTresc" placeholder="treść"/>
				</div>

				<div class="row marginT">
					<label for="komunRodzaj">Kategoria:</label>
					<select name="komunRodzaj" id="komunRodzaj">
											<option value="Przetargi, zamówienia">Przetargi, zamówienia</option>
											<option value="Ruchomości, oferty biznesowe">Ruchomości, oferty biznesowe</option>
											<option value="Nieruchomości">Nieruchomości</option>
										</select>
				</div>

				<div class="row marginT">
					<label for="komunWoj">Kategoria:</label>
					<select name="komunWoj" id="komunWoj">
						<option value="" selected="selected">Wszystkie oferty</option>
											<option value="dolnośląskie">dolnośląskie</option>
											<option value="inne">inne</option>
											<option value="kujawsko-pomorskie">kujawsko-pomorskie</option>
											<option value="lubelskie">lubelskie</option>
											<option value="lubuskie">lubuskie</option>
											<option value="łódzkie">łódzkie</option>
											<option value="małopolskie">małopolskie</option>
											<option value="mazowieckie">mazowieckie</option>
											<option value="opolskie">opolskie</option>
											<option value="podkarpackie">podkarpackie</option>
											<option value="podlaskie">podlaskie</option>
											<option value="pomorskie">pomorskie</option>
											<option value="śląskie">śląskie</option>
											<option value="świętokrzyskie">świętokrzyskie</option>
											<option value="warmińsko-mazurskie">warmińsko-mazurskie</option>
											<option value="wielkopolskie">wielkopolskie</option>
											<option value="zachodniopomorskie">zachodniopomorskie</option>
											<option value="zagranica">zagranica</option>
										</select>
				</div>



				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>397 662</strong> ofert w bazie</span>
				</div>

			</form>

						<hr class="marginTB">

			<h3 class="header-2">GORĄCE KOMUNIKATY</h3>

			<ul class="list-9 marginT">
							<li>
					<a href="http://www.wnp.pl/oferty_komunikaty/dostawa-produktow-mleczarskich-do-stolowki-przy-szkolnym-schronisku-mlodziezowym-w-krosnicach-w-roku-2015,817764.html">
						<b>Dostawa produktów mleczarskich do stołówki przy Szkolnym Schronisku Młodzieżowym w Krośnicach w roku 2015</b>
						<small>Gmina Krośnice</small>
					</a>
				</li>
							<li>
					<a href="http://www.wnp.pl/oferty_komunikaty/dostawa-artykulow-pismienniczych-tonerow-i-matryc-z-podzialem-na-2-pakiety-dla-wojewodzkiego-specjalistycznego-szpitala-im-m-pir,530573.html">
						<b>Dostawa artykułów piśmienniczych, tonerów i matryc z podziałem na 2 pakiety dla Wojewódzkiego Specjalistycznego Szpitala im. M....</b>
						<small>Wojewódzki Specjalistyczny Szpital im. M. Pirogowa w Łodzi</small>
					</a>
				</li>
							<li>
					<a href="http://www.wnp.pl/oferty_komunikaty/dozor-powierzchni-adaptacyjnej-wraz-z-dokarmianiem-wsiedlanych-ptakow-w-przewidywanym-okresie-od-20-08-2014-r-do-31-10-2014-r-cz,690381.html">
						<b>Dozór powierzchni adaptacyjnej wraz z dokarmianiem wsiedlanych ptaków
w przewidywanym okresie od 20.08.2014 r. do 31.10.2014...</b>
						<small>Nadleśnictwo Ruszów</small>
					</a>
				</li>
						</ul>

		</div>


		<!-- Maszyny -->


		<!-- Objekty konf -->
		<div class="one">

			<form action="http://www.wnp.pl/obiekty_konferencyjne/" method="get" class="basic">



				<div class="row marginT">
					<label for="nazwa_firmy">Nazwa obiektu:</label>
					<input type="text" id="nazwa_firmy" name="nazwa_firmy" placeholder="nazwa obiektu">
				</div>

				<div class="row marginT">
					<label for="wojewodztwo_obiekty">Region:</label>
					<select id="wojewodztwo_obiekty" name="wojewodztwo_obiekty">
						<option value="-1">cała Polska</option>
																														<option value="1">dolnośląskie</option>
																																<option value="2">kujawsko-pomorskie</option>
																																<option value="3">lubelskie</option>
																																<option value="4">lubuskie</option>
																																<option value="5">łódzkie</option>
																																<option value="6">małopolskie</option>
																																<option value="7">mazowieckie</option>
																																<option value="8">opolskie</option>
																																<option value="9">podkarpackie</option>
																																<option value="10">podlaskie</option>
																																<option value="11">pomorskie</option>
																																<option value="12">śląskie</option>
																																<option value="13">świętokrzyskie</option>
																																<option value="14">warmińsko-mazurskie</option>
																																<option value="15">wielkopolskie</option>
																																<option value="16">zachodniopomorskie</option>
																										</select>
				</div>

				<div class="row marginT">
					<label for="rodzaj_obiekty">Typ obiektu:</label>
					<select id="rodzaj_obiekty" name="rodzaj_obiekty">
						<option value="-1">Wszystkie kategorie</option>
																														<option value="1">Hotele konferencyjne</option>
																																<option value="2">Sale konferencyjne w biurowcach</option>
																																<option value="3">Ośrodki konferencyjne</option>
																																<option value="4">Centra kongresowe i targowe</option>
																																<option value="5">Hale widowiskowo-sportowe</option>
																																<option value="6">Obiekty kultury</option>
																																<option value="7">W budowie</option>
																																<option value="8">Uczelnie</option>
																																<option value="9">Alternatywne</option>
																																<option value="10">Centra rozrywki</option>
																																<option value="11">Kluby</option>
																																<option value="12">Obiekty sportowe</option>
																																<option value="13">Restauracje</option>
																																<option value="14">Tereny otwarte</option>
																																<option value="15">Wille, dworki, pałace</option>
																																<option value="16">Domy weselne</option>
																										</select>
				</div>

				<a href="" id="wyszukiwanie-zaawansowane-obiekty-konferencyjne">Wyszukiwanie zaawansowane</a>

				<div class="obiekty-konferencyjne-ukryty-box">

					<div class="row marginT">
						<label for="ilosc_miejsc_konferencyjnych">Liczba uczestników:</label>
						<input type="text" name="ilosc_miejsc_konferencyjnych" id="ilosc_miejsc_konferencyjnych" placeholder="liczba uczestników">
					</div>

					<div class="row marginT">
						<label for="ilosc_miejsc_noclegowych">Liczba miejsc noclegowych:</label>
						<input type="text" name="ilosc_miejsc_noclegowych" id="ilosc_miejsc_noclegowych" placeholder="liczba miejsc noclegowych">
					</div>

					<label class="inne-opcje marginTB">Inne opcje:</label>

					<div class="checkboxy">
						<ul>
							<li>
								<input type="checkbox" class="checkobox" name="parking">
								<img src="http://www.wnp.pl/images/parking.png" alt="parking">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="bankiet">
							 	<img src="http://www.wnp.pl/images/bankiet.png" alt="bankiet">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="catering">
							 	<img src="http://www.wnp.pl/images/catering.png" alt="catering">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="spa">
							 	<img src="http://www.wnp.pl/images/spa.png" alt="spa">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="klub">
							 	<img src="http://www.wnp.pl/images/klub.png" alt="klub">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="uslugi">
							 	<img src="http://www.wnp.pl/images/uslugi.png" alt="usługi">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="rekreacja">
							 	<img src="http://www.wnp.pl/images/rekreacja.png" alt="rekreacja">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="restauracja">
							 	<img src="http://www.wnp.pl/images/restauracja.png" alt="restauracja">
							 </li>
						</ul>
					 </div>

				</div>

				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>467</strong> ofert w bazie</span>
				</div>

			</form>

		</div>


	</div>

	<!-- Koniec: .tabs -->
</div>
																									<div class="advB marginB2x">
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- WNP 2014 -->
	<ins class="adsbygoogle"
	     style="display:inline-block;width:300px;height:250px"
	     data-ad-client="ca-pub-2606282297638682"
	     data-ad-slot="9946502132"></ins>
	<script>
	(adsbygoogle = window.adsbygoogle || []).push({});
	</script>
</div>															<div class="box">
	<h2 class="marginTB"><span class="cat green"></span> <a href="http://forum.wnp.pl/">KOMENTARZE</a></h2>

	<ul class="list-13">
			<li class="width-1">
			<i>45</i>
			<a href="http://forum.wnp.pl/topic/287611-prof-andrzej-barczak-presja-na-podwyzki-plac-dobije-gornictwo/">Prof. Andrzej Barczak: Presja na podwyżki płac dobije górnictwo</a>
		</li>
			<li class="width-2">
			<i>35</i>
			<a href="http://forum.wnp.pl/topic/287469-nowe-uklady-zbiorowe-w-spolkach-weglowych-liczy-sie-kasa-a-nie-system/">Nowe układy zbiorowe w spółkach węglowych: liczy się kasa, a nie system</a>
		</li>
			<li class="width-3">
			<i>31</i>
			<a href="http://forum.wnp.pl/topic/287671-interesy-z-polskim-rzadem-zrobia-sie-niebezpieczne/">Interesy z polskim rządem zrobią się niebezpieczne?</a>
		</li>
			<li class="width-4">
			<i>23</i>
			<a href="http://forum.wnp.pl/topic/287446-prad-w-polsce-jest-dwa-razy-drozszy-niz-w-niemczech/">Prąd w Polsce jest dwa razy droższy niż w Niemczech</a>
		</li>
			<li class="width-5">
			<i>13</i>
			<a href="http://forum.wnp.pl/topic/287645-budimex-daje-juz-etaty-obcokrajowcom-prezes-jestesmy-ciekawi-ich-lojalnosci/">Budimex daje już etaty obcokrajowcom. Prezes: jesteśmy ciekawi ich lojalności</a>
		</li>
		</ul>
</div>
					<div class="fb-like-box" data-href="http://www.facebook.com/wnppl" data-width="300" data-height="350" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="false" data-show-border="true"></div>					
								</div>
				<div class="cf"></div>
				
								<div class="box bordered recentlyAdded">
					<h2 class="marginT1">WŁAŚNIE DODANE:</h2>
<div class="flmc-scroller footerScroller">
	<div class="wrapper">
		<div class="scroller">
					<div class="one">
				<h3><a title="Skarb Państwa" href="http://www.wnp.pl/tematy/skarb-panstwa,4201.html">Skarb Państwa</a></h3>
			</div>
					<div class="one">
				<h3><a title="Katowicka Specjalna Strefa Ekonomiczna" href="http://www.wnp.pl/tematy/katowicka-specjalna-strefa-ekonomiczna,2407.html">Katowicka Specjalna Strefa Ekonomiczna</a></h3>
			</div>
					<div class="one">
				<h3><a title=".KTW" href="http://www.wnp.pl/tematy/ktw,21589.html">.KTW</a></h3>
			</div>
					<div class="one">
				<h3><a title="Katowice" href="http://www.wnp.pl/tematy/katowice,2406.html">Katowice</a></h3>
			</div>
					<div class="one">
				<h3><a title="wydobycie węgla" href="http://www.wnp.pl/tematy/wydobycie-wegla,6029.html">wydobycie węgla</a></h3>
			</div>
					<div class="one">
				<h3><a title="PZU Życie" href="http://www.wnp.pl/tematy/pzu-zycie,3857.html">PZU Życie</a></h3>
			</div>
					<div class="one">
				<h3><a title="sieci energetyczne" href="http://www.wnp.pl/tematy/sieci-energetyczne,7203.html">sieci energetyczne</a></h3>
			</div>
					<div class="one">
				<h3><a title="związki zawodowe" href="http://www.wnp.pl/tematy/zwiazki-zawodowe,5268.html">związki zawodowe</a></h3>
			</div>
					<div class="one">
				<h3><a title="kursy walut" href="http://www.wnp.pl/tematy/kursy-walut,7145.html">kursy walut</a></h3>
			</div>
					<div class="one">
				<h3><a title="TN Polska" href="http://www.wnp.pl/tematy/tn-polska,25189.html">TN Polska</a></h3>
			</div>
				</div>
		<!-- Koniec: .scroller -->
	</div>
	<!-- Koniec: .wrapper -->

	<a href="" class="arrowLeft"></a>
	<a href="" class="arrowRight"></a>
</div>
				</div>
				
			</div>
						<div class="col-x2">

				<div class="notowania partners">
	
	
	
	
	
	
	
	
	
	
		
		
	
</div>


				<div class="notowania">
	<div class="head">
		<a href="http://finanse.wnp.pl/gielda/indeksy/">GIEŁDA</a>
	</div>

	<ul>

			<li>
			<p><a href="http://finanse.wnp.pl/gielda/indeksy/WIG20.html">WIG 20</a></p>
			<small><a href="http://finanse.wnp.pl/gielda/indeksy/WIG20.html">2423.57 <span class="red">-1.07%</span></a></small>
			<a href="http://finanse.wnp.pl/gielda/indeksy/WIG20.html"><img src="http://www.wnp.pl/wykres/indeksy/WIG20/132.png?c=ismall" alt="WIG 20" style="width: 100%;" /></a>
		</li>
		
			<li>
			<p><a href="http://finanse.wnp.pl/gielda/indeksy/WIG30.html">WIG 30</a></p>
			<small><a href="http://finanse.wnp.pl/gielda/indeksy/WIG30.html">2790.53 <span class="red">-0.87%</span></a></small>
			<a href="http://finanse.wnp.pl/gielda/indeksy/WIG30.html"><img src="http://www.wnp.pl/wykres/indeksy/WIG30/132.png?c=ismall" alt="WIG 30" style="width: 100%;" /></a>
		</li>
		
			<li>
			<p><a href="http://finanse.wnp.pl/gielda/indeksy/WIG.html">WIG</a></p>
			<small><a href="http://finanse.wnp.pl/gielda/indeksy/WIG.html">63078.16 <span class="red">-0.67%</span></a></small>
			<a href="http://finanse.wnp.pl/gielda/indeksy/WIG.html"><img src="http://www.wnp.pl/wykres/indeksy/WIG/132.png?c=ismall" alt="WIG" style="width: 100%;" /></a>
		</li>
		
			<li>
			<p><a href="http://finanse.wnp.pl/gielda/indeksy/MWIG40.html">mWIG 40</a></p>
			<small><a href="http://finanse.wnp.pl/gielda/indeksy/MWIG40.html">4820.49 <span class="green">0.13%</span></a></small>
			<a href="http://finanse.wnp.pl/gielda/indeksy/MWIG40.html"><img src="http://www.wnp.pl/wykres/indeksy/MWIG40/132.png?c=ismall" alt="mWIG 40" style="width: 100%;" /></a>
		</li>
		
			<li>
			<p><a href="http://finanse.wnp.pl/gielda/indeksy/SWIG80.html">sWIG 80</a></p>
			<small><a href="http://finanse.wnp.pl/gielda/indeksy/SWIG80.html">14771.37 <span class="green">0.13%</span></a></small>
			<a href="http://finanse.wnp.pl/gielda/indeksy/SWIG80.html"><img src="http://www.wnp.pl/wykres/indeksy/SWIG80/132.png?c=ismall" alt="sWIG 80" style="width: 100%;" /></a>
		</li>
		
			<li>
			<p><a href="http://finanse.wnp.pl/gielda/indeksy/NCINDEX.html">NCINDEX</a></p>
			<small><a href="http://finanse.wnp.pl/gielda/indeksy/NCINDEX.html">270.07 <span class="green">0.29%</span></a></small>
			<a href="http://finanse.wnp.pl/gielda/indeksy/NCINDEX.html"><img src="http://www.wnp.pl/wykres/indeksy/NCINDEX/132.png?c=ismall" alt="NCINDEX" style="width: 100%;" /></a>
		</li>
	
	</ul>
</div>

<div class="notowania">

	<div class="head">
		<a href="http://finanse.wnp.pl/kursy_walut/">WALUTY</a>
	</div>

	<ul>
		<li>
					<div>
				<p>
					<a href="http://finanse.wnp.pl/kursy_walut/EUR.html"><img src="http://www.wnp.pl/images/nbp/eur.gif" alt="EUR">EUR</a>
				</p>
				<small>
					<a href="http://finanse.wnp.pl/kursy_walut/EUR.html">4.15 zł <span class="red">-0.45%</span></a>
				</small>
			</div>
					<div>
				<p>
					<a href="http://finanse.wnp.pl/kursy_walut/USD.html"><img src="http://www.wnp.pl/images/nbp/usd.gif" alt="USD">USD</a>
				</p>
				<small>
					<a href="http://finanse.wnp.pl/kursy_walut/USD.html">3.33 zł <span class="red">-1.51%</span></a>
				</small>
			</div>
				</li>

		<li>
				<div>
			<p>
				<a href="http://finanse.wnp.pl/kursy_walut/CHF.html"><img src="http://www.wnp.pl/images/nbp/chf.gif" alt="CHF">CHF</a>
			</p>
			<small>
				<a href="http://finanse.wnp.pl/kursy_walut/CHF.html">3.59 zł <span class="red">-0.47%</span></a>
			</small>
		</div>
				<div>
			<p>
				<a href="http://finanse.wnp.pl/kursy_walut/GBP.html"><img src="http://www.wnp.pl/images/nbp/gbp.gif" alt="GBP">GBP</a>
			</p>
			<small>
				<a href="http://finanse.wnp.pl/kursy_walut/GBP.html">4.68 zł <span class="red">-0.18%</span></a>
			</small>
		</div>
				</li>
	</ul>
</div>

<div class="notowania">
	<div class="head">
		<a href="http://gornictwo.wnp.pl/notowania/ceny_wegla/">WĘGIEL</a>
	</div>

	<ul>
			<li>
			<p><a href="http://gornictwo.wnp.pl/notowania/ceny_wegla/">Węgiel ARA</a></p>
			<small><a href="http://gornictwo.wnp.pl/notowania/ceny_wegla/">92.74 USD <span class="green">2.84%</span></a></small>
		</li>
			<li>
			<p><a href="http://gornictwo.wnp.pl/notowania/ceny_wegla/">Węgiel RB</a></p>
			<small><a href="http://gornictwo.wnp.pl/notowania/ceny_wegla/">85.37 USD <span class="green">4.33%</span></a></small>
		</li>
		</ul>
</div>

<div class="notowania">
	<div class="head">
		<a href="http://nafta.wnp.pl/ceny_paliw/">PALIWA</a>
	</div>

	<ul>
		<li>
			<p><a href="http://nafta.wnp.pl/ceny_paliw/"><img src="http://www.wnp.pl/images/currency/e95-98.png" alt="Paliwa - E95" class="inline"> E95</a> <small><a href="http://nafta.wnp.pl/ceny_paliw/">4.67 <span class="red"> -2gr</span></a></small></p>
		</li>

		<li>
			<p><a href="http://nafta.wnp.pl/ceny_paliw/"><img src="http://www.wnp.pl/images/currency/e95-98.png" alt="Paliwa - E98" class="inline"> E98</a> <small><a href="http://nafta.wnp.pl/ceny_paliw/">4.98 <span class="red"> -1gr</span></a></small></p>
		</li>

		<li>
			<p><a href="http://nafta.wnp.pl/ceny_paliw/"><img src="http://www.wnp.pl/images/currency/on.png" alt="Paliwa - ON" class="inline"> ON</a> <small><a href="http://nafta.wnp.pl/ceny_paliw/">4.57 <span class="red"> -2gr</span></a></small></p>
		</li>

		<li>
			<p><a href="http://nafta.wnp.pl/ceny_paliw/"><img src="http://www.wnp.pl/images/currency/lpg.png" alt="Paliwa - LPG" class="inline"> LPG</a> <small><a href="http://nafta.wnp.pl/ceny_paliw/">2.09 <span class="red">-1gr</span></a></small></p>
		</li>
		
		<li>
			<p><a href="http://nafta.wnp.pl/ceny_paliw/"><img src="http://www.wnp.pl/images/currency/on.png" alt="Paliwa - OPL" class="inline"> OPL</a> <small><a href="http://nafta.wnp.pl/ceny_paliw/">2457.60 <span class="green"> 45.6zł</span></a></small></p>
		</li>
	</ul>
</div>

<div class="notowania">
	<div class="head">
		<a href="http://nafta.wnp.pl/notowania/ceny_ropy/">ROPA</a>
	</div>

	<ul>
			<li>
			<p><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">Ropa Brent</a></p>
			<small><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">62.72 USD <span class="red">-2.61%</span></a></small>
		</li>
			<li>
			<p><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">Ropa WTI</a></p>
			<small><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">59.19 USD <span class="red">-2.82%</span></a></small>
		</li>
			<li>
			<p><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">Ropa Ural</a></p>
			<small><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">61.88 USD <span class="red">-1.45%</span></a></small>
		</li>
		</ul>
</div>

<div class="notowania">
	<div class="head">
		<a href="http://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">INDEKS CEN STALI PUDS</a>
	</div>

	<ul>
			<li>
			<p><a href="http://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal HEB200 min</a></p>
			<small><a href="http://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2530 PLN <span class="">0%</span></a></small>
		</li>
			<li>
			<p><a href="http://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal HEB200 maks</a></p>
			<small><a href="http://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2658 PLN <span class="green">0.87%</span></a></small>
		</li>
			<li>
			<p><a href="http://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal St3S min.</a></p>
			<small><a href="http://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2479 PLN <span class="green">1.02%</span></a></small>
		</li>
			<li>
			<p><a href="http://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal St3S maks.</a></p>
			<small><a href="http://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2561 PLN <span class="green">0.12%</span></a></small>
		</li>
			<li>
			<p><a href="http://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal pręt fi12 min.</a></p>
			<small><a href="http://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2371 PLN <span class="red">-0.34%</span></a></small>
		</li>
			<li>
			<p><a href="http://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal pręt fi12 maks.</a></p>
			<small><a href="http://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2471 PLN <span class="red">-0.04%</span></a></small>
		</li>
		</ul>
</div>

<div class="notowania">
	<div class="head">
		<p>WIĘCEJ</p>
	</div>

	<ul>
			<li>
			<p><a href="http://gornictwo.wnp.pl/notowania/ceny_wegla_pgg/">Węgiel PGG</a></p>
		</li>
			<li>
			<p><a href="http://budownictwo.wnp.pl/notowania/materialy-budowlane/">Ceny materiałów budowlanych</a></p>
		</li>
			<li>
			<p><a href="http://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Ceny stali</a></p>
		</li>
			<li>
			<p><a href="http://finanse.wnp.pl/akcje/">GPW Akcje</a></p>
		</li>
			<li>
			<p><a href="http://finanse.wnp.pl/newconnect/">New Connect</a></p>
		</li>
		</ul>
</div>

			</div>
			
		</div>

		
		<footer class="box-15">

	<div class="pageWidth">

		<div class="one">

			<h3>Serwisy tematyczne</h3>
			<a href="http://nafta.wnp.pl/biopaliwa/">Biopaliwa</a>
			<a href="http://budownictwo.wnp.pl/infrastrukturalne/">Budownictwo infrastrukturalne</a>
			<a href="http://budownictwo.wnp.pl/przemyslowe/">Budownictwo przemysłowe</a>
			<a href="http://energetyka.wnp.pl/cieplownictwo/">Ciepłownictwo</a>
			<a href="http://www.wnp.pl/czyste_technologie_weglowe/">Czyste technologie węglowe</a>
			<a href="http://nafta.wnp.pl/downstream/">Downstream</a>
			<a href="http://energetyka.wnp.pl/elektrocieplownie/">Elektrociepłownie</a>
			<a href="http://energetyka.wnp.pl/elektrownie/">Elektrownie</a>
			<a href="http://energetyka.wnp.pl/energetyka_atomowa/">Energetyka atomowa</a>
			<a href="http://energetyka.wnp.pl/energetyka_gazowa/">Energetyka gazowa</a>
			<a href="http://www.eecpoland.eu/pl/">Europejski Kongres Gospodarczy</a>
			<a href="http://finanse.wnp.pl/fuzje-i-przejecia/">Fuzje i przejęcia</a>
			<a href="http://gazownictwo.wnp.pl/gaz_lupkowy/">Gaz łupkowy</a>
			<a href="http://gazownictwo.wnp.pl/gaz-na-swiecie/">Gaz na świecie</a>
			<a href="http://it.wnp.pl/innowacyjnosc_produkcji/">Innowacje</a>
			<a href="http://www.wnp.pl/tematy/innowacje-w-motoryzacji,19630.html">Innowacje w motoryzacji</a>

			<br>

		</div>

		<div class="one">

			<h3>&nbsp;</h3>

			<a href="http://www.wnp.pl/inwestycje_przemysl_zatrudnienie/,0_1_3_0.html">Inwestycje, przemysł, zatrudnienie</a>
			<a href="http://energetyka.wnp.pl/inwestycje-w-energetyce/">Inwestycje w energetyce</a>
			<a href="http://www.wnp.pl/it_w_energetyce/">IT w energetyce</a>
			<a href="http://www.wnp.pl/klimat-i-biznes/">Klimat i biznes</a>
			<a href="http://gornictwo.wnp.pl/kopalnie/">Kopalnie</a>
			<a href="http://www.wnp.pl/tematy/lifestyle,19749.html">Lifestyle</a>
			<a href="http://nafta.wnp.pl/lpg/">LPG/CNG</a>
			<a href="http://budownictwo.wnp.pl/materialy_budowlane/">Materiały budowlane</a>
			<a href="http://www.wnp.pl/nieruchomosci/">Nieruchomości</a>
			<a href="http://www.wnp.pl/odlewnictwo/">Odlewnictwo</a>
			<a href="http://www.wnp.pl/odnawialne_zrodla_energii/">Odnawialne źródła energii</a>
			<a href="http://www.wnp.pl/polska_efektywna_energetycznie/">Polska efektywna energetycznie</a>
			<a href="http://www.wnp.pl/przemysl-obronny/">Przemysł obronny</a>
			<a href="http://www.wnp.pl/relacje-gospodarcze-afryka-europa-polska/">Relacje gospodarcze Afryka-Europa-Polska</a>
			<a href="http://www.wnp.pl/tematy/rynek-gazu,15471.html">Rynek gazu</a>

			<br>

		</div>

		<div class="one">

			<h3>&nbsp;</h3>

			<a href="http://finanse.wnp.pl/rynki/">Rynki</a>
			<a href="http://gazownictwo.wnp.pl/skroplony-gaz-ziemny/">Skroplony gaz ziemny (LNG)</a>
			<a href="http://www.wnp.pl/spawalnictwo/">Spawalnictwo</a>
			<a href="http://nafta.wnp.pl/stacje_paliw/">Stacje paliw</a>
			<a href="http://www.wnp.pl/surowce-dla-chemii/">Surowce dla chemii</a>
			<a href="http://it.wnp.pl/systemy-gis/">Systemy GIS</a>
			<a href="http://www.wnp.pl/technika-gornicza/">Technika górnicza</a>
			<a href="http://www.wnp.pl/tematy/technika-motoryzacyjna,15638.html">Technika motoryzacyjna</a>
			<a href="http://budownictwo.wnp.pl/technologie/">Technologie budowlane</a>
			<a href="http://www.wnp.pl/transport-kolejowy/">Transport kolejowy</a>
			<a href="http://www.wnp.pl/transport-lotniczy/">Transport lotniczy</a>
			<a href="http://www.wnp.pl/transport-morski/">Transport morski i rzeczny</a>
			<a href="http://www.wnp.pl/transport-publiczny/">Transport publiczny</a>
			<a href="http://www.wnp.pl/transport-samochodowy/">Transport samochodowy</a>
			<a href="http://nafta.wnp.pl/upstream/">Upstream</a>
			<a href="http://www.wnp.pl/tematy/wynagrodzenia,5091.html">Wynagrodzenia</a>
			<a href="http://www.wnp.pl/zakupy_dostawcy/">Zakupy/Dostawcy</a>

			<br>

		</div>

		<div class="one">

			<h3>Fakty i opinie</h3>
			<a href="http://forum.wnp.pl/">Forum dyskusyjne</a>
			<a href="http://www.wnp.pl/galerie/">Fotogalerie</a>
			<a href="http://www.wnp.pl/konferencje/">Konferencje</a>
			<a href="http://www.wnp.pl/artykuly/">Nowy Przemysł</a>
			<a href="http://www.wnp.pl/puls-gospodarki/,0_1_3_0.html">Puls gospodarki</a>
			<a href="http://www.wnp.pl/wnp-tv/">wnp.pl TV</a>
			<a href="http://www.wnp.pl/wiadomosci/">Wiadomości</a>

			<br>

			<h3>Notowania</h3>
			<a href="http://budownictwo.wnp.pl/notowania/materialy-budowlane/">Ceny materiałów</a>
			<a href="http://nafta.wnp.pl/ceny_paliw/">Ceny paliw</a>
			<a href="http://nafta.wnp.pl/notowania/ceny_ropy/">Ceny ropy</a>
			<a href="http://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Ceny stali</a>
			<a href="http://gornictwo.wnp.pl/notowania/ceny_wegla/">Ceny węgla</a>
			<a href="http://finanse.wnp.pl/akcje/">Akcje GPW</a>
			<a href="http://finanse.wnp.pl/gielda/indeksy/">Indeksy giełdowe</a>
			<a href="http://finanse.wnp.pl/newconnect/">New Connect</a>
			<a href="http://finanse.wnp.pl/kursy_walut/">Waluty</a>

		</div>

		<div class="one">

			<h3>Wyszukiwarki</h3>
			<a href="http://www.wnp.pl/nieruchomosci_oferty/lista.html">Nieruchomości</a>
			<a href="http://praca.wnp.pl/oferta_pracy/lista.html">Praca</a>
			<a href="http://www.wnp.pl/katalog/">Katalog firm</a>
			<a href="http://szkolenia.wnp.pl/szkolenie/lista.html">Szkolenia</a>
			<a href="http://przetargi.wnp.pl/lista.html?przedmiot=&amp;zamawiajacy=&amp;woj=0">Przetargi</a>
			<a href="http://www.wnp.pl/oferty_komunikaty/">Komunikaty</a>
			<a href="http://www.wnp.pl/kto-jest-kim/">Ludzie z branży</a>
			<a href="http://www.wnp.pl/obiekty_konferencyjne/lista.html">Obiekty konferencyjne</a>
			<a href="http://finanse.wnp.pl/akcje/">Profile spółek</a>

			<br>

			<h3>Konto użytkownika</h3>
			<a href="http://www.wnp.pl/strefa-premium/">Strefa Premium</a>
			<a href="http://www.wnp.pl/korzysci/">Korzyści</a>
			<a href="https://konto.ptwp.pl/newsletter/wnp-edycja.html" rel="nofollow">Logowanie</a>
			<a href="https://konto.ptwp.pl/newsletter/wnp-rejestracja.html" rel="nofollow">Rejestracja</a>

		</div>

		<div class="one">

			<h3>O nas</h3>
			<a href="http://www.wnp.pl/o-ptwp/">Grupa PTWP</a>
			<a href="http://www.wnp.pl/korzystanie-z-serwisu/">Korzystanie z serwisu</a>
			<a href="http://www.wnp.pl/polityka-prywatnosci/">Polityka prywatności</a>
			<a href="http://www.wnp.pl/polityka-cookies/">Polityka cookies</a>
			<a href="http://www.wnp.pl/kontakt/">Kontakt</a>
			<a href="http://www.wnp.pl/reklama/">Reklama</a>

			<br>

			<h3>Narzędzia i usługi</h3>
			<a href="http://www.wnp.pl/alerty.html">Alerty wnp.pl</a>
			<a href="http://www.wnp.pl/wiadomosci_na_twojej_stronie.html">Moduły informacji</a>
			<a href="http://www.wnp.pl/newsletter/">Newsletter</a>
			<a href="http://www.wnp.pl/prenumerata/">Prenumerata</a>
			<a href="http://www.wnp.pl/rss/">RSS</a>
			<a href="http://www.wnp.pl/lista_tematy/">Słowa kluczowe</a>

		</div>

	</div>

</footer>
		<div class="box-16">
			<div class="pageWidth">
				<h2>POLECAMY W SERWISACH GRUPY PTWP</h2>
				<div class="fadeOuts v2"><div class="one active"><ul><li>
	<a rel="external" href="http://www.propertynews.pl/wiadomosc/katowice-biurowcami-stoja,61701.html">
	<div class="img">
		<span class="c4">NIERUCHOMOŚCI</span>
		<img src="http://pliki.propertynews.pl/i/03/57/50/035750_r0_300.jpg" alt="Katowice biurowcami stoją " />
	</div>
	<div class="desc">
		<img src="http://www.wnp.pl/images/serwisy/pn.png" alt="NIERUCHOMOŚCI">
		<h3>Katowice biurowcami stoją </h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.propertydesign.pl/wiadomosc/przedaukcyjna_wystawa_blizniemu_swemu_startuje_w_rzeszowie,16980.html">
	<div class="img">
		<span class="c4">ARCHITEKTURA</span>
		<img src="http://pliki.propertydesign.pl/i/06/51/65/065165_r0_300.jpg" alt="Przedaukcyjna wystawa Bliźniemu swemu startuje w Rzeszowie" />
	</div>
	<div class="desc">
		<img src="http://www.wnp.pl/images/serwisy/pd.png" alt="ARCHITEKTURA">
		<h3>Przedaukcyjna wystawa Bliźniemu swemu startuje w Rzeszowie</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.housemarket.pl/wiadomosc/wiceprezydent_warszawy_wymiana_piecow_w_lokalach_komunalnych_do_konca_2019_r,14577.html">
	<div class="img">
		<span class="c4">RYNEK MIESZKANIOWY</span>
		<img src="http://i.housemarket.pl/i/02/08/17/020817_r0_300.jpg" alt="Wiceprezydent Warszawy: wymiana pieców w lokalach komunalnych do końca 2019 r." />
	</div>
	<div class="desc">
		<img src="http://www.wnp.pl/images/serwisy/hm.png" alt="RYNEK MIESZKANIOWY">
		<h3>Wiceprezydent Warszawy: wymiana pieców w lokalach komunalnych do końca 2019 r.</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.portalsamorzadowy.pl/gospodarka-komunalna/pesa-bydgoszcz-dostarczy-15-nowych-tramwajow-dla-gdanska,104167.html">
	<div class="img">
		<span class="c2">SAMORZĄD</span>
		<img src="http://pliki.portalsamorzadowy.pl/i/11/26/01/112601_r0_300.jpg" alt="15 nowych tramwajów dla Gdańska" />
	</div>
	<div class="desc">
		<img src="http://www.wnp.pl/images/serwisy/psam.png" alt="SAMORZĄD">
		<h3>15 nowych tramwajów dla Gdańska</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.pulshr.pl/zarzadzanie/beda-zmiany-w-skladzie-rady-nadzorczej-kghm,51154.html">
	<div class="img">
		<span class="c2">RYNEK PRACY</span>
		<img src="http://pliki.pulshr.pl/i/05/78/18/057818_r0_300.jpg" alt="Będą zmiany w składzie rady nadzorczej KGHM " />
	</div>
	<div class="desc">
		<img src="http://www.wnp.pl/images/serwisy/phr.png" alt="RYNEK PRACY">
		<h3>Będą zmiany w składzie rady nadzorczej KGHM </h3>
	</div>
	</a>
</li></ul></div><div class="one"><ul><li>
	<a rel="external" href="http://www.portalspozywczy.pl/it/wiadomosci/izby-rolnicze-wersja-demo-ewnioskuplus-nie-jest-skomplikowana,155079.html">
	<div class="img">
		<span class="c1">RYNEK SPOŻYWCZY</span>
		<img src="http://pliki.portalspozywczy.pl/i/08/60/83/086083_r0_300.jpg" alt="Izby Rolnicze: wersja demo eWnioskuPlus nie jest skomplikowana" />
	</div>
	<div class="desc">
		<img src="http://www.wnp.pl/images/serwisy/portalspozywczy.png" alt="RYNEK SPOŻYWCZY">
		<h3>Izby Rolnicze: wersja demo eWnioskuPlus nie jest skomplikowana</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.dlahandlu.pl/handel-nowoczesny/produkty-bez-laktozy-moga-zaszkodzic,68162.html">
	<div class="img">
		<span class="c2">HANDEL</span>
		<img src="http://pliki.dlahandlu.pl/i/01/65/43/016543_r0_300.jpg" alt="Produkty bez laktozy mogą zaszkodzić" />
	</div>
	<div class="desc">
		<img src="http://www.wnp.pl/images/serwisy/dlahandlu.png" alt="HANDEL">
		<h3>Produkty bez laktozy mogą zaszkodzić</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.farmer.pl/newsletter/nawozenie-azotem-slabo-rozkrzewionych-zboz,76641.html">
	<div class="img">
		<span class="c3">ROLNICTWO</span>
		<img src="http://pliki.farmer.pl/i/07/69/43/076943_r0_300.jpg" alt="Nawożenie azotem słabo rozkrzewionych zbóż" />
	</div>
	<div class="desc">
		<img src="http://www.wnp.pl/images/serwisy/farmer.png" alt="ROLNICTWO">
		<h3>Nawożenie azotem słabo rozkrzewionych zbóż</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.rynekaptek.pl/aktualnosci/gdansk-szkolenie-za-8-punktow-edukacyjnych,24551.html">
	<div class="img">
		<span class="c2">FARMACJA</span>
		<img src="http://pliki.rynekaptek.pl/i/00/29/46/002946_r0_300.jpg" alt="Gdańsk: szkolenie za 8 punktów edukacyjnych " />
	</div>
	<div class="desc">
		<img src="http://www.wnp.pl/images/serwisy/ra.png" alt="FARMACJA">
		<h3>Gdańsk: szkolenie za 8 punktów edukacyjnych </h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.rynekzdrowia.pl/Artykuly/projekt-mz-do-wypisania-recepty-wystarczy-wizyta-przez-internet,181337.html">
	<div class="img">
		<span class="c3">ZDROWIE</span>
		<img src="http://pliki.rynekzdrowia.pl/i/14/66/13/146613_r0_300.jpg" alt="Projekt MZ: do wypisania recepty wystarczy wizyta przez internet" />
	</div>
	<div class="desc">
		<img src="http://www.wnp.pl/images/serwisy/rz.png" alt="ZDROWIE">
		<h3>Projekt MZ: do wypisania recepty wystarczy wizyta przez internet</h3>
	</div>
	</a>
</li></ul></div></div></div></div>
		<div class="services l1">
	<div class="pageWidth newfooter">
		<ul class="grid">
			<li class="col-2-12 fleft">
				<a rel="external nofollow" href="http://www.ptwp.pl/?utm_source=stopka&utm_medium=logo&utm_content=ptwp-wnp&utm_campaign=footertest" class="head ptwp"></a>
				<small>Specjalizujemy się w tworzeniu zintegrowanych rozwiązań w obszarze komunikacji biznesowej.</small>
			</li>

			<li class="col-9-12 fleft logosTable">
				<div class="tablerow">
					<a rel="external" href="http://www.wnp.pl/artykuly/?utm_source=stopka&utm_medium=logo&utm_content=wnp-wnp&utm_campaign=footertest" title="Wirtualny Nowy Przemysł"><img src="http://www.wnp.pl/images/logotypes/nowy-przemysl-3.png?v=2" alt="Wirtualny Nowy Przemysł"></a>
					<a rel="external" href="http://www.gieldarolna.pl/?utm_source=stopka&utm_medium=logo&utm_content=gieldarolna-wnp&utm_campaign=footertest" title="Giełda rolna"><img src="http://www.wnp.pl/images/logotypes/2015-gieldarolna.png" alt="Giełda rolna"></a>
					<a rel="external" href="http://www.rynekzdrowia.pl/Rynek-Zdrowia/?utm_source=stopka&utm_medium=logo&utm_content=rynekzdrowia-wnp&utm_campaign=footertest" title="Rynek Zdrowia"><img src="http://www.wnp.pl/images/logotypes/rynek-zdrowia-gazeta-3.png" alt="Rynek Zdrowia"></a>
					<a rel="external" href="http://www.rynekaptek.pl/?utm_source=stopka&utm_medium=logo&utm_content=rynekaptek-wnp&utm_campaign=footertest" title="Rynek aptek"><img src="http://www.wnp.pl/images/logotypes/2015-rynekaptek.png" alt="Rynek aptek"></a>
					<a rel="external" href="http://www.pulshr.pl/?utm_source=stopka&utm_medium=logo&utm_content=pulshr-wnp&utm_campaign=footertest" title="Puls HR"><img src="http://www.wnp.pl/images/logotypes/2016_pulshr.png" alt="Puls HR"></a>
					<a rel="external" href="http://www.farmer.pl/czasopismo-farmer/?utm_source=stopka&utm_medium=logo&utm_content=farmer-czasopismo-wnp&utm_campaign=footertest" title="Farmer"><img src="http://www.wnp.pl/images/logotypes/farmer.png" alt="Farmer"></a>
				</div>

				<div class="tablerow">
					<a rel="external" href="http://www.rynekzdrowia.pl/?utm_source=stopka&utm_medium=logo&utm_content=rynekzdrowia-wnp&utm_campaign=footertest" title="Rynek Zdrowia"><img src="http://www.wnp.pl/images/logotypes/rynek-zdrowia-3.png" alt="Rynek Zdrowia"></a>
					<a rel="external" href="http://www.portalspozywczy.pl/rynekspozywczy/?utm_source=stopka&utm_medium=logo&utm_content=portalspozywczy-wnp&utm_campaign=footertest" title="Rynek Spozywczy"><img src="http://www.wnp.pl/images/logotypes/rynek-spozywczy-3.png" alt="Rynek Spozywczy"></a>
					<a rel="external" href="http://www.dlahandlu.pl/?utm_source=stopka&utm_medium=logo&utm_content=dlahandlu-wnp&utm_campaign=footertest" title="Dla handlu"><img src="http://www.wnp.pl/images/logotypes/2015-dlahandlu.png" alt="Dla handlu"></a>
					<a rel="external" href="http://www.propertydesign.pl/?utm_source=stopka&utm_medium=logo&utm_content=propertydesign-wnp&utm_campaign=footertest" title="Property Design"><img src="http://www.wnp.pl/images/logotypes/2015-propertydesign.png" alt="Property Design"></a>
					<a rel="external" href="http://www.infodent24.pl/?utm_source=stopka&utm_medium=logo&utm_content=infodent-wnp&utm_campaign=footertest" title="Infodent24"><img src="http://www.wnp.pl/images/logotypes/2015-infodent24.png" alt="Infodent24"></a>
					<a rel="external" href="http://www.ckl.pl/?utm_source=stopka&utm_medium=logo&utm_content=ckl-wnp&utm_campaign=footertest" title="Centrum Kreowania Liderów"><img src="http://www.wnp.pl/images/logotypes/2015-ckl.png" alt="Centrum Kreowania Liderów"></a>
				</div>

				<div class="tablerow">
					<a href="http://www.farmer.pl/?utm_source=stopka&utm_medium=logo&utm_content=farmer-wnp&utm_campaign=footertest" title="Farmer"><img src="http://www.wnp.pl/images/logotypes/2015-farmer.png" alt="Farmer"></a>
					<a href="http://www.housemarket.pl/?utm_source=stopka&utm_medium=logo&utm_content=housemarket-wnp&utm_campaign=footertest" title="House Market"><img src="http://www.wnp.pl/images/logotypes/2015-housemarket.png" alt="House Market"></a>
					<a href="http://www.promocjada.pl/?utm_source=stopka&utm_medium=logo&utm_content=promocjada-wnp&utm_campaign=footertest" title="Promocjada"><img src="http://www.wnp.pl/images/logotypes/2015-promocjada.png" alt="Promocjada"></a>
					<a href="http://www.sadyogrody.pl/?utm_source=stopka&utm_medium=logo&utm_content=sadyogrody-wnp&utm_campaign=footertest" title="Sady Ogrody"><img src="http://www.wnp.pl/images/logotypes/2015-sadyogrody.png" alt="Sady Ogrody"></a>
					<a href="http://www.rynekseniora.pl/?utm_source=stopka&utm_medium=logo&utm_content=rynekseniora-wnp&utm_campaign=footertest" title="Rynek seniora"><img src="http://www.wnp.pl/images/logotypes/2015-rynekseniora.png" alt="Rynek seniora"></a>
					<a href="http://www.dlahandlu.pl/koszyk/?utm_source=stopka&utm_medium=logo&utm_content=dlahandlu-koszyk-wnp&utm_campaign=footertest" title="Koszyk cenowy"><img src="/images/logotypes/2015-koszykcenowy.png" alt="Koszyk cenowy"></a>
				</div>
			</li>

			<li class="col-1-12 fleft">
				<a rel="external" class="eec" href="http://www.eecpoland.eu/pl/" title="Europejski Kongres Gospodarczy"></a>
			</li>
		</ul>
	</div>
</div>

<div class="services l2">
	<div class="pageWidth newfooter">
		<ul class="grid">
			<li class="col-1-6 left">
				<a rel="external nofollow" href="http://www.publikator.com.pl/" class="publikator"></a>
				<small>
					Serwisy i wydawnictwa o budowie i urządzaniu domu.
				</small>
			</li>

			<li class="col-1-6 left">
				<a rel="external" title="" href="http://www.dobrzemieszkaj.pl/?utm_source=stopka&utm_medium=logo&utm_content=dobrzemieszkaj-wnp&utm_campaign=footertest" class="dobrze-mieszkaj"></a>
			</li>

			<li class="col-1-6 left">
				<a rel="external" title="" href="http://www.meble.com.pl/?utm_source=stopka&utm_medium=logo&utm_content=meble-wnp&utm_campaign=footertest" class="meble"></a>
			</li>

			<li class="col-1-6 left">
				<a rel="external" title="" href="http://www.archiconnect.pl/?utm_source=stopka&utm_medium=logo&utm_content=archiconnect-wnp&utm_campaign=footertest" class="archiconnect"></a>
			</li>

			<li class="col-1-6 left">
				<a rel="external" title="" href="http://www.lazienka.pl/?utm_source=stopka&utm_medium=logo&utm_content=lazienka-wnp&utm_campaign=footertest" class="lazienka"></a>
			</li>

			<li class="col-1-6 left">
				<a rel="external" title="" href="http://www.mamkuchnie.pl/?utm_source=stopka&utm_medium=logo&utm_content=mamkuchnie-wnp&utm_campaign=footertest" class="mam-kuchnie"></a>
			</li>
		</ul>
	</div>
</div>


<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-210151-1']);
  _gaq.push(['_setDomainName', 'wnp.pl']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<script type='text/javascript' charset='utf-8' src='http://go.pl.bbelements.com/bb/bb_one2n.js'></script>
<script type='text/javascript'>/* <![CDATA[ */ 
var bbkeywords=''; //fill in: 'key1;key2;..'
bmone2n.addPosition('20689.12.1.1','');
bmone2n.addPosition('20689.12.1.3','');
bmone2n.addPosition('20689.12.1.4','');
bmone2n.addPosition('20689.12.1.2','');

bmone2n.getAd('go.pl.bbelements.com',bbkeywords,''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
 /* ]]> */</script>
<div id='bmone2t-20689.12.1.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20689.12.1.1'); /* ]]> */</script></div>
<div id='bmone2t-20689.12.1.3' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20689.12.1.3'); /* ]]> */</script></div>
<div id='bmone2t-20689.12.1.4' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20689.12.1.4'); /* ]]> */</script></div>
<div id='bmone2t-20689.12.1.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20689.12.1.2'); /* ]]> */</script></div>


<script type='text/javascript'>/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script>


<!-- stat24 clickMap -->
<script type="text/javascript" src="http://s1.hit.stat24.com/xy.js?id=oqWVT7sp0TeDhs1fVSV3DpYTroDFLFuJfkqzaiZ84Zf.o7/align=center/type=absolute"></script>



		<div class="cookie-bar v2">
	<div class="head">
		PLIKI COOKIES
	</div>
	<div class="body">
		<p>Stosujemy pliki cookies, aby ułatwić korzystanie z serwisu. <strong><a href="/polityka-cookies/">Dowiedz się więcej</a></strong></p>
		<small><a href="javascript:void();" class="close" id="cookie_x">Nie pokazuj</a></small>
	</div>
</div>

	</body>
</html>