<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="pl" lang="pl">
	<head>
		<meta charset="utf-8">
			<title>GPW i KDPW chcą przejąć Centrum Giełdowe - Finanse</title>
				<meta name="description" content="GPW i KDPW chcą przejąć swoją siedzibę, czyli Centrum Giełdowe przy ul. Książęcej w Warszawie. W tej sprawie podpisały list intencyjny z Centrum Bankowo - Finansowym „Nowy Świat” (CBF), który jest głównym akcjonariuszem tego budynku." />
					<link rel="canonical" href="http://finanse.wnp.pl/gpw-i-kdpw-chca-przejac-centrum-gieldowe,315391_1_0_0.html" />
					<meta name="google-site-verification" content="FjaEy4X-U4VgfrEVaM242eWYMRmP8Ez3GWTGAXp9y5I" />
		<meta name="msvalidate.01" content="FA31F52984A0E19EEA3D09C8CD3E47E7" />
		<link rel="icon" type="image/vnd.microsoft.icon" href="http://p.wnp.pl/images/favicon2.ico" />

	<!--[if IE]>
		<meta http-equiv="X-UA-Compatible" content="IE=IE=edge,chrome=1">
	<![endif]-->
	
		<meta name="viewport" content="width=device-width, initial-scale=1.0" />

		<link rel="stylesheet" type="text/css" href="//fonts.googleapis.com/css?family=Open+Sans+Condensed:700|Open+Sans:300,400,600,700,800&amp;subset=latin,latin-ext">

	<link rel="stylesheet" type="text/css" href="http://www.wnp.pl/css/style.css?v=323" />
	<link rel="stylesheet" type="text/css" href="http://www.wnp.pl/css/jplayer.blue.monday.css?v=3" />

		<script src="http://p.ptwp.pl/fs/js/jquery1.11.1.min.js"></script>
	<script src="http://www.wnp.pl/js/jquery.easing.1.3.js"></script>
	<script src="http://p.ptwp.pl/fs/jp/jquery.jplayer.min.js"></script>
	<script src="http://www.wnp.pl/js/common.js?v=61"></script>
	<script type="text/javascript">
<!--
document.writeln('<'+'scr'+'ipt type="text/javascript" src="http://s1.hit.stat24.com/_'+(new Date()).getTime()+'/script.js?id=pzAwOv9lC2Wdq39pj6XXmdWZDkaN8Rr8w60wTNFefPn.G7/l=11"></'+'scr'+'ipt>');
//-->
</script>	<script type="text/javascript">
<!--//--><![CDATA[//><!--

var pp_gemius_identifier = 'BxY7_acHsJOYUIh8T95bZZSsDkZG6ebwS.Wseq6dBXr.e7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gapl.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');

//--><!]]>
</script>	<link rel="alternate" type="application/rss+xml" title="wnp.pl - Wiadomości gospodarcze" href="http://s1.hit.stat24.com/hitredir/id=ba06EQbE53RD57EdO0Hq4Jev7J9g1JCZAdVkANX_5JD.z7/url=www.wnp.pl/rss/serwis_rss.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Energetyka" href="http://s1.hit.stat24.com/hitredir/id=ba06EQbE53RD57EdO0Hq4Jev7J9g1JCZAdVkANX_5JD.z7/url=www.wnp.pl/rss/serwis_rss_1.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Gaz" href="http://s1.hit.stat24.com/hitredir/id=ba06EQbE53RD57EdO0Hq4Jev7J9g1JCZAdVkANX_5JD.z7/url=www.wnp.pl/rss/serwis_rss_7.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Górnictwo" href="http://s1.hit.stat24.com/hitredir/id=ba06EQbE53RD57EdO0Hq4Jev7J9g1JCZAdVkANX_5JD.z7/url=www.wnp.pl/rss/serwis_rss_4.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Hutnictwo" href="http://s1.hit.stat24.com/hitredir/id=ba06EQbE53RD57EdO0Hq4Jev7J9g1JCZAdVkANX_5JD.z7/url=www.wnp.pl/rss/serwis_rss_3.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Nafta" href="http://s1.hit.stat24.com/hitredir/id=ba06EQbE53RD57EdO0Hq4Jev7J9g1JCZAdVkANX_5JD.z7/url=www.wnp.pl/rss/serwis_rss_2.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Chemia" href="http://s1.hit.stat24.com/hitredir/id=ba06EQbE53RD57EdO0Hq4Jev7J9g1JCZAdVkANX_5JD.z7/url=www.wnp.pl/rss/serwis_rss_8.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Budownictwo" href="http://s1.hit.stat24.com/hitredir/id=ba06EQbE53RD57EdO0Hq4Jev7J9g1JCZAdVkANX_5JD.z7/url=www.wnp.pl/rss/serwis_rss_9.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Tech" href="http://s1.hit.stat24.com/hitredir/id=ba06EQbE53RD57EdO0Hq4Jev7J9g1JCZAdVkANX_5JD.z7/url=www.wnp.pl/rss/serwis_rss_6.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Logistyka" href="http://s1.hit.stat24.com/hitredir/id=ba06EQbE53RD57EdO0Hq4Jev7J9g1JCZAdVkANX_5JD.z7/url=www.wnp.pl/rss/serwis_rss_5.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Motoryzacja" href="http://s1.hit.stat24.com/hitredir/id=ba06EQbE53RD57EdO0Hq4Jev7J9g1JCZAdVkANX_5JD.z7/url=www.wnp.pl/rss/serwis_rss_10.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Finanse" href="http://s1.hit.stat24.com/hitredir/id=ba06EQbE53RD57EdO0Hq4Jev7J9g1JCZAdVkANX_5JD.z7/url=www.wnp.pl/rss/serwis_rss_11.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Praca" href="http://s1.hit.stat24.com/hitredir/id=ba06EQbE53RD57EdO0Hq4Jev7J9g1JCZAdVkANX_5JD.z7/url=www.wnp.pl/rss/serwis_rss_12.xml" />
		<meta property="og:image" content="http://i.wnp.pl/d/33/55/53/335553_r0_620.jpg" />
	<meta property="og:title" content="GPW i KDPW chcą przejąć Centrum Giełdowe" />

	<meta property="og:description" content="GPW i KDPW chcą przejąć swoją siedzibę, czyli Centrum Giełdowe przy ul. Książęcej w Warszawie. W tej sprawie podpisały list intencyjny z Centrum Bankowo - Finansowym „Nowy Świat” (CBF), który jest głównym akcjonariuszem tego budynku." />
<meta property="og:type" content="website" />
<meta property="og:site_name" content="wnp.pl" />
<meta property="fb:admins" content="100002431297570" />
<meta property="og:url" content="http://finanse.wnp.pl/gpw-i-kdpw-chca-przejac-centrum-gieldowe,315391_1_0_0.html" />

	
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');

fbq('init', '190877557949857');
fbq('track', "PageView");</script>
<!-- End Facebook Pixel Code -->


	
            <script src="https://cdn.gravitec.net/sites/www-wnp-pl/client.js" async></script>
	</head>
<body id="finanse" class=" finanse">

			
	<style type="text/css">
		.hideAndShowNLbox{ display: none }
		body.nlOpen { overflow: hidden; }
		body.nlOpen div#axcontainer { position: fixed; top: 0; height: 100%; padding: 10% 0; overflow: auto; }
	</style>

	<script type="text/javascript">
		$(window).on("scroll", skroll);

		function skroll () {
			var dc = parseInt( $(document.body).height() /3 );

			if($(window).scrollTop() > dc){
				$(window).off("scroll", skroll);

				$('#hideAndShowNLbox').removeClass("hideAndShowNLbox");

				if(!$('#hideAndShowNLbox').hasClass("hideAndShowNLbox")) {
					$.post('/axnewsletter.js?k=1&smode=1', function(data){

						$('#hideAndShowNLboxScript').html(data);

						if ($("#axnBodyContainer").length > 0) {
							$('body').addClass("nlOpen");
						} else {
							$('body').removeClass("nlOpen");
						}

					});
				}
			}
		}
	</script>
	

	<div id="hideAndShowNLbox" class="hideAndShowNLbox">
		<div id="hideAndShowNLboxScript"></div>
	</div>

			<script type="text/javascript" src="/axnewsletter.js?k=1&smode=0"></script>

		<div id="ptwpBar">
	<div class="pageWidth">
		<div class="left">
			<ul class="menu">
				<li>
					<a class="label" href="javascript:void(0)" rel="nofollow"><i class="sprite ptwp"></i> GRUPA PTWP <i class="sprite down"></i></a>
					<div class="sub">
						<a rel="nofollow" href="https://www.ptwp.pl/">O nas</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/relacje-inwestorskie/">Relacje inwestorskie</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/konferencje/">Konferencje</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/portale/">Portale</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/newslettery/">Newslettery</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/czasopisma/">Czasopisma</a>
						<a rel="nofollow" href="https://konto.ptwp.pl/konto/zamowienia/">Sklep wydawniczy</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/reklama/">Reklama</a>
						<br/>
						<a href="http://www.wnp.pl/redakcja/">Kontakt z redakcją</a>
						<a href="http://www.wnp.pl/info.html?mode=wnp">Korzystanie z serwisu</a>
						<a href="http://www.wnp.pl/info.html?mode=polityka-prywatnosci">Polityka prywatności</a>
						<a href="http://www.wnp.pl/polityka-cookies/">Polityka cookies</a>
					</div>
				</li>

				<li class="date">
					<a rel="nofollow" href="https://www.ptwp.pl/grupa/konferencje/najblizsze/"><i class="sprite cal"></i> Środa,&nbsp;17&nbsp;stycznia&nbsp;2018&nbsp; <i class="sprite"></i></a>
				</li>
			</ul>
		</div>

		<div class="center">
			<ul class="menu">

				<li class="hide580"><a href="http://www.pulshr.pl/">HR</a></li>
				<li class="hide580"><a href="http://www.portalsamorzadowy.pl/">Samorządy</a></li>
				<li class="hide900"><a href="http://www.propertynews.pl/">Nieruchomości</a></li>
				<li class="hide900"><a href="http://www.propertydesign.pl/">Architektura</a></li>
				<li class="hide1020"><a href="http://www.housemarket.pl/" rel="external">Mieszkania</a></li>
				<li class="hide1020"><a href="http://www.dlahandlu.pl/">Handel</a></li>

				<li>
					<a class="label" href="javascript:void(0)">więcej tematów  <i class="sprite down"></i></a>
					<div class="sub">
						<a class="show580" href="http://www.pulshr.pl/">HR</a>
						<a class="show580" href="http://www.portalsamorzadowy.pl/">Samorządy</a>
						<a class="show900" href="http://www.propertynews.pl/">Nieruchomości</a>
						<a class="show900" href="http://www.propertydesign.pl/">Architektura</a>
						<a class="show1020" href="http://www.housemarket.pl/" rel="external">Mieszkania</a>
						<a class="show1020" href="http://www.dlahandlu.pl/">Handel</a>
						<a href="http://www.portalspozywczy.pl/">Rynek spożywczy</a>
						<a href="http://www.rynekzdrowia.pl/">Medycyna i zdrowie</a>
						<a href="http://www.rynekseniora.pl/">Rynek seniora</a>
						<a href="http://www.rynekaptek.pl/">Farmacja</a>
						<a href="http://www.infodent24.pl/">Stomatologia</a>
						<a href="http://www.farmer.pl/">Rolnictwo</a>
						<a href="http://www.sadyogrody.pl/">Sadownictwo i ogrodnictwo</a>
						<a href="http://www.parlamentarny.pl/" rel="external">Polityka i społeczeństwo</a>
					</div>
				</li>

			</ul>
		</div>

		<div class="right">
			<ul class="menu">
				<li id="axaccount"></li>
			</ul>
		</div>
	</div>
</div>

				<div class="pageWidth innerTB adWrapper1">
			<div class="box-1">
				<div class="left advB">

<div id='bmone2n-20689.12.1.1'></div>
</div>
				<div class="right partners partnersTop two-partners"> 
	<div class="wrap">
		<small>PARTNER PORTALU</small>

		

		

		<a rel="external nofollow" href="http://www.wnp.pl/klik/biuletyn/veolia|wnp19012017.xml?http://www.veolia.pl/">
			<img src="http://www.wnp.pl/images/logotypes/partners/veolia_v2.png" alt="partner portalu wnp.pl" width="125" />
		</a>
	</div>
</div>




			</div>
		</div>
		
		<header class="new">
	<div class="pageWidth">

		<a class="mobileMenu" href=""><img alt="Menu" src="http://www.wnp.pl/images/main2016/m-menu.png"></a>

		<div class="home">
		<h1>
			<a href="http://www.wnp.pl/" title="wnp.pl - portal gospodarczy"><img alt="wnp.pl - portal gospodarczy" src="http://www.wnp.pl/images/www/wnp-logo.png" /></a>
		</h1>
		</div>

		<div class="search">
			<form class="search" action="http://www.wnp.pl/wyszukiwanie.html" method="get">
				<label for="szukaj"></label>
				<input type="text" placeholder="wyszukaj w portalu" name="szukaj" id="szukaj">
				<input type="submit" value="">
			</form>
		</div>

		<ul class="social">
			<li>
				<a rel="nofollow" href="https://konto.ptwp.pl/newsletter/wnp-rejestracja.html"><img src="http://www.wnp.pl/images/main2016/mail.png" alt="Newsletter Wnp.pl"></a>
			</li>
			<li>
				<a rel="nofollow" title="Polub Wnp.pl na Facebooku" href="http://www.facebook.com/wnppl"><img src="http://www.wnp.pl/images/main2016/fb.png" alt="Polub Wnp.pl na Facebooku"></a>
			</li>
			<li>
				<a rel="nofollow" title="Dołącz do nas na Google Plus" href="https://plus.google.com/+WnpPl/posts"><img src="http://www.wnp.pl/images/main2016/gplus.png" alt="Dołącz do nas na Google Plus"></a>
			</li>
			<li>
				<a rel="nofollow" title="Obserwuj Wnp.pl na Twitterze" href="https://twitter.com/wnppl"><img src="http://www.wnp.pl/images/main2016/tw.png" alt="Obserwuj Wnp.pl na Twitterze"></a>
			</li>
			<li>
				<a title="Kanał RSS" href="http://www.wnp.pl/rss/"><img src="http://www.wnp.pl/images/main2016/rss.png" alt="Subskrybuj kanał RSS"></a>
			</li>
		</ul>

		<a class="mobileSearch" href=""><img alt="Szukaj" src="http://www.wnp.pl/images/main2016/m-search.png"></a>

	</div>
</header>
		<nav class="new cf">
	<div class="pageWidth">

		<a title="Zamknij menu" class="menuClose" href=""><img alt="Zamknij" src="http://www.wnp.pl/images/main2016/close.png"></a>

		<ul class="social">
			<li><a rel="nofollow" href="https://konto.ptwp.pl/newsletter/wnp-rejestracja.html"><img src="http://www.wnp.pl/images/main2016/mail.png" alt="Newsletter Wnp.pl"></a></li>
			<li><a rel="nofollow" title="Polub Wnp.pl na Facebooku" href="http://www.facebook.com/wnppl"><img src="http://www.wnp.pl/images/main2016/fb.png" alt="Polub Wnp.pl na Facebooku"></a></li>
			<li><a rel="nofollow" title="Dołącz do nas na Google Plus" href="https://plus.google.com/+WnpPl/posts"><img src="http://www.wnp.pl/images/main2016/gplus.png" alt="Dołącz do nas na Google Plus"></a></li>
			<li><a rel="nofollow" title="Obserwuj Wnp.pl na Twitterze" href="https://twitter.com/wnppl"><img src="http://www.wnp.pl/images/main2016/tw.png" alt="Obserwuj Wnp.pl na Twitterze"></a></li>
			<li><a title="Kanał RSS" href="http://www.wnp.pl/rss/"><img src="http://www.wnp.pl/images/main2016/rss.png" alt="Subskrybuj kanał RSS"></a></li>
		</ul>

		<ul class="cf" id="menu-1">
			<li><a href="http://www.wnp.pl/" class="home"><span class="accessibility">Strona główna</span></a></li>
			<li class="strefa-premium"><a href="http://www.wnp.pl/strefa-premium/">STREFA PREMIUM</a></li>

			<li class="konferencje">
				<a class="head" href="http://www.wnp.pl/konferencje/">KONFERENCJE:</a>

								<a href="" class="prev"><img alt="Wcześniejsza" src="http://www.wnp.pl/images/main2016/arrow-left.png"></a>				<div class="konf">
									<div class="one active">
						<span><a href="http://www.wnp.pl/konferencje/2496.html"><span>XVIII Forum Zmieniamy Polski Przemysł</span>, <i>25 stycznia 2018</i></a></span>
						<a class="sign-in" href="https://konferencje.ptwp.pl/pl/konferencja,253" rel="nofollow"><i class="people"></i> Zgłoś udział</a>					</div>
									<div class="one">
						<span><a href="http://www.wnp.pl/konferencje/2500.html"><span>Gala przyznania tytułów "Ten, który zmienia polski przemysł"</span>, <i>25 stycznia 2018</i></a></span>
						<a class="sign-in" href="https://konferencje.ptwp.pl/pl/konferencja,253" rel="nofollow"><i class="people"></i> Zgłoś udział</a>					</div>
									<div class="one">
						<span><a href="http://www.wnp.pl/konferencje/2498.html"><span>Property Forum Katowice </span>, <i>15-16 lutego 2018</i></a></span>
						<a class="sign-in" href="https://konferencje.ptwp.pl/pl/konferencja,245" rel="nofollow"><i class="people"></i> Zgłoś udział</a>					</div>
								</div>
				<a href="" class="next"><img alt="Następna" src="http://www.wnp.pl/images/main2016/arrow-right.png"></a>				
			</li>

			<li class="more v2">
				<a href=""><span class="hide1020">ZOBACZ INNE STRONY BIZNESU</span> <span class="show1020i">WIĘCEJ</span><i class="arrowDown"></i></a>
				<div class="sub">
					<div class="box-14">

	<a class="close" href=""><img alt="" src="http://www.wnp.pl/images/main2016/close-big.png"></a>

	<div class="wrap">
		<div class="one e1 c1">
			<h2><a href="http://www.propertynews.pl/" rel="external">NIERUCHOMOŚCI</a></h2>

<div class="box-17">
	<a href="http://www.propertynews.pl/wiadomosc/inwestorzy-deweloperzy-architekci-eksperci-wyjatkowa-edycja-property-forum-katowice-juz-za-miesiac,60811.html" rel="external">
				<div class="img">
			<img src="http://pliki.propertynews.pl/i/04/67/13/046713_r2_300.jpg" alt="Inwestorzy, deweloperzy, architekci, eksperci. Wyjątkowa edycja Property Forum Katowice już za miesiąc!">
		</div>
				<div class="desc">
			<h3>Inwestorzy, deweloperzy, architekci, eksperci. Wyjątkowa edycja Property Forum Katowice już za miesiąc!</h3>
		</div>
	</a>
</div>
		</div>

		<div class="one e2 c2">
			<h2><a href="http://www.propertydesign.pl/" rel="external">ARCHITEKTURA</a></h2>

<div class="box-17 v3">
	<a href="http://www.propertydesign.pl/wiadomosc/jak_zwizualizowac_profesjonalizm_firmy_we_wnetrzu_iliard_zna_odpowiedz,16487.html" rel="external">
				<div class="desc">
			<h3>Jak zwizualizować profesjonalizm firmy we wnętrzu? Iliard zna odpowiedź</h3>
		</div>
	</a>
</div>

			<div class="c3">
				<h2><a href="http://www.housemarket.pl/" rel="external">RYNEK MIESZKANIOWY</a></h2>

<div class="box-17 v2">
	<a href="http://www.housemarket.pl/wiadomosc/zmiany_w_zarzadzie_marvipol_development,14292.html" rel="external">
				<div class="desc">
			<h3>Zmiany w zarządzie Marvipol Development </h3>
		</div>
	</a>
</div>
			</div>
		</div>

		<div class="one e3 c4">
			<h2><a href="http://www.portalspozywczy.pl/" rel="external">RYNEK SPOŻYWCZY</a></h2>

<div class="box-17">
	<a href="http://www.portalspozywczy.pl/inne/wiadomosci/tomek-wozniak-ekspert-food-show-wylicza-najistotniejsze-trendy-kulinarne-na-2018-rok-wideo,153918.html" rel="external">
				<div class="img">
			<img src="http://pliki.portalspozywczy.pl/i/08/50/11/085011_r2_300.jpg" alt="Tomek Woźniak, ekspert Food Show, wylicza najistotniejsze trendy kulinarne na 2018 rok (wideo)">
		</div>
				<div class="desc">
			<h3>Tomek Woźniak, ekspert Food Show, wylicza najistotniejsze trendy kulinarne na 2018 rok (wideo)</h3>
		</div>
	</a>
</div>
		</div>

		<div class="one e4 c5">
			<h2><a href="http://www.portalsamorzadowy.pl/" rel="external">SAMORZĄDY</a></h2>

<div class="box-17 v2">
	<a href="http://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/komentarze-do-prezydenckiego-podpisu-nowelizacji-kodeksu-wyborczego,102859.html" rel="external">
				<div class="desc">
			<h3>Prezydent podpisał nowelizację Kodeksu wyborczego. Dobre prawo czy możliwość fałszowania wyborów?</h3>
		</div>
	</a>
</div>

			<div class="c6">
				<h2><a href="http://www.dlahandlu.pl/" rel="external">HANDEL</a></h2>

<div class="box-17 v3">
	<a href="http://www.dlahandlu.pl/handel-nowoczesny/ekspert-o-tajemnicy-sukcesu-biedronki-ryzyko-oplacilo-sie,67357.html" rel="external">
				<div class="desc">
			<h3>Ekspert o tajemnicy sukcesu Biedronki: Ryzyko opłaciło się</h3>
		</div>
	</a>
</div>
			</div>
		</div>
	</div>
</div>

				</div>
			</li>
		</ul>

	</div>
	<div class="menulong">
		<div class="pageWidth">
			<ul class="cf bgGreen new" id="menu-2">
				<li class="strefa-premium">
					<a href="/strefa-premium/">STREFA PREMIUM</a>
				</li>
				
				<li class="c1">
					<a href="http://energetyka.wnp.pl/">Energetyka</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Energetyka:</h4>
							<ul class="list-1">
															<li><b>Wt 21:25</b> <a href="http://energetyka.wnp.pl/ustawa-o-elektromobilnosci-bez-poprawek-senackiej-komisji,315405_1_0_0.html">Ustawa o elektromobilności bez poprawek senackiej komisji</a></li>
															<li><b>Wt 20:28</b> <a href="http://energetyka.wnp.pl/zmiany-tzw-taryf-antysmgowych-czterech-najwiekszych-polskich-dystrybutorow-pradu,315395_1_0_0.html">Zmiany tzw. taryf antysmgowych czterech największych polskich  dystrybutorów prądu </a></li>
															<li><b>Wt 18:10</b> <a href="http://energetyka.wnp.pl/litewscy-eksperci-bialoruska-elektrownia-atomowa-nie-spelnia-norm,315394_1_0_0.html">Litewscy Eksperci: białoruska elektrownia atomowa nie spełnia norm</a></li>
															<li><b>Wt 17:34</b> <a href="http://energetyka.wnp.pl/elektrobudowa-zostanie-dluzej-na-budowie-tarczy-antyrakietowej,315382_1_0_0.html">Elektrobudowa zostanie dłużej na budowie tarczy antyrakietowej</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="http://energetyka.wnp.pl/parlament-europejski-zaglosuje-ws-celow-oze-i-biopaliw-na-rok-2030,315380_1_0_0.html">
									<img alt="Ważne dla Polski głosowanie w Europie" src="http://i.wnp.pl/d/33/41/13/334113_r0_300.jpg">
									<h3>Ważne dla Polski głosowanie w Europie</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="http://energetyka.wnp.pl/krzysztof-tchorzewski-nic-o-tym-nie-wiem-by-nadzor-nad-energetyka-mial-przejsc-pod-ministerstwo-przedsiebiorczosci-i-technologii,315333_1_0_0.html">
									<img alt="Czy resort energii straci kontrolę nad spółkami energetycznymi? Minister odpowiada" src="http://i.wnp.pl/d/32/90/09/329009_r0_300.jpg">
									<h3>Czy resort energii straci kontrolę nad spółkami energetycznymi? Minister odpowiada</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="http://energetyka.wnp.pl/we-wtorek-prace-nad-ustawa-o-elektromobilnosci-ma-zaczac-senat-greenway-zglasza-uwagi,315292_1_0_0.html">
									<img alt="Ustawa o elektromobilności wprowadza rozwiązanie, które &quot;nie śniło się inżynierom&quot;. Jak to w ogóle może działać?" src="http://i.wnp.pl/d/32/80/22/328022_r0_300.jpg">
									<h3>Ustawa o elektromobilności wprowadza rozwiązanie, które "nie śniło się inżynierom". Jak to w ogóle może działać?</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li>
									<span>&bull;</span>&nbsp;
									<a href="http://www.wnp.pl/polska_efektywna_energetycznie/">Efektywność energetyczna</a>
								</li>
																															<li>
									<span>&bull;</span>&nbsp;
									<a href="http://www.wnp.pl/odnawialne_zrodla_energii/">OZE</a>
								</li>
																															<li>
									<span>&bull;</span>&nbsp;
									<a href="http://energetyka.wnp.pl/cieplownictwo/">Ciepłownictwo</a>
								</li>
																															<li>
									<span>&bull;</span>&nbsp;
									<a href="http://energetyka.wnp.pl/energetyka_atomowa/">Energetyka atomowa</a>
								</li>
																															<li>
									<span>&bull;</span>&nbsp;
									<a href="http://energetyka.wnp.pl/energetyka_gazowa/">Energetyka gazowa</a>
								</li>
																															<li>
									<span>&bull;</span>&nbsp;
									<a href="http://energetyka.wnp.pl/inwestycje-w-energetyce/">Inwestycje energetyczne</a>
								</li>
																															<li>
									<span>&bull;</span>&nbsp;
									<a href="http://energetyka.wnp.pl/notowania/tge/">Towarowa Giełda Energii</a>
								</li>
																															<li>
									<span>&bull;</span>&nbsp;
									<a href="http://www.wnp.pl/transport-publiczny/">Transport publiczny</a>
								</li>
																															<li>
									<span>&bull;</span>&nbsp;
									<a href="http://www.wnp.pl/katalog/209.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c2">
					<a href="http://gazownictwo.wnp.pl/">Gaz</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Gaz:</h4>
							<ul class="list-1">
															<li><b>Wt 16:29</b> <a href="http://gazownictwo.wnp.pl/lotos-i-pgnig-z-kolejnymi-licencjami-w-norwegii,315376_1_0_0.html">Lotos i PGNiG z kolejnymi licencjami w Norwegii</a></li>
															<li><b>Wt 12:54</b> <a href="http://gazownictwo.wnp.pl/sukces-ilf-polska-na-ukrainie,315349_1_0_0.html">Sukces ILF Polska na Ukrainie</a></li>
															<li><b>Pn 11:03</b> <a href="http://gazownictwo.wnp.pl/unimot-ma-nowe-koncesje,315223_1_0_0.html">Unimot ma nowe koncesje</a></li>
															<li><b>Sb 13:31</b> <a href="http://gazownictwo.wnp.pl/skokowy-wzrost-importu-gazu-przez-chiny,315171_1_0_0.html">Skokowy wzrost importu gazu przez Chiny</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="http://gazownictwo.wnp.pl/porr-i-denys-najtansze-w-przetargu-gaz-systemu,315390_1_0_0.html">
									<img alt="Czterech chętnych na budowę gazociągu. Najtaniej za 354 mln zł" src="http://i.wnp.pl/d/33/55/49/335549_r0_300.jpg">
									<h3>Czterech chętnych na budowę gazociągu. Najtaniej za 354 mln zł</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="http://gazownictwo.wnp.pl/nord-stream-2-budzi-sprzeciw-ekologow-w-rosji,315343_1_0_0.html">
									<img alt="Nord Stream 2 budzi sprzeciw także w Rosji" src="http://i.wnp.pl/d/30/74/58/307458_r0_300.jpg">
									<h3>Nord Stream 2 budzi sprzeciw także w Rosji</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="http://gazownictwo.wnp.pl/rosna-rosyjskie-wplywy-z-eksportu-gazu,315179_1_0_0.html">
									<img alt="Rosjanie zbijają kokosy na handlu gazem" src="http://i.wnp.pl/d/32/11/44/321144_r0_300.jpg">
									<h3>Rosjanie zbijają kokosy na handlu gazem</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="http://gazownictwo.wnp.pl/gaz_lupkowy/">Gaz łupkowy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://gazownictwo.wnp.pl/skroplony-gaz-ziemny/">Skroplony gaz ziemny</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/tematy/emisje-co2,1615.html">Gaz w Polsce</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://gazownictwo.wnp.pl/gaz-na-swiecie/">Gaz na świecie</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://energetyka.wnp.pl/energetyka_gazowa/">Energetyka gazowa</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/polska_efektywna_energetycznie/">Efektywność energetyczna</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/tematy/emisje-co2,1615.html">Emisje CO2</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/katalog/223.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c3">
					<a href="http://gornictwo.wnp.pl/">Górnictwo</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Górnictwo:</h4>
							<ul class="list-1">
															<li><b>Wt 14:43</b> <a href="http://gornictwo.wnp.pl/pracownicy-jsw-bohaterami-filmu-dokumentalnego,315362_1_0_0.html">Pracownicy JSW bohaterami filmu dokumentalnego</a></li>
															<li><b>Wt 14:03</b> <a href="http://gornictwo.wnp.pl/srk-wyplacilismy-155-tys-rekompensat-z-tytuly-utraty-prawa-do-bezplatnego-wegla,315356_1_0_0.html">SRK: wypłaciliśmy 155 tys. rekompensat z tytuły utraty prawa do bezpłatnego węgla</a></li>
															<li><b>Wt 12:50</b> <a href="http://gornictwo.wnp.pl/pozar-w-dawnej-kopalni-boze-dary-w-katowicach,315348_1_0_0.html">Pożar w dawnej kopalni Boże Dary w Katowicach</a></li>
															<li><b>Wt 12:19</b> <a href="http://gornictwo.wnp.pl/wiceminister-energii-grzegorz-tobiszowski-wierzymy-ze-sektor-gorniczy-moze-stanowic-jeden-z-fundamentow-gospodarki-naszego-kraju,315344_1_0_0.html">Wiceminister energii Grzegorz Tobiszowski: Wierzymy, że sektor górniczy może stanowić jeden z fundamentów gospodarki naszego kraju</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="http://gornictwo.wnp.pl/krzysztof-sitarski-kukiz-15-jsw-moze-zarobic-dzieki-autom-elektrycznym,315311_1_0_0.html">
									<img alt="Elektryczne auta napędzą koniunkturę na polski węgiel" src="http://i.wnp.pl/d/32/05/62/320562_r0_300.jpg">
									<h3>Elektryczne auta napędzą koniunkturę na polski węgiel</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="http://gornictwo.wnp.pl/marian-kostempski-byly-prezes-kopeksu-decyzje-o-budowie-nowych-kopaln-oraz-likwidacji-nierentownych-potrzebne-juz-teraz,315120_1_0_0.html">
									<img alt="Jest problem z budową nowych kopalń na Śląsku" src="http://i.wnp.pl/d/33/34/55/333455_r0_300.jpg">
									<h3>Jest problem z budową nowych kopalń na Śląsku</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="http://gornictwo.wnp.pl/geo-metan-rusza-wielki-program-zagospodarowania-metanu,315011_1_0_0.html">
									<img alt="Wielka czwórka chce zarobić na polskim metanie i rozwiązać ważne problemy" src="http://i.wnp.pl/d/33/53/86/335386_r0_300.jpg">
									<h3>Wielka czwórka chce zarobić na polskim metanie i rozwiązać ważne problemy</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="http://gornictwo.wnp.pl/kopalnie/">Kopalnie</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/tematy/emisje-co2,1615.html">Emisje CO2</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://gornictwo.wnp.pl/notowania/ceny_wegla/">Ceny węgla</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/przetargi/lista.html">Przetargi górnicze</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/technika-gornicza/">Technika górnicza</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/kto-jest-kim/">Sylwetki</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/katalog/76.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c4">
					<a href="http://hutnictwo.wnp.pl/">Hutnictwo</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Hutnictwo:</h4>
							<ul class="list-1">
															<li><b>Wt 20:14</b> <a href="http://hutnictwo.wnp.pl/mgmizs-wszczecie-dochodzenia-ke-ws-polskich-stoczni-to-etap-postepowania,315401_1_0_0.html">MGMiŻŚ: wszczęcie dochodzenia KE ws. polskich stoczni to etap postępowania</a></li>
															<li><b>Wt 10:23</b> <a href="http://hutnictwo.wnp.pl/tomasz-zadroga-wiceprezesem-yawalu,315327_1_0_0.html">Tomasz Zadroga wiceprezesem Yawalu</a></li>
															<li><b>Wt 08:37</b> <a href="http://hutnictwo.wnp.pl/ceny-miedzi-w-koncu-spadaja-przyczyna-stabilizacja-dolara,315317_1_0_0.html">Ceny miedzi w końcu spadają. Przyczyną stabilizacja dolara</a></li>
															<li><b>Wt 07:43</b> <a href="http://hutnictwo.wnp.pl/krzysztof-sitarski-kukiz-15-jsw-moze-zarobic-dzieki-autom-elektrycznym,315311_1_0_0.html">Krzysztof Sitarski, Kukiz’15: JSW może zarobić dzięki autom elektrycznym </a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="http://hutnictwo.wnp.pl/awaria-pieca-ktora-zatrzesla-kghm,315309_1_0_0.html">
									<img alt="Awaria pieca, która zatrzęsła KGHM. Koncern straci kilkaset milionów" src="http://i.wnp.pl/d/31/47/21/314721_r0_300.jpg">
									<h3>Awaria pieca, która zatrzęsła KGHM. Koncern straci kilkaset milionów</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="http://hutnictwo.wnp.pl/arp-zlozyla-oferte-zakupu-stoczni-gdansk-i-spolki-gsg-towers,315259_1_0_0.html">
									<img alt="Państwo uratuje Stocznię Gdańską? Jest oferta odkupienia akcji" src="http://i.wnp.pl/d/33/50/67/335067_r0_300.jpg">
									<h3>Państwo uratuje Stocznię Gdańską? Jest oferta odkupienia akcji</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="http://hutnictwo.wnp.pl/komisja-europejska-wziela-pod-lupe-ulatwienie-dla-polskich-stoczni,315236_1_0_0.html">
									<img alt="Komisja Europejska wzięła pod lupę ułatwienie dla polskich stoczni" src="http://i.wnp.pl/d/32/33/77/323377_r0_300.jpg">
									<h3>Komisja Europejska wzięła pod lupę ułatwienie dla polskich stoczni</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/odlewnictwo/">Odlewnictwo</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/spawalnictwo/">Spawalnictwo</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Ceny stali</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/tematy/emisje-co2,1615.html">Emisje CO2</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/ranking/ranking_dystrybutorow_stali.html">Ranking dystrybutorów</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/katalog/79.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c5">
					<a href="http://nafta.wnp.pl/">Nafta</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Nafta:</h4>
							<ul class="list-1">
															<li><b>Wt 16:29</b> <a href="http://nafta.wnp.pl/lotos-i-pgnig-z-kolejnymi-licencjami-w-norwegii,315376_1_0_0.html">Lotos i PGNiG z kolejnymi licencjami w Norwegii</a></li>
															<li><b>Wt 12:21</b> <a href="http://nafta.wnp.pl/formalne-polaczenie-pern-i-olpp-to-dopiero-poczatek-zmian,315345_1_0_0.html">Formalne połączenie PERN i OLPP to dopiero początek zmian</a></li>
															<li><b>Wt 11:34</b> <a href="http://nafta.wnp.pl/bp-coraz-blizej-zamkniecia-sprawy-deepwater-horizon,315338_1_0_0.html">BP coraz bliżej zamknięcia sprawy Deepwater Horizon</a></li>
															<li><b>Wt 10:31</b> <a href="http://nafta.wnp.pl/marza-downstream-orlenu-najnizsza-od-2014-roku,315329_1_0_0.html">Marża downstream Orlenu najniższa od 2014 roku</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="http://nafta.wnp.pl/parlament-europejski-zaglosuje-ws-celow-oze-i-biopaliw-na-rok-2030,315380_1_0_0.html">
									<img alt="Ważne dla Polski głosowanie w Europie" src="http://i.wnp.pl/d/33/41/13/334113_r0_300.jpg">
									<h3>Ważne dla Polski głosowanie w Europie</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="http://nafta.wnp.pl/shell-orlen-czy-lotos-wcale-nie-naleza-do-liderow-wzrostow-na-rynku-stacji,315264_1_0_0.html">
									<img alt="Shell, Orlen, Lotos? Nie. W tej kategorii mamy innego lidera" src="http://i.wnp.pl/d/33/54/98/335498_r0_300.jpg">
									<h3>Shell, Orlen, Lotos? Nie. W tej kategorii mamy innego lidera</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="http://nafta.wnp.pl/rozpoczely-sie-negocjacje-placowe-w-pkn-orlen,315130_1_0_0.html">
									<img alt="Pracownicy Orlenu podnoszą oczekiwania. &quot;Podobno mamy równać do Europy Zachodniej&quot;" src="http://i.wnp.pl/d/30/84/99/308499_r0_300.jpg">
									<h3>Pracownicy Orlenu podnoszą oczekiwania. "Podobno mamy równać do Europy Zachodniej"</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="http://nafta.wnp.pl/ceny_paliw/">Ceny paliw</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://nafta.wnp.pl/notowania/ceny_ropy/">Ceny ropy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://nafta.wnp.pl/lpg/">LPG/CNG</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://nafta.wnp.pl/stacje_paliw/">Stacje paliw</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://nafta.wnp.pl/biopaliwa/">Biopaliwa</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://nafta.wnp.pl/upstream/">Upstream</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://nafta.wnp.pl/downstream/">Downstream</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/kto-jest-kim/">Sylwetki</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/katalog/194.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c6">
					<a href="http://chemia.wnp.pl/">Chemia</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Chemia:</h4>
							<ul class="list-1">
															<li><b>Wt 20:02</b> <a href="http://chemia.wnp.pl/unia-europejska-wypowiada-wojne-plastikowym-smieciom,315399_1_0_0.html">Unia Europejska wypowiada wojnę plastikowym śmieciom</a></li>
															<li><b>Wt 10:31</b> <a href="http://chemia.wnp.pl/marza-downstream-orlenu-najnizsza-od-2014-roku,315329_1_0_0.html">Marża downstream Orlenu najniższa od 2014 roku</a></li>
															<li><b>Pt 19:45</b> <a href="http://chemia.wnp.pl/marcin-macewicz-pelni-obowiazki-prezesa-seleny-fm,315155_1_0_0.html">Marcin Macewicz pełni obowiązki prezesa Seleny FM</a></li>
															<li><b>Pt 16:55</b> <a href="http://chemia.wnp.pl/ministerstwo-energii-chce-zastapic-gaz-w-chemii-energetyka-jadrowa,315138_1_0_0.html">Ministerstwo Energii chce zastąpić gaz w chemii energetyką jądrową</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="http://chemia.wnp.pl/ciech-ma-strategie-dla-srodkow-ochrony-roslin,315386_1_0_0.html">
									<img alt="Chemiczna firma z portfolio Kulczyków rzuca wyzwanie największym" src="http://i.wnp.pl/d/30/42/02/304202_r0_300.jpg">
									<h3>Chemiczna firma z portfolio Kulczyków rzuca wyzwanie największym</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="http://chemia.wnp.pl/tauron-i-grupa-azoty-nadal-wspolpracuja-ws-zgazowania-wegla-w-kedzierzynie,315006_1_0_0.html">
									<img alt="Wiemy, co dalej z projektem dużej instalacji zgazowania węgla w Kędzierzynie" src="http://i.wnp.pl/d/33/53/79/335379_r0_300.jpg">
									<h3>Wiemy, co dalej z projektem dużej instalacji zgazowania węgla w Kędzierzynie</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="http://chemia.wnp.pl/nie-brakuje-chetnych-na-finansowanie-polimerow-police,314623_1_0_0.html">
									<img alt="Nie brakuje chętnych na finansowanie Polimerów Police" src="http://i.wnp.pl/d/32/82/50/328250_r0_300.jpg">
									<h3>Nie brakuje chętnych na finansowanie Polimerów Police</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/surowce-dla-chemii/">Surowce dla chemii</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://finanse.wnp.pl/gielda/indeksy/WIG-CHEMIA.html">Chemia na GPW</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://nafta.wnp.pl/notowania/ceny_ropy/">Ceny ropy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/tematy/emisje-co2,1615.html">Emisje CO2</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/polska_efektywna_energetycznie/">Efektywność energetyczna</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/kto-jest-kim/">Sylwetki</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/katalog/193.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c7">
					<a href="http://budownictwo.wnp.pl/">Budownictwo</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Budownictwo:</h4>
							<ul class="list-1">
															<li><b>Wt 21:17</b> <a href="http://budownictwo.wnp.pl/jacek-sasin-mysle-ze-mieszkalnictwo-bedzie-bezposrednio-nadzorowal-premier,315407_1_0_0.html">Jacek Sasin: myślę, że mieszkalnictwo będzie bezpośrednio nadzorował premier</a></li>
															<li><b>Wt 19:22</b> <a href="http://budownictwo.wnp.pl/gpw-i-kdpw-chca-przejac-centrum-gieldowe,315391_1_0_0.html">GPW i KDPW chcą przejąć Centrum Giełdowe</a></li>
															<li><b>Wt 17:34</b> <a href="http://budownictwo.wnp.pl/elektrobudowa-zostanie-dluzej-na-budowie-tarczy-antyrakietowej,315382_1_0_0.html">Elektrobudowa zostanie dłużej na budowie tarczy antyrakietowej</a></li>
															<li><b>Wt 17:11</b> <a href="http://budownictwo.wnp.pl/kolejarze-oglosili-przetarg-za-blisko-60-mln-zl,315387_1_0_0.html">Kolejarze ogłosili przetarg za blisko 60 mln zł</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="http://budownictwo.wnp.pl/porr-i-denys-najtansze-w-przetargu-gaz-systemu,315390_1_0_0.html">
									<img alt="Czterech chętnych na budowę gazociągu. Najtaniej za 354 mln zł" src="http://i.wnp.pl/d/33/55/49/335549_r0_300.jpg">
									<h3>Czterech chętnych na budowę gazociągu. Najtaniej za 354 mln zł</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="http://budownictwo.wnp.pl/rzad-przyjal-kolejowy-program-utrzymaniowy-o-wartosci-ok-23-8-mld-zl,315364_1_0_0.html">
									<img alt="Rząd przyjął program dla kolei o wartości blisko 24 mld zł" src="http://i.wnp.pl/d/32/20/31/322031_r0_300.jpg">
									<h3>Rząd przyjął program dla kolei o wartości blisko 24 mld zł</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="http://budownictwo.wnp.pl/koncern-budowlany-carillion-czeka-likwidacja,315325_1_0_0.html">
									<img alt="Upada budowlany koncern zatrudniający 43 tys. osób. Rozmowy ostatniej szansy nic nie dały" src="http://i.wnp.pl/d/31/78/43/317843_r0_300.jpg">
									<h3>Upada budowlany koncern zatrudniający 43 tys. osób. Rozmowy ostatniej szansy nic nie dały</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="http://budownictwo.wnp.pl/materialy_budowlane/">Materiały budowlane</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://budownictwo.wnp.pl/notowania/materialy-budowlane/">Ceny materiałów</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://budownictwo.wnp.pl/technologie/">Technologie</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/nieruchomosci/">Nieruchomości</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://finanse.wnp.pl/gielda/indeksy/WIG-BUDOW.html">Budownictwo na GPW</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/nieruchomosci_oferty/lista.html">Serwis ogłoszeniowy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/katalog/89.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c8">
					<a href="http://www.wnp.pl/tech/" class="new">Tech</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Tech:</h4>
							<ul class="list-1">
															<li><b>Wt 22:50</b> <a href="http://www.wnp.pl/tech/czas-spedzany-przez-uzytkownikow-w-aplikacjach-mobilnych-wzrosl-o-6-proc,315412_1_0_0.html">Czas spędzany przez użytkowników w aplikacjach mobilnych wzrósł o 6 proc.</a></li>
															<li><b>Wt 21:36</b> <a href="http://www.wnp.pl/tech/bitcoin-ethereum-i-inne-kryptowaluty-gwaltownie-traca-na-wartosci,315409_1_0_0.html">Bitcoin, ethereum i inne kryptowaluty gwałtownie tracą na wartości</a></li>
															<li><b>Wt 21:09</b> <a href="http://www.wnp.pl/tech/zea-odsalaja-wode-i-skladuja-pod-pustynia-w-gigantycznym-zbiorniku,315402_1_0_0.html">ZEA: odsalają wodę i składują pod pustynią w gigantycznym zbiorniku</a></li>
															<li><b>Wt 20:02</b> <a href="http://www.wnp.pl/tech/unia-europejska-wypowiada-wojne-plastikowym-smieciom,315399_1_0_0.html">Unia Europejska wypowiada wojnę plastikowym śmieciom</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="http://www.wnp.pl/tech/xiaomi-szuka-inwestorow-szykuje-sie-debiut-za-100-mld-dol,315341_1_0_0.html">
									<img alt="To może być największy debiut roku. Chińska firma pobije Facebooka?" src="http://i.wnp.pl/d/33/55/38/335538_r0_300.jpg">
									<h3>To może być największy debiut roku. Chińska firma pobije Facebooka?</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="http://www.wnp.pl/tech/usa-kongres-wywiera-presje-na-at-t-by-zerwal-wiezi-handlowe-z-huawei,315359_1_0_0.html">
									<img alt="Amerykański Kongres grozi firmom współpracującym z Chińczykami" src="http://i.wnp.pl/d/33/55/43/335543_r0_300.jpg">
									<h3>Amerykański Kongres grozi firmom współpracującym z Chińczykami</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="http://www.wnp.pl/tech/play-kupuje-virgin-mobile-polska,315310_1_0_0.html">
									<img alt="Wielkie przejęcie na rynku telefonii komórkowej. Play kupuje wirtualnego operatora" src="http://i.wnp.pl/d/33/55/18/335518_r0_300.jpg">
									<h3>Wielkie przejęcie na rynku telefonii komórkowej. Play kupuje wirtualnego operatora</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/innowacje-i-start-upy/">Innowacje i Start-upy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/przemysl40/">Przemysł 4.0</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://finanse.wnp.pl/gielda/indeksy/WIG-INFO.html">WIG-INFO</a>
								</li>
																<li><span>&bull;</span>&nbsp;
								<a href="http://finanse.wnp.pl/gielda/indeksy/WIG-TELKO.html">WIG-TELKO</a>
								</li>
																<li><span>&bull;</span>&nbsp;
								<a href="http://finanse.wnp.pl/gielda/indeksy/WIG-MEDIA.html">WIG-MEDIA</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/katalog/241.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>

				<li class="c13">
					<a href="http://www.wnp.pl/przemyslobronny/" class="new">Przemysł obronny</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Przemysł obronny:</h4>
							<ul class="list-1">
															<li><b>Wt 17:34</b> <a href="http://www.wnp.pl/przemyslobronny/elektrobudowa-zostanie-dluzej-na-budowie-tarczy-antyrakietowej,315382_1_0_0.html">Elektrobudowa zostanie dłużej na budowie tarczy antyrakietowej</a></li>
															<li><b>Wt 16:24</b> <a href="http://www.wnp.pl/przemyslobronny/pgz-w-europejskim-programie-rozpoznania-akwenow-morskich,315379_1_0_0.html">PGZ w europejskim programie rozpoznania akwenów morskich</a></li>
															<li><b>Wt 14:57</b> <a href="http://www.wnp.pl/przemyslobronny/bron-atomowa-usa-doczeka-sie-gruntownej-modernizacji,315365_1_0_0.html">Broń atomowa USA doczeka się gruntownej modernizacji</a></li>
															<li><b>Pn 16:05</b> <a href="http://www.wnp.pl/przemyslobronny/arp-zlozyla-oferte-zakupu-stoczni-gdansk-i-spolki-gsg-towers,315259_1_0_0.html">ARP złożyła ofertę zakupu Stoczni Gdańsk i spółki GSG Towers</a></li>
														</ul>
						</div>
	
						<div class="col2" style="width:67%">
							<h4>Ważne:</h4>
														<div class="art-1" style="width:22%">
								<a href="http://www.wnp.pl/przemyslobronny/mon-z-rekordowym-budzetem-oto-co-z-nim-zrobi,315355_1_0_0.html">
									<img alt="MON z rekordowym budżetem. Oto, co z nim zrobi" src="http://i.wnp.pl/d/31/50/11/315011_r0_300.jpg">
									<h3>MON z rekordowym budżetem. Oto, co z nim zrobi</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="http://www.wnp.pl/przemyslobronny/pgz-i-obr-ctm-w-programie-europejskiej-agencji-obronnej-ocean-2020,315342_1_0_0.html">
									<img alt="Polskie firmy zmodernizują marynarki wojenne krajów UE" src="http://i.wnp.pl/d/33/55/35/335535_r0_300.jpg">
									<h3>Polskie firmy zmodernizują marynarki wojenne krajów UE</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="http://www.wnp.pl/przemyslobronny/tomasz-zdzikot-zostal-wiceministrem-obrony-narodowej,315318_1_0_0.html">
									<img alt="MON ma nowego ministra. Przyszedł z innego resortu" src="http://i.wnp.pl/d/33/55/23/335523_r0_300.jpg">
									<h3>MON ma nowego ministra. Przyszedł z innego resortu</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="http://www.wnp.pl/przemyslobronny/macierewicz-polska-armia-jest-w-stanie-w-jakim-nigdy-nie-byla,315069_1_0_0.html">
									<img alt="Macierewicz: Polska armia jest w stanie, w jakim nigdy nie była " src="http://i.wnp.pl/d/33/31/69/333169_r0_300.jpg">
									<h3>Macierewicz: Polska armia jest w stanie, w jakim nigdy nie była </h3>
								</a>
							</div>
													</div>
	
						
					</div>
									</li>

				<li class="c9">
					<a href="http://logistyka.wnp.pl/">Logistyka</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Logistyka:</h4>
							<ul class="list-1">
															<li><b>Wt 19:01</b> <a href="http://logistyka.wnp.pl/rekordowe-wyniki-przeladunkow-portow-szczecin-swinoujscie,315385_1_0_0.html">Rekordowe wyniki przeładunków portów Szczecin-Świnoujście</a></li>
															<li><b>Wt 17:35</b> <a href="http://logistyka.wnp.pl/lotnisko-chopina-obsluzylo-w-ubieglym-roku-15-75-mln-pasazerow,315389_1_0_0.html">Lotnisko Chopina obsłużyło w ubiegłym roku 15,75 mln pasażerów</a></li>
															<li><b>Wt 17:29</b> <a href="http://logistyka.wnp.pl/poznanskie-lotnisko-lawica-obsluzylo-w-ub-roku-przeszlo-1-8-mln-pasazerow,315388_1_0_0.html">Poznańskie Lotnisko Ławica obsłużyło w ub. roku przeszło 1,8 mln pasażerów</a></li>
															<li><b>Wt 17:11</b> <a href="http://logistyka.wnp.pl/kolejarze-oglosili-przetarg-za-blisko-60-mln-zl,315387_1_0_0.html">Kolejarze ogłosili przetarg za blisko 60 mln zł</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="http://logistyka.wnp.pl/ikea-robi-rewolucje-w-polsce-likwiduje-posrednictwo-sklepow,315247_1_0_0.html">
									<img alt="Ikea w Polsce zmienia się nie do poznania. To rewolucja" src="http://i.wnp.pl/d/33/54/89/335489_r0_300.jpg">
									<h3>Ikea w Polsce zmienia się nie do poznania. To rewolucja</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="http://www.portalsamorzadowy.pl/gospodarka-komunalna/koleje-mazowieckie-podpisza-umowe-ze-stadlerem-na-71-pociagow,102826.html">
									<img alt="Takiego zamówienia na polskiej kolei jeszcze nie było" src="http://i.wnp.pl/d/33/55/31/335531_r0_300.jpg">
									<h3>Takiego zamówienia na polskiej kolei jeszcze nie było</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="http://logistyka.wnp.pl/bliska-finalizacja-zmiany-wlasciciela-portu-lotniczego-radom,315295_1_0_0.html">
									<img alt="Bliska finalizacja zmiany właściciela Portu Lotniczego Radom" src="http://i.wnp.pl/d/30/90/13/309013_r0_300.jpg">
									<h3>Bliska finalizacja zmiany właściciela Portu Lotniczego Radom</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/transport-kolejowy/">Transport kolejowy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/transport-samochodowy/,0_1_3_0.html">Transport samochodowy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/transport-lotniczy/,0_1_3_0.html">Transport lotniczy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/transport-morski/">Transport morski i rzeczny</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://nafta.wnp.pl/ceny_paliw/">Ceny paliw</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://nafta.wnp.pl/stacje_paliw/">Stacje paliw</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/transport-publiczny/">Transport publiczny</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/katalog/249.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c10">
					<a href="http://motoryzacja.wnp.pl/">Motoryzacja</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Motoryzacja:</h4>
							<ul class="list-1">
															<li><b>Wt 21:25</b> <a href="http://motoryzacja.wnp.pl/ustawa-o-elektromobilnosci-bez-poprawek-senackiej-komisji,315405_1_0_0.html">Ustawa o elektromobilności bez poprawek senackiej komisji</a></li>
															<li><b>Wt 15:31</b> <a href="http://motoryzacja.wnp.pl/blackberry-jarvis-zbada-luki-w-oprogramowaniu-pojazdow,315371_1_0_0.html">BlackBerry Jarvis zbada luki w oprogramowaniu pojazdów</a></li>
															<li><b>Wt 15:17</b> <a href="http://motoryzacja.wnp.pl/mitsubishi-podpisalo-rzadowa-umowe-ws-samochodow-elektrycznych,315369_1_0_0.html">Mitsubishi podpisało rządową umowę ws. samochodów elektrycznych</a></li>
															<li><b>Wt 13:07</b> <a href="http://motoryzacja.wnp.pl/pspa-ustawa-o-elektromobilnosci-niewolna-od-wad,315350_1_0_0.html">PSPA: ustawa o elektromobilności niewolna od wad</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="http://motoryzacja.wnp.pl/mercedes-i-bmw-przetestuja-abonament-na-samochody,315332_1_0_0.html">
									<img alt="Mercedes i BMW sprawdza nowe narzędzie do udostępniania samochodów" src="http://i.wnp.pl/d/31/84/90/318490_r0_300.jpg">
									<h3>Mercedes i BMW sprawdza nowe narzędzie do udostępniania samochodów</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="http://motoryzacja.wnp.pl/samochody-z-zagranicy-trafily-do-programu-cepik-2-0,315220_1_0_0.html">
									<img alt="Już nas nie naciągną? Zagraniczna historia samochodu jest dostępna od kliknięcia" src="http://i.wnp.pl/d/33/54/77/335477_r0_300.jpg">
									<h3>Już nas nie naciągną? Zagraniczna historia samochodu jest dostępna od kliknięcia</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="http://motoryzacja.wnp.pl/ford-znaczaco-zwiekszy-naklady-na-samochody-elektryczne-liczby-robia-wrazenie,315218_1_0_0.html">
									<img alt="Ford znacząco zwiększy nakłady na samochody elektryczne. Liczby robią wrażenie" src="http://i.wnp.pl/d/33/54/74/335474_r0_300.jpg">
									<h3>Ford znacząco zwiększy nakłady na samochody elektryczne. Liczby robią wrażenie</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="http://nafta.wnp.pl/ceny_paliw/">Ceny paliw</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://nafta.wnp.pl/stacje_paliw/">Stacje paliw</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/tematy/innowacje-w-motoryzacji,19630.html">Innowacje w motoryzacji</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/transport-samochodowy/,0_1_3_0.html">Transport samochodowy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/tematy/technika-motoryzacyjna,15638.html">Technika motoryzacyjna</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/katalog/261.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c11 active">
					<a href="http://finanse.wnp.pl/">Finanse</a>
									</li>
				
				<li class="c12">
					<a href="http://praca.wnp.pl/">Praca</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Praca:</h4>
							<ul class="list-1">
															<li><b>Wt 20:36</b> <a href="http://www.portalsamorzadowy.pl/edukacja/kontrole-w-szkolach-w-gdansku-wykazaly-nieprawidlowosci,102856.html">Zarabiali, a nie pracowali. Martwe dusze w szkole</a></li>
															<li><b>Wt 15:09</b> <a href="http://praca.wnp.pl/theresa-may-ws-brexitu-otrzymala-dotkliwy-cios-spoza-unii,315366_1_0_0.html">Theresa May ws. brexitu otrzymała dotkliwy cios spoza Unii</a></li>
															<li><b>Wt 14:43</b> <a href="http://praca.wnp.pl/pracownicy-jsw-bohaterami-filmu-dokumentalnego,315362_1_0_0.html">Pracownicy JSW bohaterami filmu dokumentalnego</a></li>
															<li><b>Wt 14:33</b> <a href="http://praca.wnp.pl/unia-europejska-zaostrza-stanowisko-ws-brexitu-polska-na-tym-zyska,315360_1_0_0.html">Unia Europejska zaostrza stanowisko ws. brexitu. Polska na tym zyska?</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="http://www.pulshr.pl/rekrutacja/randstad-monitor-rynku-pracy-inzynierowie-najczesciej-zmieniali-prace-w-2017-r,50214.html">
									<img alt="W 2017 r. to inżynierowie najczęściej zmieniali pracę " src="http://i.wnp.pl/d/30/70/07/307007_r0_300.jpg">
									<h3>W 2017 r. to inżynierowie najczęściej zmieniali pracę </h3>
								</a>
							</div>
														<div class="art-1">
								<a href="http://praca.wnp.pl/inflacja-moze-wzrosnac-wynagrodzenia-tez-wedlug-biec,315214_1_0_0.html">
									<img alt="Ruch rządu może wywołać spiralę podwyżek" src="http://i.wnp.pl/d/30/85/77/308577_r0_300.jpg">
									<h3>Ruch rządu może wywołać spiralę podwyżek</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="http://praca.wnp.pl/rozpoczely-sie-negocjacje-placowe-w-pkn-orlen,315130_1_0_0.html">
									<img alt="Pracownicy Orlenu podnoszą oczekiwania. &quot;Podobno mamy równać do Europy Zachodniej&quot;" src="http://i.wnp.pl/d/30/84/99/308499_r0_300.jpg">
									<h3>Pracownicy Orlenu podnoszą oczekiwania. "Podobno mamy równać do Europy Zachodniej"</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="http://praca.wnp.pl/oferta_pracy/lista.html">Serwis ogłoszeniowy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/tematy/wynagrodzenia,5091.html">Wynagrodzenia</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/tematy/emerytury,1607.html">Emerytury</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/tematy/prawo-pracy,3734.html">Prawo pracy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/inwestycje_przemysl_zatrudnienie/,0_1_3_0.html">Inwestycje i zatrudnienie</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/katalog/296.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>

				<li class="c13">
					<a class="new" href="http://www.wnp.pl/rynki-zagraniczne/">Rynki zagraniczne</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Rynki zagraniczne:</h4>
							<ul class="list-1">
															<li><b>Wt 16:54</b> <a href="http://www.wnp.pl/rynki-zagraniczne/grupa-apator-sprzeda-urzadzenia-do-rosji-za-29-2-mln-zl,315370_1_0_0.html">Grupa Apator sprzeda urządzenia do Rosji za 29,2 mln zł</a></li>
															<li><b>Wt 10:24</b> <a href="http://www.wnp.pl/rynki-zagraniczne/zbp-kuke-bgk-i-paih-wspolnie-chca-uczyc-przedsiebiorcow,315328_1_0_0.html">ZBP, KUKE, BGK i PAIH wspólnie chcą uczyć przedsiębiorców </a></li>
															<li><b>Wt 10:04</b> <a href="http://www.wnp.pl/rynki-zagraniczne/koncern-budowlany-carillion-czeka-likwidacja,315325_1_0_0.html">Koncern budowlany Carillion czeka likwidacja</a></li>
															<li><b>Pt 14:01</b> <a href="http://www.wnp.pl/rynki-zagraniczne/jubileuszowy-europejski-kongres-gospodarczy-coraz-blizej,315114_1_0_0.html">Jubileuszowy Europejski Kongres Gospodarczy coraz bliżej</a></li>
														</ul>
						</div>
	
						<div class="col2" style="width:67%">
							<h4>Ważne:</h4>
														<div class="art-1"  style="width:22%">
								<a href="http://www.wnp.pl/rynki-zagraniczne/pilka-nozna-i-biznes-kaliningrad-wprowadza-ulatwienia-dla-inwestorow,313535_1_0_0.html">
									<img alt="Rosja chce budować potęgę tuż koło polskiej granicy. Pomóc ma piłka nożna" src="http://i.wnp.pl/d/33/55/11/335511_r0_300.jpg">
									<h3>Rosja chce budować potęgę tuż koło polskiej granicy. Pomóc ma piłka nożna</h3>
								</a>
							</div>
														<div class="art-1"  style="width:22%">
								<a href="http://www.wnp.pl/rynki-zagraniczne/serbia-sprzedala-udzialy-w-koncernie-farmaceutycznym-galenika,315189_1_0_0.html">
									<img alt="Serbia sprzedała udziały w koncernie farmaceutycznym &quot;Galenika&quot; " src="http://i.wnp.pl/d/33/54/64/335464_r0_300.jpg">
									<h3>Serbia sprzedała udziały w koncernie farmaceutycznym "Galenika" </h3>
								</a>
							</div>
														<div class="art-1"  style="width:22%">
								<a href="http://www.wnp.pl/rynki-zagraniczne/arabia-saudyjska-wprowadzila-5-proc-vat-i-liczy-na-inwestorow,315188_1_0_0.html">
									<img alt="Arabia Saudyjska wprowadziła 5 proc. VAT i liczy na inwestorów" src="http://i.wnp.pl/d/33/54/63/335463_r0_300.jpg">
									<h3>Arabia Saudyjska wprowadziła 5 proc. VAT i liczy na inwestorów</h3>
								</a>
							</div>
														<div class="art-1"  style="width:22%">
								<a href="http://www.wnp.pl/rynki-zagraniczne/swieze-tylko-przez-internet-chinska-klasa-srednia-nakreca-rynek-artykulow-spozywczych,315187_1_0_0.html">
									<img alt="Swieże tylko przez internet. Chińska klasa średnia nakręca rynek artykułów spożywczych" src="http://i.wnp.pl/d/33/54/62/335462_r0_300.jpg">
									<h3>Swieże tylko przez internet. Chińska klasa średnia nakręca rynek artykułów spożywczych</h3>
								</a>
							</div>
													</div>
	
						
					</div>
									</li>
			</ul>
		</div>
	</div>
</nav>
				
		<div id="body" class="pageWidth">
		
			<div class="box-50 cf">
	<div class="left">
		<h2>
			<a href="http://www.wnp.pl/strefa-premium/">
				<img src="http://www.wnp.pl/images/paywall/wnp-strefa-premium.png" alt="" width="196" />
				<small>STREFA EKSKLUZYWNYCH TREŚCI</small>
			</a>
		</h2>

		<ul>
			<li><a href="http://www.wnp.pl/strefa-premium/informacje.html"><i class="info2"></i> O Strefie Premium</a></li>
			<li><a href="http://www.wnp.pl/strefa-premium/informacje.html#cennik"><i class="cennik"></i> Cennik</a></li>
			<li><a href="https://konto.ptwp.pl/konto/zamowienia/"><i class="koszyk"></i> Wykup dostęp</a></li>
		</ul>
	</div>

	<div class="right">
		<ul class="list-43">
			
			<li>
	<a href="http://logistyka.wnp.pl/polska-ma-potencjal-do-zwiekszenia-przewozow-tranzytowych,315129_1_0_0.html">
		<div class="img">
			<img alt="Polska hamulcowym wielkiego przedsięwzięcia? Mocne słowa z zagranicy" src="http://i.wnp.pl/d/32/47/12/324712_r0_300.jpg">
			<small>LOGISTYKA</small>		</div>
		<div class="desc">
			<h3>Polska hamulcowym wielkiego przedsięwzięcia? Mocne słowa z zagranicy</h3>
		</div>
	</a>
</li>
<li>
	<a href="http://finanse.wnp.pl/juz-432-firmy-pod-czujnym-okiem-rzadu,313836_1_0_0.html">
		<div class="img">
			<img src="http://i.wnp.pl/d/33/47/89/334789_r0_300.jpg" alt="" />
			<small>FINANSE</small>		</div>
		<div class="desc">
			<h3>Już 432 firmy pod czujnym okiem rządu. Czy grozi nam czeski scenariusz?</h3>
		</div>
	</a>
</li>
<li>
	<a href="http://finanse.wnp.pl/pawel-borys-mamy-w-pfr-prawie-200-instrumentow-finansowych,313817_1_0_0.html">
		<div class="img">
			<img src="http://i.wnp.pl/d/33/47/78/334778_r0_300.jpg" alt="" />
			<small>FINANSE</small>		</div>
		<div class="desc">
			<h3>Niedawno podpatrywaliśmy Zachód, teraz sami jesteśmy wzorem dla innych. A to dopiero połowa planu</h3>
		</div>
	</a>
</li>
<li>
	<a href="http://www.wnp.pl/rynki-zagraniczne/pilka-nozna-i-biznes-kaliningrad-wprowadza-ulatwienia-dla-inwestorow,313535_1_0_0.html">
		<div class="img">
			<img src="http://i.wnp.pl/d/33/55/11/335511_r0_300.jpg" alt="" />
			<small>RYNKI ZAGRANICZNE</small>		</div>
		<div class="desc">
			<h3>Rosja chce budować potęgę tuż koło polskiej granicy. Pomóc ma piłka nożna</h3>
		</div>
	</a>
</li>

			
		</ul>
	</div>

	<div class="more">
		<a href="http://www.wnp.pl/strefa-premium/">WIĘCEJ</a>
	</div>
</div>			
			
			<div class="col-x1">
				<div class="box bordered recentlyAdded bgGrey">
	<h2 class="marginT1">W CENTRUM UWAGI:</h2>
		<div class="flmc-scroller footerScroller">
		<div class="wrapper">
			<div class="scroller">
							<div class="one">
					<h3><a title="Donald Trump" href="http://www.wnp.pl/tematy/trump-donald,8587.html">Donald Trump</a></h3>
				</div>
							<div class="one">
					<h3><a title="Brexit" href="http://www.wnp.pl/tematy/brexit,21240.html">Brexit</a></h3>
				</div>
							<div class="one">
					<h3><a title="Strategia na rzecz Odpowiedzialnego Rozwoju" href="http://www.wnp.pl/tematy/strategia-na-rzecz-odpowiedzialnego-rozwoju,22174.html">Strategia na rzecz Odpowiedzialnego Rozwoju</a></h3>
				</div>
							<div class="one">
					<h3><a title="Wydarzenia na GPW" href="http://www.wnp.pl/tematy/gielda-papierow-wartosciowych,1925.html">Wydarzenia na GPW</a></h3>
				</div>
							<div class="one">
					<h3><a title="Komisja Nadzoru Finansowego" href="http://www.wnp.pl/tematy/komisja-nadzoru-finansowego,2519.html">Komisja Nadzoru Finansowego</a></h3>
				</div>
							<div class="one">
					<h3><a title="Wyniki spółek" href="http://www.wnp.pl/tematy/wyniki-spolek,15697.html">Wyniki spółek</a></h3>
				</div>
						</div>
			<!-- Koniec: .scroller -->
		</div>
		<!-- Koniec: .wrapper -->

		<a href="" class="arrowLeft"></a>		<a href="" class="arrowRight"></a>	</div>
</div>
				
				<div class="col-x3">
															<div class="breadcrumbs">
	<a href="http://www.wnp.pl/">Strona główna</a> &raquo;
		<a href="http://finanse.wnp.pl/">Finanse</a> &raquo;		<a href="http://finanse.wnp.pl/,0_1_3_0.html">Najnowsze wiadomości</a></div>


<div class="article">
	<h1>GPW i KDPW chcą przejąć Centrum Giełdowe</h1>
</div>

<div class="tabs art">

	<div class="navi">
		<a href="" class="active">ARTYKUŁ</a>
		<a href="javascript:void(0);">DODAJ KOMENTARZ</a>									</div>

	<div class="panes">

		<div class="one active"><!-- artykuł -->

			<div class="from">
								Autor: <b class="upper">Wnp.pl (PS)</b>				
				<br>
				<small>16-01-2018 19:22&nbsp;|&nbsp;&nbsp;aktualizacja: 16-01-2018 19:19</small>
			</div>

												<div class="artGallery">

								<div class="img">
					<img src="http://i.wnp.pl/d/33/55/53/335553_r0_620.jpg" width="605" height="403" alt="GPW i KDPW chcą przejąć Centrum Giełdowe" title="Celem listu intenecyjnego jest uzgodnienie porozumienia o zmianie struktury włascicielskiej budynku giełdy.Fot. GPW." />
					

										<div class="desc">
						<p>Celem listu intenecyjnego jest uzgodnienie porozumienia o zmianie struktury włascicielskiej budynku giełdy.</p>						<small>Fot. GPW.</small>					</div>
					
				</div>
				
				
			</div>
									
			<ul class="social">
							<li class="left">
					<div class="nu-social">
						<a class="fb" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Ffinanse.wnp.pl%2Fgpw-i-kdpw-chca-przejac-centrum-gieldowe%2C315391_1_0_0.html" rel="external nofollow noopener"><img src="http://www.wnp.pl/images/icons/nu-social/fb.png" alt="facebook" width="32" /><span class="fbshare" data-url="http%3A%2F%2Ffinanse.wnp.pl%2Fgpw-i-kdpw-chca-przejac-centrum-gieldowe%2C315391_1_0_0.html">0</span></a>						<a href="https://twitter.com/home?status=http%3A%2F%2Ffinanse.wnp.pl%2Fgpw-i-kdpw-chca-przejac-centrum-gieldowe%2C315391_1_0_0.html" rel="external nofollow noopener"><img src="http://www.wnp.pl/images/icons/nu-social/tw.png" alt="tweeter" width="32" /></a>						<a href="https://www.wykop.pl/dodaj/link/?url=http%3A%2F%2Ffinanse.wnp.pl%2Fgpw-i-kdpw-chca-przejac-centrum-gieldowe%2C315391_1_0_0.html&title=GPW+i+KDPW+chc%C4%85+przej%C4%85%C4%87+Centrum+Gie%C5%82dowe&desc=GPW+i+KDPW%C2%A0chc%C4%85+przej%C4%85%C4%87%C2%A0swoj%C4%85+siedzib%C4%99%2C+czyli+Centrum+Gie%C5%82dowe+przy+ul.+Ksi%C4%85%C5%BC%C4%99cej+w+Warszawie.+W+tej+sprawie+podpisa%C5%82y+list%C2%A0intencyjny+z+Centrum+Bankowo+-+Finansowym+%E2%80%9ENowy+%C5%9Awiat%E2%80%9D+%28CBF%29%2C%C2%A0kt%C3%B3ry+jest+g%C5%82%C3%B3wnym+akcjonariuszem+tego+budynku." rel="external nofollow noopener"><img src="http://www.wnp.pl/images/icons/nu-social/wykop.png" alt="wykop" width="32" /></a>						<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Ffinanse.wnp.pl%2Fgpw-i-kdpw-chca-przejac-centrum-gieldowe%2C315391_1_0_0.html&title=GPW+i+KDPW+chc%C4%85+przej%C4%85%C4%87+Centrum+Gie%C5%82dowe&summary=GPW+i+KDPW%C2%A0chc%C4%85+przej%C4%85%C4%87%C2%A0swoj%C4%85+siedzib%C4%99%2C+czyli+Centrum+Gie%C5%82dowe+przy+ul.+Ksi%C4%85%C5%BC%C4%99cej+w+Warszawie.+W+tej+sprawie+podpisa%C5%82y+list%C2%A0intencyjny+z+Centrum+Bankowo+-+Finansowym+%E2%80%9ENowy+%C5%9Awiat%E2%80%9D+%28CBF%29%2C%C2%A0kt%C3%B3ry+jest+g%C5%82%C3%B3wnym+akcjonariuszem+tego+budynku.&source=WNP" rel="external nofollow noopener"><img src="http://www.wnp.pl/images/icons/nu-social/in.png" alt="linkedin" width="32" /></a>					</div>
				</li>
							<li class="right funct">
					<a class="print" rel="external nofollow" href="http://www.wnp.pl/drukuj/315391_1.html"><i class="print"></i> wydrukuj artykuł</a>					<a href="mailto:?subject=Polecam tekst z Portalu WNP.PL&amp;body=Polecam tekst pod adresem: http://finanse.wnp.pl/gpw-i-kdpw-chca-przejac-centrum-gieldowe,315391_1_0_0.html"><i class="mail"></i> prześlij dalej</a>
					<a href="#comments"><i class="comment"></i> komentarze (0)</a>				</li>
			</ul>

			<div class="article">
				<p class="lead">GPW i KDPW chcą przejąć swoją siedzibę, czyli Centrum Giełdowe przy ul. Książęcej w Warszawie. W tej sprawie podpisały list intencyjny z Centrum Bankowo - Finansowym „Nowy Świat” (CBF), który jest głównym akcjonariuszem tego budynku.</p>

				<div class="advG marginB">
	<div id='bmone2n-20689.12.1.2'></div>
</div>

				

							<div class="tekst">Ośmiokondygnacyjny budynek przy ul. Książęcej w Warszawie to siedziba m.in. GPW, KDPW i ich spółek zależnych. W kompleksie mieści się także Polski Fundusz Rozwoju.&nbsp;Całkowita powierzchnia obiektu ok. 35,1 tys. m kw.</div>
								
				<div class="aside">

				
				<!-- zobacz także -->

					<h2>ZOBACZ TAKŻE</h2>

															<div class="art-3">
						<a href="http://finanse.wnp.pl/najwazniejsze-indeksy-warszawskiej-gieldy-najwyzej-od-lat,314758_1_0_0.html" title="Najważniejsze indeksy warszawskiej giełdy najwyżej od lat">
							<img src="http://i.wnp.pl/d/32/87/37/328737_r0_300.jpg" alt="Najważniejsze indeksy warszawskiej giełdy najwyżej od lat">
							<h3>Najważniejsze indeksy warszawskiej giełdy najwyżej od lat</h3>
						</a>
					</div>
										
					<ul class="list-3">
																	<li><h3><a href="http://finanse.wnp.pl/ciemne-chmury-nad-krezusem,314390_1_0_0.html" title="Ciemne chmury nad krezusem">Ciemne chmury nad krezusem</a></h3></li>
												<li><h3><a href="http://hutnictwo.wnp.pl/roman-karkosik-wycofa-swoje-spolki-z-gpw,314372_1_0_0.html" title="Roman Karkosik wycofa swoje spółki z GPW">Roman Karkosik wycofa swoje spółki z GPW</a></h3></li>
												<li><h3><a href="http://www.wnp.pl/tech/zortrax-kilka-lat-temu-zaczynali-od-finansowania-spolecznosciowego-dzis-ida-na-gielde,313774_1_0_0.html" title="Zortrax: Kilka lat temu zaczynali od finansowania społecznościowego, dziś idą na giełdę">Zortrax: Kilka lat temu zaczynali od finansowania społecznościowego, dziś idą na giełdę</a></h3></li>
																					</ul>

				
				
				
				</div>

								
				<div class="tekst">Akcjonariuszem dominującym Centrum Giełdowego jest&nbsp;Centrum Bankowo - Finansowe „Nowy Świat”, które specjalizuje się w wynajmie i zarządzaniu nieruchomościami komercyjnymi. GPW oraz KDPW są współwłaścicielami kompleksu.
<br />
<br />
Teraz obie te instytucje podjęły działania w celu przejęcia budynku, w których mieszczą się ich siedziby. W podpisanym 16 stycznia liście intencyjnym zadeklarowały„wolę podjęcia&nbsp;podjęcia rozmów i negocjacji mających na celu wypracowanie szczegółowego rozwiązania skutkującego ewentualnym wyjściem z akcjonariatu CGSA spółki CBF lub przejęciem przez GPW i KDPW nieruchomości zlokalizowanej w Warszawie przy ulicy Książęcej 4 "Centrum Giełdowe", do których prawa obecnie przysługują spółce CGSA" - czytamy w komunikacie.
<br />
<br />
Akcjonariusze CGSA mają następującą liczbę akcji w CGSA: CBF – 111&nbsp;600, co stanowi 59,49 proc. całego kapitału zakładowego, GPW – 46 506 akcji (24,79 proc. kapitału zakładowego), a KDPW – 29 494 akcje (15,72 proc.).
<br />
<br />
Zobacz także: <a title="Prezes zapowiada aktualizację strategii GPW" href="http://finanse.wnp.pl/prezes-zapowiada-aktualizacje-strategii-gpw,312253_1_0_0.html">Prezes zapowiada aktualizację strategii GPW</a>
<br />
Patrz też: <a title="Marek Dietl, GPW: W ostatnich latach giełdy dużo zainwestowały w technologie" href="http://finanse.wnp.pl/marek-dietl-gpw-w-ostatnich-latach-gieldy-duzo-zainwestowaly-w-technologie,309664_1_0_0.html">Marek Dietl, GPW: W ostatnich latach giełdy dużo zainwestowały w technologie</a></div>
			
				
			
							<div class="copyright">
					<img src="http://www.wnp.pl/images/www/copyright.png" alt="">
					<p>Materiał chroniony prawem autorskim - zasady przedruków określa <b><a href="http://www.wnp.pl/korzystanie-z-serwisu/">regulamin</a></b>.</p>
				</div>
			
							<a href="https://www.facebook.com/sharer/sharer.php?u=http://finanse.wnp.pl/gpw-i-kdpw-chca-przejac-centrum-gieldowe,315391_1_0_0.html" rel="external" class="fb-big-button">
					<img src="http://www.wnp.pl/images/icons/supersocial/fb.png" alt=""> Podobał się artykuł? Podziel się!
				</a>
			
			
			</div>

									<div class="aright marginB">
							<small class="button axComForm"></small>
						</div>
						
		

		
			<div class="box">
				<div class="header">
					<h2><span class="cat green"></span> SŁOWA KLUCZOWE I ALERTY</h2>
					<small class="fright"><a href="http://www.wnp.pl/alerty.html" rel="nofollow">Dowiedz się więcej o subskrybowaniu powiadomień</a></small>
				</div>

				<div class="body">
					
										<ul class="rss">
											<li>
							<a href="http://www.wnp.pl/tematy/gpw,24766.html">GPW</a>							<a class="rss" href="http://s1.hit.stat24.com/hitredir/id=ba06EQbE53RD57EdO0Hq4Jev7J9g1JCZAdVkANX_5JD.z7/url=http://www.wnp.pl/rss/serwis_rss_999_24766.xml">RSS</a>
													</li>
											<li>
							<a href="http://www.wnp.pl/tematy/kdpw,2418.html">KDPW</a>							<a class="rss" href="http://s1.hit.stat24.com/hitredir/id=ba06EQbE53RD57EdO0Hq4Jev7J9g1JCZAdVkANX_5JD.z7/url=http://www.wnp.pl/rss/serwis_rss_999_2418.xml">RSS</a>
							<span class="alert lifehack">ALERT</span>						</li>
										</ul>
									</div>
			</div>

		
		
		
		
		<div class="advB marginB acenter">
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<!-- WNP belka 468x60 teksty -->
		<ins class="adsbygoogle"
		     style="display:inline-block;width:468px;height:60px"
		     data-ad-client="ca-pub-2606282297638682"
		     data-ad-slot="3181834536"></ins>
		<script>
		(adsbygoogle = window.adsbygoogle || []).push({});
		</script>
		</div>
		

		
			<div class="box">
				<div class="header">
					<h2><span class="cat green"></span> POLECAMY INFORMACJE</h2>
				</div>
				<div class="body">
					<ul class="list-14 style2">
											<li>
							<a href="http://energetyka.wnp.pl/parlament-europejski-zaglosuje-ws-celow-oze-i-biopaliw-na-rok-2030,315380_1_0_0.html">
								<div class="img">
									<img alt="Ważne dla Polski głosowanie w Europie" src="http://i.wnp.pl/d/33/41/13/334113_r0_300.jpg">
								</div>
								<h3>Ważne dla Polski głosowanie w Europie</h3>
							</a>
						</li>
											<li>
							<a href="http://finanse.wnp.pl/juz-432-firmy-pod-czujnym-okiem-rzadu,313836_1_0_0.html">
								<div class="img">
									<img alt="Już 432 firmy pod czujnym okiem rządu. Czy grozi nam czeski scenariusz?" src="http://i.wnp.pl/d/33/47/89/334789_r0_300.jpg">
								</div>
								<h3>Już 432 firmy pod czujnym okiem rządu. Czy grozi nam czeski scenariusz?</h3>
							</a>
						</li>
											<li>
							<a href="http://www.wnp.pl/tech/czas-spedzany-przez-uzytkownikow-w-aplikacjach-mobilnych-wzrosl-o-6-proc,315412_1_0_0.html">
								<div class="img">
									<img alt="Smartfony absorbują nas coraz bardziej" src="http://i.wnp.pl/d/31/63/33/316333_r0_300.jpg">
								</div>
								<h3>Smartfony absorbują nas coraz bardziej</h3>
							</a>
						</li>
											<li>
							<a href="http://finanse.wnp.pl/w-oczekiwaniu-na-czarna-liste-oligarchow-rosyjskich,315408_1_0_0.html">
								<div class="img">
									<img alt="Wielu rosyjskich biznesmenów dezaktywuje inwestycje na Zachodzie" src="http://i.wnp.pl/d/32/84/72/328472_r0_300.jpg">
								</div>
								<h3>Wielu rosyjskich biznesmenów dezaktywuje inwestycje na Zachodzie</h3>
							</a>
						</li>
										</ul>
				</div>
			</div>
		
		<div id="boxSpodekMCK" class="box-44">
	<div class="wrap">
			<div id="boxSpodek" class="one active spodek">
			<div class="head">
				<div class="img">
					<a href="http://www.spodekkatowice.pl/" rel="external"><img src="/images/mck-spodek/spodek.png" alt="Spodek Katowice" /></a>
				</div>
				<div class="desc">
					<h2><a href="http://www.spodekkatowice.pl/pl/wydarzenia/61/" rel="external">POLECAMY WYDARZENIA</a></h2>
				</div>
			</div>

			<ul class="list-40">
								<li>
					<a href="http://www.spodekkatowice.pl/pl/wydarzenia/5-gala-stand-up-comedy,684.html" rel="external">
						<div class="img">
							<img src="http://pliki.spodekkatowice.pl/i/7a/70/63/7m518wyn6lx6ve29_r2_300.jpg" alt="" />
						</div>
						<div class="desc">
							<h3>5 Gala STAND-UP COMEDY</h3>
							<p>3 lutego 2018</p>
						</div>
					</a>
					<div class="foot">
												<a href="http://biletynakabarety.pl/event/Jubileuszowa-5-Gala-Stand-up-Comedy-Spodek-Katowice-e49824.html" rel="external">
														<i class="cart"></i> KUP BILET													</a>
											</div>
				</li>
								<li>
					<a href="http://www.spodekkatowice.pl/pl/wydarzenia/4-design-days,741.html" rel="external">
						<div class="img">
							<img src="http://pliki.spodekkatowice.pl/i/9a/93/95/2lo0dp70mrxjn5r1_r2_300.jpg" alt="" />
						</div>
						<div class="desc">
							<h3>4 Design Days</h3>
							<p>15-18 lutego 2018</p>
						</div>
					</a>
					<div class="foot">
												<a href="http://www.4dd.pl/pl/" rel="external">
														<i class="cart"></i> KUP BILET													</a>
											</div>
				</li>
							</ul>
		</div>
					<div id="boxMCK" class="one mck">
			<div class="head">
				<div class="img">
					<a href="http://www.mckkatowice.pl/" rel="external"><img src="/images/mck-spodek/mck.png" alt="MCK Katowice" /></a>
				</div>
				<div class="desc">
					<h2><a href="http://www.mckkatowice.pl/pl/wydarzenia/5/" rel="external">POLECAMY WYDARZENIA</a></h2>
				</div>
			</div>

			<ul class="list-40">
							<li>
					<a href="http://www.mckkatowice.pl/pl/wydarzenia/4-design-days-2018,679.html" rel="external">
						<div class="img">
							<img src="http://pliki.mckkatowice.pl/i/92/a7/a2/lz40rw00zlwo6q91_r2_300.jpg" alt="" />
						</div>
						<div class="desc">
							<h3>4 Design Days 2018</h3>
							<p>15-18 lutego 2018</p>
						</div>
					</a>
					<div class="foot">
												<a href="http://www.4dd.pl/pl/" rel="external">
														<i class="cart"></i> KUP BILET													</a>
											</div>
				</li>
							<li>
					<a href="http://www.mckkatowice.pl/pl/wydarzenia/europejski-kongres-gospodarczy-2018,691.html" rel="external">
						<div class="img">
							<img src="http://pliki.mckkatowice.pl/i/95/d7/a4/1ndkjxg791x5mzvg_r2_300.jpg" alt="" />
						</div>
						<div class="desc">
							<h3>Europejski Kongres Gospodarczy 2018</h3>
							<p>14-16 maja 2018</p>
						</div>
					</a>
					<div class="foot">
												<a href="http://www.eecpoland.eu/pl/" rel="external">
																					<i class="register2"></i> ZAREJESTRUJ SIĘ						</a>
											</div>
				</li>
						</ul>
		</div>
			</div>

	<a href="javascript:void(0);" class="prev"><img src="/images/mck-spodek/prev.png" alt="" width="15" /></a>
	<a href="javascript:void(0);" class="next"><img src="/images/mck-spodek/next.png" alt="" width="15" /></a>
</div>


<script type="text/javascript">
	$(document).ready(function(){
		// ukrywa strzalki przewijania, jesli ktorys box jest pusty
		if(($('#boxSpodek').length < 1) || ($('#boxMCK').length < 1)){
			$('#boxSpodekMCK .prev').css('display','none');
			$('#boxSpodekMCK .next').css('display','none');
		} else {
			setInterval(function(){ $("div.box-44 a.next").trigger("click"); }, 6000);
		}

		// ukrywa caly box, jesli nie ma tresci
		if(($('#boxSpodek').length < 1) && ($('#boxMCK').length < 1)){
			$('#boxSpodekMCK').css('display','none');
		}

		// uaktywnia drugi box, jesli pierwszy jest pusty
		if($('#boxSpodek').length < 1){
			$('#boxMCK.one').addClass('active');
		}

		$(document).on("click", "div.box-44 a.prev, div.box-44 a.next", function () {
			$(this).parent().find("div.wrap div.one.active").removeClass("active").siblings().addClass("active");
			return false;
		});
	});
</script>

		
		
		</div>

				<div class="one"><!-- komentarze -->

			<a name="komentarz"></a>

<div class="box">
	<div class="header">
		<h2><span class="cat green"></span>
		KOMENTARZE (0)</h2>
			</div>

	<div class="body">

	
		<div class="marginTB">Artykuł nie posiada jeszcze komentarzy! Twój może być pierwszy. Wypowiedz się!</div>

		<div class="innerAll acenter axComForm">
		
			<script type="text/javascript">
				$(document).ready(function(){
					get_forumax(315391,1);
				});
			</script>
		
		</div>

	
	</div>


</div>



		</div>
		
		

		
		
		
	</div>

</div>









																														
								</div>
				<div class="col-x4">
																			
																														<div class="box">
	<h2 class="marginTB"><span class="cat green"></span><a href="http://finanse.wnp.pl/,0_1_3_0.html">NAJWAŻNIEJSZE W BRANŻY</a></h2>

	<ul class="list-14">
			<li>
			<a href="http://finanse.wnp.pl/juz-432-firmy-pod-czujnym-okiem-rzadu,313836_1_0_0.html" title="Już 432 firmy pod czujnym okiem rządu. Czy grozi nam czeski scenariusz?">
				<div class="img">
					<img alt="Już 432 firmy pod czujnym okiem rządu. Czy grozi nam czeski scenariusz?" src="http://i.wnp.pl/d/33/47/89/334789_r0_300.jpg">
				</div>
				<h3>Już 432 firmy pod czujnym okiem rządu. Czy grozi nam czeski scenariusz?</h3>
			</a>
		</li>
			<li>
			<a href="http://finanse.wnp.pl/w-ubieglym-roku-najbardziej-podrozaly-paliwa-i-zywnosc,315284_1_0_0.html" title="W ubiegłym roku najbardziej podrożały paliwa i żywność">
				<div class="img">
					<img alt="W ubiegłym roku najbardziej podrożały paliwa i żywność" src="http://i.wnp.pl/d/30/79/14/307914_r0_300.jpg">
				</div>
				<h3>W ubiegłym roku najbardziej podrożały paliwa i żywność</h3>
			</a>
		</li>
			<li>
			<a href="http://finanse.wnp.pl/zwiazek-bankow-polskich-rozprawia-sie-z-mitami-o-kredytach-frankowych,315265_1_0_0.html" title="Średnie raty „frankowiczów” mniejsze niż raty płacone w złotówkach. Zobacz wykresy">
				<div class="img">
					<img alt="Średnie raty „frankowiczów” mniejsze niż raty płacone w złotówkach. Zobacz wykresy" src="http://i.wnp.pl/d/33/16/33/331633_r0_300.jpg">
				</div>
				<h3>Średnie raty „frankowiczów” mniejsze niż raty płacone w złotówkach. Zobacz wykresy</h3>
			</a>
		</li>
			<li>
			<a href="http://finanse.wnp.pl/historyczna-data-dla-frankowiczow-kredyty-w-gore-zablokowane-systemy,315217_1_0_0.html" title="Frank szwajcarski kosztuje 3,53 zł. Czy warto przewalutować kredyt hipoteczny?">
				<div class="img">
					<img alt="Frank szwajcarski kosztuje 3,53 zł. Czy warto przewalutować kredyt hipoteczny?" src="http://i.wnp.pl/d/31/28/44/312844_r0_300.jpg">
				</div>
				<h3>Frank szwajcarski kosztuje 3,53 zł. Czy warto przewalutować kredyt hipoteczny?</h3>
			</a>
		</li>
		</ul>
</div>
																														<div class="advB marginB aleft"><div class="advE">
	<div id='bmone2n-20689.12.1.3'>
	</div>
</div></div>					<br />
<div class="tabs style7 v3">

	<div class="navi">
		<a href="" class="active">
						<span class="cat green"></span>
						Najnowsze</a>
		<a href="" class="">Popularne</a>
	</div>

	<div class="panes">

		<div class="one active">
			<ul class="arts-2">
							<li>
															<small>
						<span>Wto</span>						<i>21:59</i>
					</small>
																				<a title="Wielu rosyjskich biznesmenów dezaktywuje inwestycje na Zachodzie" href="http://finanse.wnp.pl/w-oczekiwaniu-na-czarna-liste-oligarchow-rosyjskich,315408_1_0_0.html">Wielu rosyjskich biznesmenów dezaktywuje inwestycje na Zachodzie</a>
				</li>
							<li>
															<small>
						<span>Wto</span>						<i>21:36</i>
					</small>
																				<a title="Najpierw Korea, teraz Chiny - kolejne państwo pogrąża kryptowaluty" href="http://finanse.wnp.pl/bitcoin-ethereum-i-inne-kryptowaluty-gwaltownie-traca-na-wartosci,315409_1_0_0.html">Najpierw Korea, teraz Chiny - kolejne państwo pogrąża kryptowaluty</a>
				</li>
							<li>
															<small>
						<span>Wto</span>						<i>21:04</i>
					</small>
																				<a title="Nestle sprzedaje część swojego biznesu w USA" href="http://finanse.wnp.pl/nestle-sprzedaje-czesc-swych-amerykanskich-operacji-za-2-9-mld-dol,315406_1_0_0.html">Nestle sprzedaje część swojego biznesu w USA</a>
				</li>
							<li>
															<small>
						<span>Wto</span>						<i>19:22</i>
					</small>
																				<a title="GPW chce wykupić własną siedzibę" href="http://finanse.wnp.pl/gpw-i-kdpw-chca-przejac-centrum-gieldowe,315391_1_0_0.html">GPW chce wykupić własną siedzibę</a>
				</li>
							<li>
															<small>
						<span>Wto</span>						<i>19:09</i>
					</small>
																				<a title="Senacka komisja odrzuciła wszystkie poprawki do budżetu" href="http://finanse.wnp.pl/senacka-komisja-nie-zglosila-poprawek-do-ustawy-budzetowej-na-2018-r,315397_1_0_0.html">Senacka komisja odrzuciła wszystkie poprawki do budżetu</a>
				</li>
							<li>
															<small>
						<span>Wto</span>						<i>17:52</i>
					</small>
																				<a title="Największy ukraiński bank przez lata mógł być pralnią pieniędzy" href="http://finanse.wnp.pl/ukraina-prywatbank-wykorzystywano-do-prania-pieniedzy,315392_1_0_0.html">Największy ukraiński bank przez lata mógł być pralnią pieniędzy</a>
				</li>
						</ul>
		</div>

		<div class="one">
			<ul class="arts-2">
							<li>
															<small class="big">1</small>
																				<a title="Euro, dolar, frank szwajcarski. Zobacz prognozy kursów walut na 2018 rok" href="http://finanse.wnp.pl/prognoza-pln-euro-usd-chf-kursy-walut-w-2018-roku,314140_1_0_0.html">Euro, dolar, frank szwajcarski. Zobacz prognozy kursów walut na 2018 rok</a>
				</li>
							<li>
															<small class="big">2</small>
																				<a title="Te artykuły przykuły Waszą uwagę. Najchętniej czytane teksty portalu wnp.pl w 2017 roku" href="http://finanse.wnp.pl/top-10-artykulow-portalu-wnp-pl-w-2017-roku,314209_1_0_0.html">Te artykuły przykuły Waszą uwagę. Najchętniej czytane teksty portalu wnp.pl w 2017 roku</a>
				</li>
							<li>
															<small class="big">3</small>
																				<a title="Nowi ministrowie, nowe resorty. Tak wygląda kadrowa rewolucja w rządzie" href="http://finanse.wnp.pl/rekonstrukcja-rzadu-tak-wyglada-kadrowa-rewolucja-mateusza-morawieckiego,314756_1_0_0.html">Nowi ministrowie, nowe resorty. Tak wygląda kadrowa rewolucja w rządzie</a>
				</li>
							<li>
															<small class="big">4</small>
																				<a title="Armia wyruszy po Nowym Roku na kolejne zakupy. Co ma na celowniku?" href="http://finanse.wnp.pl/miliardy-do-wydania-na-armie-co-przyniesie-rok-2018-polskiej-zbrojeniowce,313856_1_0_0.html">Armia wyruszy po Nowym Roku na kolejne zakupy. Co ma na celowniku?</a>
				</li>
							<li>
															<small class="big">5</small>
																				<a title="Rząd może żegnać stary rok szampanem. Nawet najwięksi optymiści przecierali oczy ze(...)" href="http://finanse.wnp.pl/gospodarcze-niespodzianki-2017-roku,314066_1_0_0.html">Rząd może żegnać stary rok szampanem. Nawet najwięksi optymiści przecierali oczy ze(...)</a>
				</li>
							<li>
															<small class="big">6</small>
																				<a title="Kamil Stoch wygrywa bezapelacyjnie Turniej Czterech Skoczni. Swoje 5 minut mają także sponsorzy" href="http://finanse.wnp.pl/kamil-stoch-w-turnieju-czterech-skoczni-kto-zarobi-na-jego-sukcesach,314524_1_0_0.html">Kamil Stoch wygrywa bezapelacyjnie Turniej Czterech Skoczni. Swoje 5 minut mają także sponsorzy</a>
				</li>
						</ul>
		</div>

	</div>
	<!-- Koniec: .panes -->

</div>
<!-- Koniec: .tabs -->										<div id="socialBox">
	<h2>SUBSKRYBUJ WNP.PL</h2>

	<ul class="header">
		<li class="mail active"><a href=""><img alt="" src="http://www.wnp.pl/images/socialBox/mail.png"></a></li>
		<li class="facebook"><a href=""><img alt="" src="http://www.wnp.pl/images/socialBox/facebook.png"></a></li>
		<li class="gplus"><a href=""><img alt="" src="http://www.wnp.pl/images/socialBox/gplus.png"></a></li>
		<li class="twitter"><a href=""><img alt="" src="http://www.wnp.pl/images/socialBox/twitter.png"></a></li>
		<li class="rss"><a href=""><img alt="" src="http://www.wnp.pl/images/socialBox/rss.png"></a></li>
		<li class="message"><a href=""><img alt="" src="http://www.wnp.pl/images/socialBox/message.png"></a></li>
	</ul>

	<div class="wrapper">

		<div class="active">
			<p class="header"><a href="http://www.wnp.pl/newsletter/">NEWSLETTER</a></p>

			<form action="https://konto.ptwp.pl/newsletter/wnp-rejestracja.html" method="get">
				<div class="formRow">
					<input type="text" id="newsletterMail" name="pemail" title="podaj e-mail" placeholder="Podaj adres e-mail" class="text">
					<input type="submit" value="ZAPISZ" name="nlsend" class="btn btn-nb-zapisz">
				</div>
				<small>Najważniejsze informacje portalu wnp.pl prosto do Twojej skrzynki pocztowej</small>
			</form>
		</div>

		<div>
			<p class="header"><a href="http://www.facebook.com/wnppl" rel="external nofollow">Wnp.pl: polub nas na Facebooku</a></p>
			
			<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pl_PL/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
			
			<div class="fb-like" data-href="http://www.facebook.com/wnppl" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
			<hr>
		</div>

		<div>
			<p class="header"><a href="https://plus.google.com/+WnpPl/posts" rel="external nofollow">Wnp.pl: dołącz do nas na Google+</a></p>
			<div class="g-plusone" data-href="https://plus.google.com/113836456645106106787"></div>
				
				<script type="text/javascript">
				  window.___gcfg = {lang: 'pl'};
				  (function() {
				    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				    po.src = 'https://apis.google.com/js/platform.js';
				    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
				  })();
				</script>
				
			<hr>
		</div>

		<div>
			<p class="header"><a href="https://twitter.com/wnppl" rel="external nofollow">Obserwuj Wnp.pl na Twitterze</a></p>
			<iframe frameborder="0" id="twitter-widget-0" scrolling="no" allowtransparency="true" src="http://platform.twitter.com/widgets/follow_button.1407888064.html#_=1408357898505&amp;id=twitter-widget-0&amp;lang=pl&amp;screen_name=wnppl&amp;show_count=false&amp;show_screen_name=true&amp;size=m" class="twitter-follow-button twitter-follow-button" title="Twitter Follow Button" data-twttr-rendered="true" style="width: 185px; height: 20px;"></iframe>
			<hr>
		</div>

		<div>
			<p class="header"><a href="http://www.wnp.pl/rss/">RSS - wiadomości na czytnikach i w aplikacjach mobilnych</a></p>
			<ul class="bordered">
				<li class="rss"><a href="http://www.wnp.pl/rss/serwis_rss.xml">Globalny kanał RSS</a></li>
				<li class="rss"><a href="http://www.wnp.pl/rss/">Zobacz więcej kanałów RSS</a></li>
			</ul>
		</div>

		<div>
			<p class="header"><a href="mailto:internet@wnp.pl">NAPISZ DO NAS</a></p>
		</div>

	</div>
</div>										<div class="marginB"><div class="adv advB advX">
	<div id='bmone2n-20689.12.1.4'></div>
</div>
</div>										<div class="box">

	<div class="header noBorder">
		<h2>
			<span class="cat green"></span> OFERTY:
			<i style="background-image: url('/images/icons/dzialy/praca.png')" class="icon dzial"></i> <span class="nazwa">PRACA</span>
		</h2>

		<a href="" class="dropdown">więcej</a>
		<ul class="dropdown">
			<li class="active">
				<a data-icon="/images/icons/dzialy/praca.png" href="">PRACA</a>
			</li>
			<li>
				<a data-icon="/images/icons/dzialy/praca.png" href="">NIERUCHOMOŚCI</a>
			</li>
			<li>
				<a data-icon="/images/icons/dzialy/praca.png" href="">KATALOG FIRM</a>
			</li>

			<li>
				<a data-icon="/images/icons/dzialy/praca.png" href="">PRZETARGI</a>
			</li>
			<li>
				<a data-icon="/images/icons/dzialy/praca.png" href="">KOMUNIKATY</a>
			</li>
			<li>
				<a data-icon="/images/icons/dzialy/praca.png" href="">OBIEKTY KONFERENCYJNE</a>
			</li>
		</ul>
	</div>

	<div class="tabs oferty">

		<!-- Praca -->
		<div class="one active">

			<form action="http://praca.wnp.pl/oferta_pracy/lista.html" method="get" class="basic">

				<div class="row marginT">
					<label for="workName">Szukana fraza:</label>
					<input type="text" placeholder="np. stanowisko, zawód" id="workName" name="workName" >
				</div>

				<div class="row marginT">
					<label for="workCraft">Branża:</label>
					<select id="workCraft" name="workCraft" class="inputS">
											<option value="-1" >Wszystkie kategorie</option>
											<option value="3000001" >Administracja biurowa</option>
											<option value="3000002" >Administracja Państwowa</option>
											<option value="3000003" >Agencje doradztwa personalnego</option>
											<option value="3000042" >Analiza</option>
											<option value="3000004" >Architektura</option>
											<option value="3000005" >Badania i rozwój</option>
											<option value="3000006" >Budownictwo/Geodezja</option>
											<option value="3000007" >Doradztwo/Konsulting</option>
											<option value="11071613" >Energetyka/Elektronika</option>
											<option value="3000008" >Farmaceutyka/Biotechnologia</option>
											<option value="3000009" >Finanse/Ekonomia</option>
											<option value="1000000000" >Finanse / Typowe stanowiska</option>
											<option value="11071617" >Franczyza</option>
											<option value="11071614" >Gastronomia/Catering</option>
											<option value="3000010" >Geologia/Hydrologia/Tektonika</option>
											<option value="3000011" >Grafika/Kreacja artystyczna/Fotografia</option>
											<option value="3000012" >Hotelarstwo/Turystyka/Katering</option>
											<option value="3000013" >Human Resources</option>
											<option value="3000014" >Informatyka/Administracja</option>
											<option value="3000015" >Informatyka/Programowanie</option>
											<option value="3000016" >Inne</option>
											<option value="3000017" >Instalacja/Utrzymanie/Serwis</option>
											<option value="3000018" >Internet/E-Commerce</option>
											<option value="3000019" >Inżynieria/Konstrukcje/Technologia</option>
											<option value="3000020" >Kadra zarządzająca</option>
											<option value="3000021" >Kontrola jakości</option>
											<option value="11071615" >Kosmetyka/Pielęgnacja</option>
											<option value="3000022" >Księgowość/Audyt/Podatki</option>
											<option value="3000023" >Lekarz/Farmaceuta/Weterynarz</option>
											<option value="3000024" >Logistyka/Spedycja/Dystrybucja</option>
											<option value="3000025" >Marketing/Reklama/Public Relations</option>
											<option value="3000026" >Media/Sztuka/Rozrywka</option>
											<option value="11071616" >Motoryzacja</option>
											<option value="3000027" >Nieruchomości/Budownictwo</option>
											<option value="3000028" >Obsługa klienta/Call Center</option>
											<option value="3000041" >Organizacje pozarządowe/Wolontariat</option>
											<option value="3000043" >Praca fizyczna</option>
											<option value="7050089" >Pracownik ochrony </option>
											<option value="11071611" >Praktyki</option>
											<option value="3000029" >Prawo</option>
											<option value="3000030" >Produkcja</option>
											<option value="3000031" >Projektowanie/Wdrażanie</option>
											<option value="3000032" >Rolnictwo/Ochrona środowiska</option>
											<option value="3000033" >Służba zdrowia</option>
											<option value="3000034" >Sport/Rekreacja</option>
											<option value="3000035" >Sprzedaż</option>
											<option value="11071612" >Staże</option>
											<option value="3000036" >Szkolenia/Edukacja</option>
											<option value="3000037" >Telekomunikacja</option>
											<option value="3000038" >Tłumaczenia</option>
											<option value="3000039" >Ubezpieczenia</option>
											<option value="3000040" >Zakupy</option>
										</select>
				</div>

				<div class="row marginT">
					<label for="workRegion">Region:</label>
					<select class="inputS" id="workRegion" name="workRegion">
											<option value="-1" >Oferty ze wszystkich region&#243;w</option>
											<option value="0" >Cała Polska</option>
											<option value="1" >dolnośląskie</option>
											<option value="2" >kujawsko-pomorskie</option>
											<option value="3" >lubelskie</option>
											<option value="4" >lubuskie</option>
											<option value="5" >łódzkie</option>
											<option value="6" >małopolskie</option>
											<option value="7" >mazowieckie</option>
											<option value="8" >opolskie</option>
											<option value="10" >podkarpackie</option>
											<option value="11" >podlaskie</option>
											<option value="9" >pomorskie</option>
											<option value="13" >śląskie</option>
											<option value="12" >świętokrzyskie</option>
											<option value="14" >warmińsko-mazurskie</option>
											<option value="15" >wielkopolskie</option>
											<option value="16" >zachodniopomorskie</option>
											<option value="17" >zagranica</option>
										</select>
				</div>

				<ul class="inline marginT">
					<li>
						<input id="zakres1" type="radio" name="datas" value="0" checked="checked">
						<label for="zakres1">Wszystkie oferty</label>
					</li>

					<li>
						<input id="zakres2" type="radio" name="datas" value="1">
						<label for="zakres2">24h</label>
					</li>

					<li>
						<input id="zakres3" type="radio" name="datas" value="2">
						<label for="zakres3">7 dni</label>
					</li>
				</ul>

				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>33 250</strong> ofert w bazie</span>
				</div>
			</form>
			<hr class="marginTB">

			<h3 class="header-2">POLECANE OFERTY</h3>

			<ul class="list-9 marginT">
											<li>
					<a title="Menedżer dział techniczny" href="http://praca.wnp.pl/oferta_pracy/20475.html">
						<b>Menedżer dział techniczny</b>
						<small>Grupa CIECH</small>
					</a>
				</li>
															<li>
					<a title="Technolog - Programista" href="http://praca.wnp.pl/oferta_pracy/27_14267252.html">
						<b>Technolog - Programista</b>
						<small>RL CNC</small>
					</a>
				</li>
															<li>
					<a title="Zacieracz/posadzkarz " href="http://praca.wnp.pl/oferta_pracy/24_2180498.html">
						<b>Zacieracz/posadzkarz </b>
						<small>Imperial - Agencja Pośrednictwa i Usług Bartosz Chojnacki </small>
					</a>
				</li>
										</ul>
		</div>

		<!-- Nieruchomości -->
		<div class="one">

			<form action="http://www.wnp.pl/nieruchomosci_oferty/lista.html" method="get" class="basic">



				<div class="row marginT">
					<label for="key_input">Miejscowość:</label>
					<input placeholder="miasto" type="text" size="24" maxlength="50" id="key_input" value="" name="Miasto2">
					<input type="hidden" name="Miasto" value="" id="MiastoS" />
				</div>

				<div class="row marginT">
					<label for="nkategoria">Kategoria:</label>
					<select name="CategoryId" id="nkategoria">
						<option value="190" selected="selected">Wszystkie kategorie</option>
						<option value="191">Mieszkania</option>
						<option value="192">Domy</option>
						<option value="193">Działki</option>
						<option value="1906">Pokoje</option>
						<option value="1907">Garaże</option>
						<option value="1908">Grunty</option>
						<option value="196">Powierzchnie biurowe</option>
						<option value="197">Powierzchnie magazynowe</option>
					</select>
				</div>

				<div class="row marginT">
					<label for="ntyp">Typ oferty:</label>
					<select name="TRN" id="ntyp">
						<option value="0">Wszystkie typy ofert</option>
						<option value="2">Sprzedam</option>
						<option value="1">Kupię</option>
						<option value="3">Wynajmę</option>
					</select>
				</div>

				<div class="row marginT">
					<label for="ncenaod">Cena od:</label>
					<input placeholder="cena od" type="text" name="Cena_from" value="" maxlength="10" id="ncenaod">
				</div>

				<div class="row marginT">
					<label for="ncanado">Cena do:</label>
					<input placeholder="cena do" type="text" name="Cena_to" value="" maxlength="10" id="ncanado">
				</div>

				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>740 413</strong> ofert w bazie</span>
				</div>

			</form>

			<hr class="marginTB">

			<h3 class="header-2">POLECANE OFERTY</h3>

			<ul class="list-9 marginT">
						</ul>


		</div>

		<!-- Wierzytelności -->



		<!-- Katalog firm -->
		<div class="one">

			<form action="http://www.wnp.pl/katalog/szukaj.html" method="get" class="basic">


				<div class="row marginT">
					<label for="catalogName">Nazwa firmy:</label>
					<input type="text" id="catalogName" name="catalogName" placeholder="nazwa firmy, słowo kluczowe, adres" >
				</div>

				<div class="row marginT">
					<label for="catalogCraft">Branża:</label>
					<select id="catalogCraft" name="catalogCraft">
						<option value="-1" selected="selected">Dowolna kategoria</option>
						<option value="78">Automatyka > Aparatura kontrolno-pomiarowa</option>
<option value="82">Automatyka > Automatyka przemysłowa</option>
<option value="80">Automatyka > CAD/CAM/CAE</option>
<option value="83">Automatyka > Elementy i systemy hydrauliczne</option>
<option value="84">Automatyka > Elementy i systemy pneumatyczne</option>
<option value="85">Automatyka > Energoelektronika</option>
<option value="86">Automatyka > Napędy</option>
<option value="87">Automatyka > Systemy zasilające</option>
<option value="88">Automatyka > Utrzymanie ruchu</option>
<option value="90">Budownictwo > Architekci, biura projektowe > Architektura wnętrz</option>
<option value="91">Budownictwo > Architekci, biura projektowe > Budynki mieszkalne</option>
<option value="96">Budownictwo > Architekci, biura projektowe > Inne</option>
<option value="92">Budownictwo > Architekci, biura projektowe > Obiekty przemysłowe</option>
<option value="93">Budownictwo > Architekci, biura projektowe > Obiekty użyteczności publiczne</option>
<option value="94">Budownictwo > Architekci, biura projektowe > Projektowanie terenów zielonych</option>
<option value="95">Budownictwo > Architekci, biura projektowe > Urbanistyka</option>
<option value="75">Budownictwo > Developerzy</option>
<option value="97">Budownictwo > Firmy budowlane > Budownictwo drogowe</option>
<option value="98">Budownictwo > Firmy budowlane > Budownictwo ekologiczne</option>
<option value="99">Budownictwo > Firmy budowlane > Budownictwo mieszkaniowe</option>
<option value="100">Budownictwo > Firmy budowlane > Budownictwo obiektów użyteczności publicznej</option>
<option value="101">Budownictwo > Firmy budowlane > Budownictwo przemysłowe</option>
<option value="102">Budownictwo > Firmy budowlane > Budownictwo wodne</option>
<option value="103">Budownictwo > Firmy budowlane > Domy drewniane</option>
<option value="104">Budownictwo > Firmy budowlane > Hale i magazyny</option>
<option value="108">Budownictwo > Firmy budowlane > Inne</option>
<option value="105">Budownictwo > Firmy budowlane > Kioski i wiaty</option>
<option value="106">Budownictwo > Firmy budowlane > Mosty, wiadukty i kładki</option>
<option value="107">Budownictwo > Firmy budowlane > Obiekty rolnicze</option>
<option value="114">Budownictwo > Instalacje budowlane > Inne</option>
<option value="109">Budownictwo > Instalacje budowlane > Instalacje elektroniczne</option>
<option value="110">Budownictwo > Instalacje budowlane > Instalacje elektryczne</option>
<option value="111">Budownictwo > Instalacje budowlane > Instalacje gazowe</option>
<option value="112">Budownictwo > Instalacje budowlane > Instalacje grzewcze, wentylacyjne i klimatyzacyjne</option>
<option value="113">Budownictwo > Instalacje budowlane > Instalacje wodno-kanalizacyjne</option>
<option value="47">Budownictwo > Izby, stowarzyszenia</option>
<option value="71">Budownictwo > Klimatyzacja</option>
<option value="115">Budownictwo > Materiały budowlane > Artykuły metalowe</option>
<option value="116">Budownictwo > Materiały budowlane > Beton, cegły i cement</option>
<option value="117">Budownictwo > Materiały budowlane > Ceramika budowlana</option>
<option value="118">Budownictwo > Materiały budowlane > Drewno</option>
<option value="119">Budownictwo > Materiały budowlane > Drzwi, bramy i ogrodzenia</option>
<option value="120">Budownictwo > Materiały budowlane > Farby, lakiery i kleje</option>
<option value="138">Budownictwo > Materiały budowlane > Inne</option>
<option value="121">Budownictwo > Materiały budowlane > Kable, przewody i oświetlenie</option>
<option value="122">Budownictwo > Materiały budowlane > Kamienie, skały i kruszywa</option>
<option value="123">Budownictwo > Materiały budowlane > Kostka i płyty chodnikowe</option>
<option value="124">Budownictwo > Materiały budowlane > Magazyny materiałów budowlanych</option>
<option value="125">Budownictwo > Materiały budowlane > Materiały izolacyjne</option>
<option value="126">Budownictwo > Materiały budowlane > Materiały konstrukcyjne</option>
<option value="127">Budownictwo > Materiały budowlane > Materiały wykończeniowe</option>
<option value="128">Budownictwo > Materiały budowlane > Okna i akcesoria okienne</option>
<option value="129">Budownictwo > Materiały budowlane > Okucia budowlane</option>
<option value="130">Budownictwo > Materiały budowlane > Parkiety i panele</option>
<option value="131">Budownictwo > Materiały budowlane > Płytki ceramiczne, glazura i terakota</option>
<option value="132">Budownictwo > Materiały budowlane > Pokrycia dachowe</option>
<option value="133">Budownictwo > Materiały budowlane > Schody, poręcze i balustrady</option>
<option value="134">Budownictwo > Materiały budowlane > Szkło</option>
<option value="135">Budownictwo > Materiały budowlane > Wykładziny i posadzki</option>
<option value="136">Budownictwo > Materiały budowlane > Wyroby hutnicze</option>
<option value="137">Budownictwo > Materiały budowlane > Zaprawy i masy samopoziomujące</option>
<option value="139">Budownictwo > Organizacja budownictwa > Administracja nieruchomościami</option>
<option value="140">Budownictwo > Organizacja budownictwa > Agencje nieruchomości</option>
<option value="141">Budownictwo > Organizacja budownictwa > BHP</option>
<option value="142">Budownictwo > Organizacja budownictwa > Dokumentacja budowlana</option>
<option value="143">Budownictwo > Organizacja budownictwa > Doradztwo budowlane</option>
<option value="144">Budownictwo > Organizacja budownictwa > Geodezja</option>
<option value="151">Budownictwo > Organizacja budownictwa > Inne</option>
<option value="145">Budownictwo > Organizacja budownictwa > Kosztorysy i nadzór budowlany</option>
<option value="146">Budownictwo > Organizacja budownictwa > Obsługa inwestycji</option>
<option value="147">Budownictwo > Organizacja budownictwa > Ochrona środowiska</option>
<option value="148">Budownictwo > Organizacja budownictwa > Oprogramowanie dla budownictwa</option>
<option value="159">Budownictwo > Organizacja budownictwa > Rusztowania budowlane</option>
<option value="149">Budownictwo > Organizacja budownictwa > Targi budowlane</option>
<option value="150">Budownictwo > Organizacja budownictwa > Wycena nieruchomości</option>
<option value="509">Budownictwo > Profile aluminiowe</option>
<option value="152">Budownictwo > Sprzęt budowlany > Agregaty prądotwórcze</option>
<option value="154">Budownictwo > Sprzęt budowlany > Dźwigi i żurawie</option>
<option value="153">Budownictwo > Sprzęt budowlany > Elektronarzędzia</option>
<option value="164">Budownictwo > Sprzęt budowlany > Inne</option>
<option value="155">Budownictwo > Sprzęt budowlany > Maszyny i urządzenia do obróbki drewna</option>
<option value="156">Budownictwo > Sprzęt budowlany > Maszyny i urządzenia do obróbki kamienia</option>
<option value="157">Budownictwo > Sprzęt budowlany > Maszyny i urządzenia do obróbki metalu</option>
<option value="158">Budownictwo > Sprzęt budowlany > Narzędzia drobne</option>
<option value="160">Budownictwo > Sprzęt budowlany > Samochody ciężarowe</option>
<option value="161">Budownictwo > Sprzęt budowlany > Spychacze, koparki i ładowarki</option>
<option value="162">Budownictwo > Sprzęt budowlany > Systemy ochrony i bezpieczeństwa</option>
<option value="163">Budownictwo > Sprzęt budowlany > Wynajem sprzętu budowlanego</option>
<option value="166">Budownictwo > Usługi budowlane > Aranżacja wnętrz</option>
<option value="167">Budownictwo > Usługi budowlane > Brukarstwo</option>
<option value="168">Budownictwo > Usługi budowlane > Cyklinowanie i lakierowanie</option>
<option value="169">Budownictwo > Usługi budowlane > Dekarstwo i blacharstwo</option>
<option value="170">Budownictwo > Usługi budowlane > Elektryka</option>
<option value="171">Budownictwo > Usługi budowlane > Hydraulika</option>
<option value="192">Budownictwo > Usługi budowlane > Inne</option>
<option value="172">Budownictwo > Usługi budowlane > Instalatorstwo</option>
<option value="173">Budownictwo > Usługi budowlane > Kładzenie płytek, kafelek i podłóg</option>
<option value="174">Budownictwo > Usługi budowlane > Konserwacja zabytków</option>
<option value="175">Budownictwo > Usługi budowlane > Kopanie fundamentów</option>
<option value="176">Budownictwo > Usługi budowlane > Kowalstwo artystyczne</option>
<option value="177">Budownictwo > Usługi budowlane > Malowanie i tapetowanie</option>
<option value="178">Budownictwo > Usługi budowlane > Melioracja</option>
<option value="179">Budownictwo > Usługi budowlane > Ocieplanie budynków</option>
<option value="180">Budownictwo > Usługi budowlane > Odwadnianie</option>
<option value="181">Budownictwo > Usługi budowlane > Osuszanie budynków</option>
<option value="182">Budownictwo > Usługi budowlane > Prace wysokościowe</option>
<option value="183">Budownictwo > Usługi budowlane > Prace ziemne</option>
<option value="184">Budownictwo > Usługi budowlane > Remonty</option>
<option value="185">Budownictwo > Usługi budowlane > Stolarstwo</option>
<option value="187">Budownictwo > Usługi budowlane > Sufity i ściany</option>
<option value="186">Budownictwo > Usługi budowlane > Ślusarstwo i spawalnictwo</option>
<option value="188">Budownictwo > Usługi budowlane > Usługi ogólnobudowlane</option>
<option value="189">Budownictwo > Usługi budowlane > Usługi szklarskie</option>
<option value="190">Budownictwo > Usługi budowlane > Wyburzanie i rozbiórka</option>
<option value="191">Budownictwo > Usługi budowlane > Wykańczanie wnętrz</option>
<option value="15">Chemia > Firmy chemiczne (produkcja)</option>
<option value="14">Chemia > Gazy techniczne - produkcja, obrót</option>
<option value="10">Chemia > Instytucje naukowe</option>
<option value="11">Chemia > Izby przemysłowe, organizacje branżowe</option>
<option value="16">Chemia > Pozostałe firmy</option>
<option value="13">Chemia > Przeróbka ropy naftowej, magazynowanie oraz handel paliwami</option>
<option value="9">Chemia > Urzędy centralne</option>
<option value="12">Chemia > Wydobycie ropy naftowej</option>
<option value="465">Dodatki do żywności > Dostawcy witamin dla przemysłu spożywczego</option>
<option value="467">Dodatki do żywności > Importerzy i dystrybutorzy</option>
<option value="474">Dodatki do żywności > Inne</option>
<option value="473">Dodatki do żywności > Instytucje badawcze</option>
<option value="464">Dodatki do żywności > Producenci barwników</option>
<option value="476">Dodatki do żywności > Producenci dodatków dla przemysłu cukierniczego i piekarniczego</option>
<option value="466">Dodatki do żywności > Producenci dodatków dla przemysłu mięsnego</option>
<option value="456">Dodatki do żywności > Producenci koncentratów owocowych i aromatów naturalnych</option>
<option value="462">Dodatki do żywności > Producenci przypraw</option>
<option value="463">Dodatki do żywności > Producenci substancji zagęszczających i żelujących</option>
<option value="475">Dodatki do żywności > Producenci suszu</option>
<option value="210">Energetyka > Automatyka przemysłowa</option>
<option value="211">Energetyka > Doradztwo i konsulting</option>
<option value="36">Energetyka > Dystrybucja i przesył energii elektrycznej i ciepła</option>
<option value="37">Energetyka > Dystrybucja i przesył gazu</option>
<option value="212">Energetyka > Elektrociepłownie lokalne</option>
<option value="213">Energetyka > Elektrownie systemowe</option>
<option value="214">Energetyka > Elektrownie wiatrowe</option>
<option value="215">Energetyka > Elektrownie wodne</option>
<option value="32">Energetyka > Instytucje naukowe </option>
<option value="33">Energetyka > Izby przemysłowe, organizacje branżowe </option>
<option value="216">Energetyka > Metrologia i pomiary w energetyce</option>
<option value="469">Energetyka > Odnawialne źródła energii > Biomasa</option>
<option value="470">Energetyka > Odnawialne źródła energii > Biopaliwa</option>
<option value="471">Energetyka > Odnawialne źródła energii > Maszyny, narzędzia i urządzenia</option>
<option value="472">Energetyka > Odnawialne źródła energii > Organizacje i ośrodki naukowe</option>
<option value="38">Energetyka > Pozostałe firmy branży energetycznej</option>
<option value="34">Energetyka > Producenci energii elektrycznej i cieplnej</option>
<option value="217">Energetyka > Spółki obrotu</option>
<option value="218">Energetyka > Systemy informatyczne</option>
<option value="219">Energetyka > Towarzystwa</option>
<option value="220">Energetyka > Urządzenia dla energetyki</option>
<option value="31">Energetyka > Urzędy centralne </option>
<option value="221">Energetyka > Usługi remontowe</option>
<option value="222">Energetyka > Związki Zawodowe</option>
<option value="299">Finanse > Banki</option>
<option value="303">Finanse > Biura inwestycyjne</option>
<option value="73">Finanse > Biura maklerskie</option>
<option value="300">Finanse > Doradztwo finansowe</option>
<option value="65">Finanse > Firmy windykacyjne</option>
<option value="301">Finanse > Fundusze inwestycyjne</option>
<option value="302">Finanse > Giełdy</option>
<option value="323">Finanse > Inne</option>
<option value="304">Finanse > Kantory</option>
<option value="305">Finanse > Leasing</option>
<option value="306">Finanse > Odszkodowania</option>
<option value="307">Finanse > Rzeczoznawcy majątkowi i ubezpieczeniowi</option>
<option value="308">Finanse > Specjalne strefy ekonomiczne</option>
<option value="309">Finanse > Ubezpieczenia</option>
<option value="310">Finanse > Usługi finansowe</option>
<option value="311">Finanse > Usługi rachunkowe i księgowe</option>
<option value="74">Gazownictwo > Dystrybucja i przesył gazu</option>
<option value="224">Gazownictwo > Gazy techniczne</option>
<option value="225">Gazownictwo > Instytucje naukowe</option>
<option value="226">Gazownictwo > Obrót</option>
<option value="227">Gazownictwo > Operatorzy Systemu Dystrybucyjnego</option>
<option value="228">Gazownictwo > Poszukiwanie i wydobycie</option>
<option value="229">Gazownictwo > Pozostałe firmy</option>
<option value="230">Gazownictwo > Urządzenia dla gazownictwa</option>
<option value="231">Gazownictwo > Urzędy centralne </option>
<option value="232">Gazownictwo > Usługi remontowe</option>
<option value="35">Gazownictwo > Wydobycie gazu</option>
<option value="233">Gazownictwo > Wytwarzanie</option>
<option value="7">Górnictwo > Handel węglem i koksem</option>
<option value="2">Górnictwo > Instytucje naukowe</option>
<option value="3">Górnictwo > Izby przemysłowe, organizacje branżowe</option>
<option value="6">Górnictwo > Koksownie</option>
<option value="8">Górnictwo > Pozostałe firmy. </option>
<option value="61">Górnictwo > Technika Górnicza</option>
<option value="66">Górnictwo > Technika Górnicza - uczelnie, instytuty, urzędy</option>
<option value="1">Górnictwo > Urzędy centralne</option>
<option value="5">Górnictwo > Wydobycie węgla brunatnego</option>
<option value="4">Górnictwo > Wydobycie węgla kamiennego</option>
<option value="325">Handel > Bazary, giełdy i targowiska</option>
<option value="326">Handel > Centra handlowe</option>
<option value="327">Handel > Discount</option>
<option value="328">Handel > Domy handlowe</option>
<option value="329">Handel > Hurtownie</option>
<option value="337">Handel > Inne</option>
<option value="330">Handel > Instytucje i Stowarzyszenia</option>
<option value="331">Handel > Organizacje handlowe</option>
<option value="332">Handel > Sieci handlowe</option>
<option value="333">Handel > Spółdzielnie</option>
<option value="334">Handel > Supermarkety i hipermarkety</option>
<option value="335">Handel > Usługi dla sklepów</option>
<option value="336">Handel > Wyposażenie sklepów</option>
<option value="508">Hutnictwo > Aluminium</option>
<option value="27">Hutnictwo > Dystrybutorzy miedź - mosiądz </option>
<option value="26">Hutnictwo > Dystrybutorzy stal - żeliwo </option>
<option value="28">Hutnictwo > Dystrybutorzy - inne metale</option>
<option value="29">Hutnictwo > Handel złomem</option>
<option value="18">Hutnictwo > Instytucje naukowe </option>
<option value="19">Hutnictwo > Izby przemysłowe, organizacje branżowe</option>
<option value="234">Hutnictwo > Konstrukcje stalowe i aluminium</option>
<option value="235">Hutnictwo > Maszyny</option>
<option value="48">Hutnictwo > Metale obróbka</option>
<option value="60">Hutnictwo > Odlewnie, przemysł odlewniczy</option>
<option value="30">Hutnictwo > Pozostałe firmy</option>
<option value="22">Hutnictwo > Producenci inne metale</option>
<option value="21">Hutnictwo > Producenci miedź - mosiądz</option>
<option value="20">Hutnictwo > Producenci stal-żeliwo</option>
<option value="25">Hutnictwo > Przetwórcy inne metale </option>
<option value="23">Hutnictwo > Przetwórcy miedź - mosiądz </option>
<option value="24">Hutnictwo > Przetwórcy stal - żeliwo</option>
<option value="63">Hutnictwo > Spawalnictwo > Gazy techniczne</option>
<option value="237">Hutnictwo > Spawalnictwo > Spawanie aluminium</option>
<option value="238">Hutnictwo > Spawalnictwo > Spawanie metali kolorowych</option>
<option value="239">Hutnictwo > Spawalnictwo > Spawanie stali</option>
<option value="240">Hutnictwo > Spawalnictwo > Spawanie stali nierdzewnej</option>
<option value="64">Hutnictwo > Spawalnictwo > Szkoły</option>
<option value="17">Hutnictwo > Urzędy centralne</option>
<option value="42">Instytucje i Stowarzyszenia. Izby przemysłowe i gospodarcze</option>
<option value="242">IT > Doradztwo informatyczne</option>
<option value="243">IT > Obsługa informatyczna firm</option>
<option value="244">IT > Odzyskiwanie danych</option>
<option value="69">IT > Operatorzy telekomunikacyjni</option>
<option value="245">IT > Oprogramowanie</option>
<option value="246">IT > Przetwarzanie danych</option>
<option value="70">IT > Sprzedaż komputerów</option>
<option value="247">IT > Systemy inżynierskie</option>
<option value="248">IT > Usługi</option>
<option value="250">Logistyka > Agencje Celne</option>
<option value="251">Logistyka > Firmy kurierskie</option>
<option value="252">Logistyka > Import-Export</option>
<option value="339">Logistyka > Inne</option>
<option value="253">Logistyka > Pozostałe firmy</option>
<option value="254">Logistyka > Samochody specjalistyczne</option>
<option value="255">Logistyka > Składy celne</option>
<option value="256">Logistyka > Spedycja</option>
<option value="67">Logistyka > Transport kolejowy</option>
<option value="257">Logistyka > Transport lotniczy</option>
<option value="258">Logistyka > Transport samochodowy</option>
<option value="259">Logistyka > Transport wodny</option>
<option value="260">Logistyka > Wypożyczalnie samochodów</option>
<option value="54">Motoryzacja > Dystrybucja części, akcesoriów</option>
<option value="68">Motoryzacja > Inne</option>
<option value="52">Motoryzacja > Paliwa, oleje, smary, płyny, kosmetyki</option>
<option value="278">Motoryzacja > Produkcja akcesoriów > Akumulatory i baterie</option>
<option value="279">Motoryzacja > Produkcja akcesoriów > Alarmy samochodowe</option>
<option value="280">Motoryzacja > Produkcja akcesoriów > Amortyzatory i resory</option>
<option value="281">Motoryzacja > Produkcja akcesoriów > Bagażniki</option>
<option value="282">Motoryzacja > Produkcja akcesoriów > Blachy samochodowe</option>
<option value="284">Motoryzacja > Produkcja akcesoriów > Części mechaniczne drzwi</option>
<option value="283">Motoryzacja > Produkcja akcesoriów > Części zawieszenia</option>
<option value="285">Motoryzacja > Produkcja akcesoriów > Elektronika samochodowa</option>
<option value="286">Motoryzacja > Produkcja akcesoriów > Elementy napędowe</option>
<option value="287">Motoryzacja > Produkcja akcesoriów > Elementy oświetlenia</option>
<option value="288">Motoryzacja > Produkcja akcesoriów > Elementy silnika</option>
<option value="290">Motoryzacja > Produkcja akcesoriów > Elementy zapłonu</option>
<option value="289">Motoryzacja > Produkcja akcesoriów > Elementy z tworzyw sztucznych</option>
<option value="291">Motoryzacja > Produkcja akcesoriów > Felgi metalowe i aluminiowe</option>
<option value="292">Motoryzacja > Produkcja akcesoriów > Foteliki samochodowe</option>
<option value="293">Motoryzacja > Produkcja akcesoriów > Głośniki i radia samochodowe</option>
<option value="294">Motoryzacja > Produkcja akcesoriów > GPS</option>
<option value="295">Motoryzacja > Produkcja akcesoriów > Inne</option>
<option value="53">Motoryzacja > Produkcja akcesoriów > Serwis</option>
<option value="511">Motoryzacja > Produkcja podzespołów, części > Gazodiesel</option>
<option value="263">Motoryzacja > Produkcja podzespołów, części > Instalacje gazowe</option>
<option value="264">Motoryzacja > Produkcja podzespołów, części > Klimatyzacja</option>
<option value="276">Motoryzacja > Produkcja podzespołów, części > Łożyska i przeguby</option>
<option value="277">Motoryzacja > Produkcja podzespołów, części > Pozostałe</option>
<option value="265">Motoryzacja > Produkcja podzespołów, części > Silniki</option>
<option value="266">Motoryzacja > Produkcja podzespołów, części > Skrzynie biegów</option>
<option value="267">Motoryzacja > Produkcja podzespołów, części > Układy chłodzenia</option>
<option value="268">Motoryzacja > Produkcja podzespołów, części > Układy elektroniczne</option>
<option value="269">Motoryzacja > Produkcja podzespołów, części > Układy elektryczne</option>
<option value="270">Motoryzacja > Produkcja podzespołów, części > Układy hamulcowe</option>
<option value="271">Motoryzacja > Produkcja podzespołów, części > Układy kierownicze</option>
<option value="272">Motoryzacja > Produkcja podzespołów, części > Układy napędowe</option>
<option value="273">Motoryzacja > Produkcja podzespołów, części > Układy paliwowe</option>
<option value="274">Motoryzacja > Produkcja podzespołów, części > Układy wentylacyjne</option>
<option value="275">Motoryzacja > Produkcja podzespołów, części > Zawieszenie</option>
<option value="49">Motoryzacja > Produkcja samochodów</option>
<option value="55">Motoryzacja > Sprzedaż samochodów</option>
<option value="195">Nafta > Autocysterny</option>
<option value="196">Nafta > Budowa stacji</option>
<option value="197">Nafta > Instytucje naukowe</option>
<option value="198">Nafta > Izby przemysłowe, organizacje branżowe</option>
<option value="201">Nafta > Kompaktowe instalacje LPG</option>
<option value="200">Nafta > Komputerowe systemy zarządzania stacją paliw</option>
<option value="199">Nafta > Kontenerowe stacje paliw</option>
<option value="202">Nafta > Pompy i odmierzacze</option>
<option value="204">Nafta > Produkty petrochemiczne &#8211; badanie</option>
<option value="203">Nafta > Produkty petrochemiczne - produkcja, sprzedaż, transport</option>
<option value="205">Nafta > Projektowanie stacji paliw</option>
<option value="206">Nafta > Przeróbka ropy naftowej, magazynowanie oraz handel paliwami</option>
<option value="207">Nafta > Systemy ochrony środowiska</option>
<option value="441">Nafta > Wyposażenie stacji paliw > Budowa stacji paliw</option>
<option value="447">Nafta > Wyposażenie stacji paliw > Czystość stacji</option>
<option value="448">Nafta > Wyposażenie stacji paliw > Czyszczenie i mycie samochodów</option>
<option value="446">Nafta > Wyposażenie stacji paliw > Inne oferty dla stacji paliw</option>
<option value="442">Nafta > Wyposażenie stacji paliw > Kompaktowe instalacje LPG</option>
<option value="451">Nafta > Wyposażenie stacji paliw > Oświetlenie</option>
<option value="445">Nafta > Wyposażenie stacji paliw > Produkty petrochemiczne - badanie</option>
<option value="443">Nafta > Wyposażenie stacji paliw > Produkty petrochemiczne - produkcja, sprzedaż, transport</option>
<option value="452">Nafta > Wyposażenie stacji paliw > Projektowanie stacji paliw</option>
<option value="450">Nafta > Wyposażenie stacji paliw > Sklep i bar</option>
<option value="444">Nafta > Wyposażenie stacji paliw > Urządzenia i usługi dodatkowe</option>
<option value="449">Nafta > Wyposażenie stacji paliw > Zbiorniki i rurociągi</option>
<option value="208">Nafta > Zbiorniki i rurociągi</option>
<option value="40">Rynek Pracy > Agencje pracy, firmy doradztwa personalnego</option>
<option value="43">Rynek Pracy > Instytucje i Stowarzyszenia</option>
<option value="39">Rynek Pracy > Urzędy pracy</option>
<option value="41">Rynek Pracy > Urzędy - Państwowa Inspekcja Pracy</option>
<option value="510">Szkolenia, edukacja, rozwój osobisty</option>

					</select>
				</div>

				<div class="row marginT">
					<label for="catalogRegion">Region:</label>
					<select id="catalogRegion" name="catalogRegion">
						<option value="1">cała Polska</option>
													<option value="2" >dolnośląskie</option>
													<option value="3" >kujawsko-pomorskie</option>
													<option value="4" >lubelskie</option>
													<option value="5" >lubuskie</option>
													<option value="6" >łódzkie</option>
													<option value="7" >małopolskie</option>
													<option value="8" >mazowieckie</option>
													<option value="9" >opolskie</option>
													<option value="11" >podkarpackie</option>
													<option value="12" >podlaskie</option>
													<option value="10" >pomorskie</option>
													<option value="14" >śląskie</option>
													<option value="13" >świętokrzyskie</option>
													<option value="15" >warmińsko-mazurskie</option>
													<option value="16" >wielkopolskie</option>
													<option value="17" >zachodnio-pomorskie</option>
													<option value="18" >zagranica</option>
											</select>
				</div>

				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>5 883</strong> ofert w bazie</span>
				</div>

			</form>

			<hr class="marginTB">

			<ul class="list-9 marginT">
				<li><a href="http://www.wnp.pl/katalog/"><b>Przejdź do katalogu firm</b></a></li>
				<li><a href="http://www.wnp.pl/katalog/formularz.html"><b>Dodaj firmę do katalogu firm</b></a></li>
			</ul>

		</div>



		<!-- UZP  -->
		<div class="one">

			<form action="http://przetargi.wnp.pl/lista.html" method="get" class="basic">


				<div class="row marginT">
					<label for="tresc">Treść:</label>
					<input type="text" id="tresc" name="tresc" placeholder="treść" />
				</div>

				<div class="row marginT">
					<label for="zamawiajacy">Zamawiający:</label>
					<input type="text" id="zamawiajacy" name="zamawiajacy" placeholder="zamawiający" />
				</div>

				<div class="row marginT">
					<label for="woj">Region:</label>
					<select name="tenderwoj" id="woj">
						<option value="0" selected="selected">cała Polska</option>
						<option value="1" >dolnośląskie</option>
		    			<option value="2" >kujawsko-pomorskie</option>
		    			<option value="3" >lubelskie</option>
		    			<option value="4" >lubuskie</option>
		    			<option value="5" >łódzkie</option>
		    			<option value="6" >małopolskie</option>
		    			<option value="7" >mazowieckie</option>
		    			<option value="8" >opolskie</option>
		    			<option value="10" >podkarpackie</option>
		    			<option value="11" >podlaskie</option>
		    			<option value="9" >pomorskie</option>
		    			<option value="13" >śląskie</option>
		    			<option value="12" >świętokrzyskie</option>
		    			<option value="14" >warmińsko-mazurskie</option>
		    			<option value="15" >wielkopolskie</option>
		    			<option value="16" >zachodniopomorskie</option>
					</select>
				</div>

				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>2 782 263</strong> ofert w bazie</span>
				</div>

			</form>

			<hr class="marginTB">

			<ul class="list-9 marginT">
				<li><a href="http://przetargi.wnp.pl/miasto.html"><b>Przetargi wg miast</b></a></li>
				<li><a href="http://przetargi.wnp.pl/zamawiajacy.html"><b>Przetargi wg zamawiających</b></a></li>
				<li><a href="http://przetargi.wnp.pl/dzialy_cpv.html"><b>Wspólny słownik zamówień (CPV)</b></a></li>
			</ul>

						<hr class="marginTB">

			<ul class="list-9 marginT">
							<li><a href="http://przetargi.wnp.pl/dzialy_cpv.html?list=240000004"><b>Produkty chemiczne</b></a></li>
							<li><a href="http://przetargi.wnp.pl/dzialy_cpv.html?list=440000000"><b>Konstrukcje i materiały budowlane</b></a></li>
							<li><a href="http://przetargi.wnp.pl/dzialy_cpv.html?list=340000007"><b>Sprzęt transportowy i produkty pomocnicze dla transportu</b></a></li>
							<li><a href="http://przetargi.wnp.pl/dzialy_cpv.html?list=420000006"><b>Maszyny przemysłowe</b></a></li>
						</ul>


		</div>


		<!-- Komunikaty -->
		<div class="one">

			<form action="http://www.wnp.pl/oferty_komunikaty/" method="get" class="basic">


				<div class="row marginT">
					<label for="komunTresc">Treść:</label>
					<input type="text" id="komunTresc" name="komunTresc" placeholder="treść"/>
				</div>

				<div class="row marginT">
					<label for="komunRodzaj">Kategoria:</label>
					<select name="komunRodzaj" id="komunRodzaj">
											<option value="Przetargi, zamówienia">Przetargi, zamówienia</option>
											<option value="Nieruchomości">Nieruchomości</option>
											<option value="Ruchomości, oferty biznesowe">Ruchomości, oferty biznesowe</option>
										</select>
				</div>

				<div class="row marginT">
					<label for="komunWoj">Kategoria:</label>
					<select name="komunWoj" id="komunWoj">
						<option value="" selected="selected">Wszystkie oferty</option>
											<option value="dolnośląskie">dolnośląskie</option>
											<option value="inne">inne</option>
											<option value="kujawsko-pomorskie">kujawsko-pomorskie</option>
											<option value="lubelskie">lubelskie</option>
											<option value="lubuskie">lubuskie</option>
											<option value="łódzkie">łódzkie</option>
											<option value="małopolskie">małopolskie</option>
											<option value="mazowieckie">mazowieckie</option>
											<option value="opolskie">opolskie</option>
											<option value="podkarpackie">podkarpackie</option>
											<option value="podlaskie">podlaskie</option>
											<option value="pomorskie">pomorskie</option>
											<option value="śląskie">śląskie</option>
											<option value="świętokrzyskie">świętokrzyskie</option>
											<option value="warmińsko-mazurskie">warmińsko-mazurskie</option>
											<option value="wielkopolskie">wielkopolskie</option>
											<option value="zachodniopomorskie">zachodniopomorskie</option>
											<option value="zagranica">zagranica</option>
										</select>
				</div>



				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>397 662</strong> ofert w bazie</span>
				</div>

			</form>

						<hr class="marginTB">

			<h3 class="header-2">GORĄCE KOMUNIKATY</h3>

			<ul class="list-9 marginT">
							<li>
					<a href="http://www.wnp.pl/oferty_komunikaty/zp-pn-2013-1-odczynniki-i-dzierzawa-sprzetu,346911.html">
						<b>ZP/PN/2013/1- odczynniki i dzierżawa sprzętu</b>
						<small>Specjalistyczne Centrum Medyczne Spółka Akcyjna</small>
					</a>
				</li>
							<li>
					<a href="http://www.wnp.pl/oferty_komunikaty/roboty-budowlane-w-zakresie-konserwacji-budynkow-nr-64-nr-31-i-nr-145-na-terenie-jw-1460-w-orzyszu-post-nr-54-2012,251659.html">
						<b>ROBOTY BUDOWLANE W ZAKRESIE KONSERWACJI BUDYNKÓW NR 64, NR 31 I NR 145 NA TERENIE JW. 1460 W ORZYSZU post. nr 54/2012</b>
						<small>Jednostka Wojskowa Nr 4352</small>
					</a>
				</li>
							<li>
					<a href="http://www.wnp.pl/oferty_komunikaty/dostawa-serwerow-wraz-z-ukompletowaniem,440427.html">
						<b>Dostawa serwerów wraz z ukompletowaniem</b>
						<small>Jednostka Wojskowa 4226</small>
					</a>
				</li>
						</ul>

		</div>


		<!-- Maszyny -->


		<!-- Objekty konf -->
		<div class="one">

			<form action="http://www.wnp.pl/obiekty_konferencyjne/" method="get" class="basic">



				<div class="row marginT">
					<label for="nazwa_firmy">Nazwa obiektu:</label>
					<input type="text" id="nazwa_firmy" name="nazwa_firmy" placeholder="nazwa obiektu">
				</div>

				<div class="row marginT">
					<label for="wojewodztwo_obiekty">Region:</label>
					<select id="wojewodztwo_obiekty" name="wojewodztwo_obiekty">
						<option value="-1">cała Polska</option>
																														<option value="1">dolnośląskie</option>
																																<option value="2">kujawsko-pomorskie</option>
																																<option value="3">lubelskie</option>
																																<option value="4">lubuskie</option>
																																<option value="5">łódzkie</option>
																																<option value="6">małopolskie</option>
																																<option value="7">mazowieckie</option>
																																<option value="8">opolskie</option>
																																<option value="9">podkarpackie</option>
																																<option value="10">podlaskie</option>
																																<option value="11">pomorskie</option>
																																<option value="12">śląskie</option>
																																<option value="13">świętokrzyskie</option>
																																<option value="14">warmińsko-mazurskie</option>
																																<option value="15">wielkopolskie</option>
																																<option value="16">zachodniopomorskie</option>
																										</select>
				</div>

				<div class="row marginT">
					<label for="rodzaj_obiekty">Typ obiektu:</label>
					<select id="rodzaj_obiekty" name="rodzaj_obiekty">
						<option value="-1">Wszystkie kategorie</option>
																														<option value="1">Hotele konferencyjne</option>
																																<option value="2">Sale konferencyjne w biurowcach</option>
																																<option value="3">Ośrodki konferencyjne</option>
																																<option value="4">Centra kongresowe i targowe</option>
																																<option value="5">Hale widowiskowo-sportowe</option>
																																<option value="6">Obiekty kultury</option>
																																<option value="7">W budowie</option>
																																<option value="8">Uczelnie</option>
																																<option value="9">Alternatywne</option>
																																<option value="10">Centra rozrywki</option>
																																<option value="11">Kluby</option>
																																<option value="12">Obiekty sportowe</option>
																																<option value="13">Restauracje</option>
																																<option value="14">Tereny otwarte</option>
																																<option value="15">Wille, dworki, pałace</option>
																																<option value="16">Domy weselne</option>
																										</select>
				</div>

				<a href="" id="wyszukiwanie-zaawansowane-obiekty-konferencyjne">Wyszukiwanie zaawansowane</a>

				<div class="obiekty-konferencyjne-ukryty-box">

					<div class="row marginT">
						<label for="ilosc_miejsc_konferencyjnych">Liczba uczestników:</label>
						<input type="text" name="ilosc_miejsc_konferencyjnych" id="ilosc_miejsc_konferencyjnych" placeholder="liczba uczestników">
					</div>

					<div class="row marginT">
						<label for="ilosc_miejsc_noclegowych">Liczba miejsc noclegowych:</label>
						<input type="text" name="ilosc_miejsc_noclegowych" id="ilosc_miejsc_noclegowych" placeholder="liczba miejsc noclegowych">
					</div>

					<label class="inne-opcje marginTB">Inne opcje:</label>

					<div class="checkboxy">
						<ul>
							<li>
								<input type="checkbox" class="checkobox" name="parking">
								<img src="http://www.wnp.pl/images/parking.png" alt="parking">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="bankiet">
							 	<img src="http://www.wnp.pl/images/bankiet.png" alt="bankiet">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="catering">
							 	<img src="http://www.wnp.pl/images/catering.png" alt="catering">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="spa">
							 	<img src="http://www.wnp.pl/images/spa.png" alt="spa">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="klub">
							 	<img src="http://www.wnp.pl/images/klub.png" alt="klub">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="uslugi">
							 	<img src="http://www.wnp.pl/images/uslugi.png" alt="usługi">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="rekreacja">
							 	<img src="http://www.wnp.pl/images/rekreacja.png" alt="rekreacja">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="restauracja">
							 	<img src="http://www.wnp.pl/images/restauracja.png" alt="restauracja">
							 </li>
						</ul>
					 </div>

				</div>

				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>467</strong> ofert w bazie</span>
				</div>

			</form>

		</div>


	</div>

	<!-- Koniec: .tabs -->
</div>
																									<div class="advB marginB2x">
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- WNP 2014 -->
	<ins class="adsbygoogle"
	     style="display:inline-block;width:300px;height:250px"
	     data-ad-client="ca-pub-2606282297638682"
	     data-ad-slot="9946502132"></ins>
	<script>
	(adsbygoogle = window.adsbygoogle || []).push({});
	</script>
</div>															<div class="box">
	<h2 class="marginTB"><span class="cat green"></span> <a href="http://forum.wnp.pl/">KOMENTARZE</a></h2>

	<ul class="list-13">
			<li class="width-1">
			<i>82</i>
			<a href="http://forum.wnp.pl/topic/285777-boguslaw-zietek-sierpien-80-jezeli-nie-chcemy-zamykania-kolejnych-kopaln-trzeba-sie-zajac-aktywami-bylego-khw/">Bogusław Ziętek, Sierpień 80: Jeżeli nie chcemy zamykania kolejnych kopalń, trzeba się zająć aktywami byłego KHW</a>
		</li>
			<li class="width-2">
			<i>59</i>
			<a href="http://forum.wnp.pl/topic/285596-janusz-olszowski-giph-swiatowa-produkcja-wegla-w-latach-2015-2040-wzrosnie-do-8-52-mld-ton/">Janusz Olszowski, GIPH: Światowa produkcja węgla w latach 2015-2040 wzrośnie do 8,52 mld ton</a>
		</li>
			<li class="width-3">
			<i>18</i>
			<a href="http://forum.wnp.pl/topic/285735-jadwiga-emilewicz-prawa-reka-gowina-i-morawieckiego-ministrem-przedsiebiorczosci-i-technologii/">Jadwiga Emilewicz. Prawa ręka Gowina i Morawieckiego ministrem przedsiębiorczości i technologii</a>
		</li>
			<li class="width-4">
			<i>15</i>
			<a href="http://forum.wnp.pl/topic/286093-zwiazek-bankow-polskich-rozprawia-sie-z-mitami-o-kredytach-frankowych/">Związek Banków Polskich rozprawia się z mitami o kredytach frankowych</a>
		</li>
			<li class="width-5">
			<i>10</i>
			<a href="http://forum.wnp.pl/topic/285892-macierewicz-polska-armia-jest-w-stanie-w-jakim-nigdy-nie-byla/">Macierewicz: Polska armia jest w stanie, w jakim nigdy nie była </a>
		</li>
		</ul>
</div>
					<div class="fb-like-box" data-href="http://www.facebook.com/wnppl" data-width="300" data-height="350" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="false" data-show-border="true"></div>					
								</div>
				<div class="cf"></div>
				
								<div class="box bordered recentlyAdded">
					<h2 class="marginT1">WŁAŚNIE DODANE:</h2>
<div class="flmc-scroller footerScroller">
	<div class="wrapper">
		<div class="scroller">
					<div class="one">
				<h3><a title="smartfony" href="http://www.wnp.pl/tematy/smartfony,14720.html">smartfony</a></h3>
			</div>
					<div class="one">
				<h3><a title="USA" href="http://www.wnp.pl/tematy/usa,4812.html">USA</a></h3>
			</div>
					<div class="one">
				<h3><a title="Ferrero" href="http://www.wnp.pl/tematy/ferrero,24980.html">Ferrero</a></h3>
			</div>
					<div class="one">
				<h3><a title="Putin Władimir" href="http://www.wnp.pl/tematy/putin-wladimir,7548.html">Putin Władimir</a></h3>
			</div>
					<div class="one">
				<h3><a title="Chiny" href="http://www.wnp.pl/tematy/chiny,1208.html">Chiny</a></h3>
			</div>
					<div class="one">
				<h3><a title="Komisja Europejska" href="http://www.wnp.pl/tematy/komisja-europejska,2518.html">Komisja Europejska</a></h3>
			</div>
					<div class="one">
				<h3><a title="wulkany" href="http://www.wnp.pl/tematy/wulkany,11350.html">wulkany</a></h3>
			</div>
					<div class="one">
				<h3><a title="praca" href="http://www.wnp.pl/tematy/praca,8583.html">praca</a></h3>
			</div>
					<div class="one">
				<h3><a title="mieszkania" href="http://www.wnp.pl/tematy/mieszkania,22651.html">mieszkania</a></h3>
			</div>
					<div class="one">
				<h3><a title="elektromobilność" href="http://www.wnp.pl/tematy/elektromobilnosc,21880.html">elektromobilność</a></h3>
			</div>
				</div>
		<!-- Koniec: .scroller -->
	</div>
	<!-- Koniec: .wrapper -->

	<a href="" class="arrowLeft"></a>
	<a href="" class="arrowRight"></a>
</div>
				</div>
				
			</div>
						<div class="col-x2">

				<div class="notowania partners">
	
	
	
	
	
	
	
	
	
	
		
		
	
</div>


				<div class="notowania">
	<div class="head">
		<a href="http://finanse.wnp.pl/gielda/indeksy/">GIEŁDA</a>
	</div>

	<ul>

			<li>
			<p><a href="http://finanse.wnp.pl/gielda/indeksy/WIG20.html">WIG 20</a></p>
			<small><a href="http://finanse.wnp.pl/gielda/indeksy/WIG20.html">2591.10 <span class="green">1.91%</span></a></small>
			<a href="http://finanse.wnp.pl/gielda/indeksy/WIG20.html"><img src="http://www.wnp.pl/wykres/indeksy/WIG20/132.png?c=ismall" alt="WIG 20" style="width: 100%;" /></a>
		</li>
		
			<li>
			<p><a href="http://finanse.wnp.pl/gielda/indeksy/WIG30.html">WIG 30</a></p>
			<small><a href="http://finanse.wnp.pl/gielda/indeksy/WIG30.html">2967.14 <span class="green">1.79%</span></a></small>
			<a href="http://finanse.wnp.pl/gielda/indeksy/WIG30.html"><img src="http://www.wnp.pl/wykres/indeksy/WIG30/132.png?c=ismall" alt="WIG 30" style="width: 100%;" /></a>
		</li>
		
			<li>
			<p><a href="http://finanse.wnp.pl/gielda/indeksy/WIG.html">WIG</a></p>
			<small><a href="http://finanse.wnp.pl/gielda/indeksy/WIG.html">66437.64 <span class="green">1.43%</span></a></small>
			<a href="http://finanse.wnp.pl/gielda/indeksy/WIG.html"><img src="http://www.wnp.pl/wykres/indeksy/WIG/132.png?c=ismall" alt="WIG" style="width: 100%;" /></a>
		</li>
		
			<li>
			<p><a href="http://finanse.wnp.pl/gielda/indeksy/MWIG40.html">mWIG 40</a></p>
			<small><a href="http://finanse.wnp.pl/gielda/indeksy/MWIG40.html">4931.21 <span class="green">0.69%</span></a></small>
			<a href="http://finanse.wnp.pl/gielda/indeksy/MWIG40.html"><img src="http://www.wnp.pl/wykres/indeksy/MWIG40/132.png?c=ismall" alt="mWIG 40" style="width: 100%;" /></a>
		</li>
		
			<li>
			<p><a href="http://finanse.wnp.pl/gielda/indeksy/SWIG80.html">sWIG 80</a></p>
			<small><a href="http://finanse.wnp.pl/gielda/indeksy/SWIG80.html">15072.48 <span class="red">-0.15%</span></a></small>
			<a href="http://finanse.wnp.pl/gielda/indeksy/SWIG80.html"><img src="http://www.wnp.pl/wykres/indeksy/SWIG80/132.png?c=ismall" alt="sWIG 80" style="width: 100%;" /></a>
		</li>
		
			<li>
			<p><a href="http://finanse.wnp.pl/gielda/indeksy/NCINDEX.html">NCINDEX</a></p>
			<small><a href="http://finanse.wnp.pl/gielda/indeksy/NCINDEX.html">278.81 <span class="red">-0.48%</span></a></small>
			<a href="http://finanse.wnp.pl/gielda/indeksy/NCINDEX.html"><img src="http://www.wnp.pl/wykres/indeksy/NCINDEX/132.png?c=ismall" alt="NCINDEX" style="width: 100%;" /></a>
		</li>
	
	</ul>
</div>

<div class="notowania">

	<div class="head">
		<a href="http://finanse.wnp.pl/kursy_walut/">WALUTY</a>
	</div>

	<ul>
		<li>
					<div>
				<p>
					<a href="http://finanse.wnp.pl/kursy_walut/EUR.html"><img src="http://www.wnp.pl/images/nbp/eur.gif" alt="EUR">EUR</a>
				</p>
				<small>
					<a href="http://finanse.wnp.pl/kursy_walut/EUR.html">4.18 zł <span class="green">0.31%</span></a>
				</small>
			</div>
					<div>
				<p>
					<a href="http://finanse.wnp.pl/kursy_walut/USD.html"><img src="http://www.wnp.pl/images/nbp/usd.gif" alt="USD">USD</a>
				</p>
				<small>
					<a href="http://finanse.wnp.pl/kursy_walut/USD.html">3.42 zł <span class="green">0.53%</span></a>
				</small>
			</div>
				</li>

		<li>
				<div>
			<p>
				<a href="http://finanse.wnp.pl/kursy_walut/CHF.html"><img src="http://www.wnp.pl/images/nbp/chf.gif" alt="CHF">CHF</a>
			</p>
			<small>
				<a href="http://finanse.wnp.pl/kursy_walut/CHF.html">3.54 zł <span class="green">0.27%</span></a>
			</small>
		</div>
				<div>
			<p>
				<a href="http://finanse.wnp.pl/kursy_walut/GBP.html"><img src="http://www.wnp.pl/images/nbp/gbp.gif" alt="GBP">GBP</a>
			</p>
			<small>
				<a href="http://finanse.wnp.pl/kursy_walut/GBP.html">4.71 zł <span class="green">0.34%</span></a>
			</small>
		</div>
				</li>
	</ul>
</div>

<div class="notowania">
	<div class="head">
		<a href="http://gornictwo.wnp.pl/notowania/ceny_wegla/">WĘGIEL</a>
	</div>

	<ul>
			<li>
			<p><a href="http://gornictwo.wnp.pl/notowania/ceny_wegla/">Węgiel ARA</a></p>
			<small><a href="http://gornictwo.wnp.pl/notowania/ceny_wegla/">95.39 USD <span class="red">-0.02%</span></a></small>
		</li>
			<li>
			<p><a href="http://gornictwo.wnp.pl/notowania/ceny_wegla/">Węgiel RB</a></p>
			<small><a href="http://gornictwo.wnp.pl/notowania/ceny_wegla/">96.99 USD <span class="red">-0.02%</span></a></small>
		</li>
		</ul>
</div>

<div class="notowania">
	<div class="head">
		<a href="http://nafta.wnp.pl/ceny_paliw/">PALIWA</a>
	</div>

	<ul>
		<li>
			<p><a href="http://nafta.wnp.pl/ceny_paliw/"><img src="http://www.wnp.pl/images/currency/e95-98.png" alt="Paliwa - E95" class="inline"> E95</a> <small><a href="http://nafta.wnp.pl/ceny_paliw/">4.7 <span class="green"> 2gr</span></a></small></p>
		</li>

		<li>
			<p><a href="http://nafta.wnp.pl/ceny_paliw/"><img src="http://www.wnp.pl/images/currency/e95-98.png" alt="Paliwa - E98" class="inline"> E98</a> <small><a href="http://nafta.wnp.pl/ceny_paliw/">5 <span class="green"> 2gr</span></a></small></p>
		</li>

		<li>
			<p><a href="http://nafta.wnp.pl/ceny_paliw/"><img src="http://www.wnp.pl/images/currency/on.png" alt="Paliwa - ON" class="inline"> ON</a> <small><a href="http://nafta.wnp.pl/ceny_paliw/">4.6 <span class="green"> 3gr</span></a></small></p>
		</li>

		<li>
			<p><a href="http://nafta.wnp.pl/ceny_paliw/"><img src="http://www.wnp.pl/images/currency/lpg.png" alt="Paliwa - LPG" class="inline"> LPG</a> <small><a href="http://nafta.wnp.pl/ceny_paliw/">2.14 <span class="">0gr</span></a></small></p>
		</li>
		
		<li>
			<p><a href="http://nafta.wnp.pl/ceny_paliw/"><img src="http://www.wnp.pl/images/currency/on.png" alt="Paliwa - OPL" class="inline"> OPL</a> <small><a href="http://nafta.wnp.pl/ceny_paliw/">2457.60 <span class="green"> 45.6zł</span></a></small></p>
		</li>
	</ul>
</div>

<div class="notowania">
	<div class="head">
		<a href="http://nafta.wnp.pl/notowania/ceny_ropy/">ROPA</a>
	</div>

	<ul>
			<li>
			<p><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">Ropa Brent</a></p>
			<small><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">69.87 USD <span class="">0%</span></a></small>
		</li>
			<li>
			<p><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">Ropa WTI</a></p>
			<small><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">64.30 USD <span class="">0%</span></a></small>
		</li>
			<li>
			<p><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">Ropa Ural</a></p>
			<small><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">69.14 USD <span class="green">0.1%</span></a></small>
		</li>
		</ul>
</div>

<div class="notowania">
	<div class="head">
		<a href="http://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">INDEKS CEN STALI PUDS</a>
	</div>

	<ul>
			<li>
			<p><a href="http://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal HEB200 min</a></p>
			<small><a href="http://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2488 PLN <span class="green">1.18%</span></a></small>
		</li>
			<li>
			<p><a href="http://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal HEB200 maks</a></p>
			<small><a href="http://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2563 PLN <span class="green">0.31%</span></a></small>
		</li>
			<li>
			<p><a href="http://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal St3S min.</a></p>
			<small><a href="http://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2426 PLN <span class="red">-1.5%</span></a></small>
		</li>
			<li>
			<p><a href="http://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal St3S maks.</a></p>
			<small><a href="http://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2559 PLN <span class="green">0.2%</span></a></small>
		</li>
			<li>
			<p><a href="http://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal pręt fi12 min.</a></p>
			<small><a href="http://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2352 PLN <span class="green">0.17%</span></a></small>
		</li>
			<li>
			<p><a href="http://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal pręt fi12 maks.</a></p>
			<small><a href="http://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2448 PLN <span class="red">-0.33%</span></a></small>
		</li>
		</ul>
</div>

<div class="notowania">
	<div class="head">
		<p>WIĘCEJ</p>
	</div>

	<ul>
			<li>
			<p><a href="http://gornictwo.wnp.pl/notowania/ceny_wegla_pgg/">Węgiel PGG</a></p>
		</li>
			<li>
			<p><a href="http://budownictwo.wnp.pl/notowania/materialy-budowlane/">Ceny materiałów budowlanych</a></p>
		</li>
			<li>
			<p><a href="http://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Ceny stali</a></p>
		</li>
			<li>
			<p><a href="http://finanse.wnp.pl/akcje/">GPW Akcje</a></p>
		</li>
			<li>
			<p><a href="http://finanse.wnp.pl/newconnect/">New Connect</a></p>
		</li>
		</ul>
</div>
			</div>
			
		</div>

		
		<footer class="box-15">

	<div class="pageWidth">

		<div class="one">

			<h3>Serwisy tematyczne</h3>
			<a href="http://nafta.wnp.pl/biopaliwa/">Biopaliwa</a>
			<a href="http://budownictwo.wnp.pl/infrastrukturalne/">Budownictwo infrastrukturalne</a>
			<a href="http://budownictwo.wnp.pl/przemyslowe/">Budownictwo przemysłowe</a>
			<a href="http://energetyka.wnp.pl/cieplownictwo/">Ciepłownictwo</a>
			<a href="http://www.wnp.pl/czyste_technologie_weglowe/">Czyste technologie węglowe</a>
			<a href="http://nafta.wnp.pl/downstream/">Downstream</a>
			<a href="http://energetyka.wnp.pl/elektrocieplownie/">Elektrociepłownie</a>
			<a href="http://energetyka.wnp.pl/elektrownie/">Elektrownie</a>
			<a href="http://energetyka.wnp.pl/energetyka_atomowa/">Energetyka atomowa</a>
			<a href="http://energetyka.wnp.pl/energetyka_gazowa/">Energetyka gazowa</a>
			<a href="http://www.eecpoland.eu/pl/">Europejski Kongres Gospodarczy</a>
			<a href="http://finanse.wnp.pl/fuzje-i-przejecia/">Fuzje i przejęcia</a>
			<a href="http://gazownictwo.wnp.pl/gaz_lupkowy/">Gaz łupkowy</a>
			<a href="http://gazownictwo.wnp.pl/gaz-na-swiecie/">Gaz na świecie</a>
			<a href="http://it.wnp.pl/innowacyjnosc_produkcji/">Innowacje</a>
			<a href="http://www.wnp.pl/tematy/innowacje-w-motoryzacji,19630.html">Innowacje w motoryzacji</a>

			<br>

		</div>

		<div class="one">

			<h3>&nbsp;</h3>

			<a href="http://www.wnp.pl/inwestycje_przemysl_zatrudnienie/,0_1_3_0.html">Inwestycje, przemysł, zatrudnienie</a>
			<a href="http://energetyka.wnp.pl/inwestycje-w-energetyce/">Inwestycje w energetyce</a>
			<a href="http://www.wnp.pl/it_w_energetyce/">IT w energetyce</a>
			<a href="http://www.wnp.pl/klimat-i-biznes/">Klimat i biznes</a>
			<a href="http://gornictwo.wnp.pl/kopalnie/">Kopalnie</a>
			<a href="http://www.wnp.pl/tematy/lifestyle,19749.html">Lifestyle</a>
			<a href="http://nafta.wnp.pl/lpg/">LPG/CNG</a>
			<a href="http://budownictwo.wnp.pl/materialy_budowlane/">Materiały budowlane</a>
			<a href="http://www.wnp.pl/nieruchomosci/">Nieruchomości</a>
			<a href="http://www.wnp.pl/odlewnictwo/">Odlewnictwo</a>
			<a href="http://www.wnp.pl/odnawialne_zrodla_energii/">Odnawialne źródła energii</a>
			<a href="http://www.wnp.pl/polska_efektywna_energetycznie/">Polska efektywna energetycznie</a>
			<a href="http://www.wnp.pl/przemysl-obronny/">Przemysł obronny</a>
			<a href="http://www.wnp.pl/relacje-gospodarcze-afryka-europa-polska/">Relacje gospodarcze Afryka-Europa-Polska</a>
			<a href="http://www.wnp.pl/tematy/rynek-gazu,15471.html">Rynek gazu</a>

			<br>

		</div>

		<div class="one">

			<h3>&nbsp;</h3>

			<a href="http://finanse.wnp.pl/rynki/">Rynki</a>
			<a href="http://gazownictwo.wnp.pl/skroplony-gaz-ziemny/">Skroplony gaz ziemny (LNG)</a>
			<a href="http://www.wnp.pl/spawalnictwo/">Spawalnictwo</a>
			<a href="http://nafta.wnp.pl/stacje_paliw/">Stacje paliw</a>
			<a href="http://www.wnp.pl/surowce-dla-chemii/">Surowce dla chemii</a>
			<a href="http://it.wnp.pl/systemy-gis/">Systemy GIS</a>
			<a href="http://www.wnp.pl/technika-gornicza/">Technika górnicza</a>
			<a href="http://www.wnp.pl/tematy/technika-motoryzacyjna,15638.html">Technika motoryzacyjna</a>
			<a href="http://budownictwo.wnp.pl/technologie/">Technologie budowlane</a>
			<a href="http://www.wnp.pl/transport-kolejowy/">Transport kolejowy</a>
			<a href="http://www.wnp.pl/transport-lotniczy/">Transport lotniczy</a>
			<a href="http://www.wnp.pl/transport-morski/">Transport morski i rzeczny</a>
			<a href="http://www.wnp.pl/transport-publiczny/">Transport publiczny</a>
			<a href="http://www.wnp.pl/transport-samochodowy/">Transport samochodowy</a>
			<a href="http://nafta.wnp.pl/upstream/">Upstream</a>
			<a href="http://www.wnp.pl/tematy/wynagrodzenia,5091.html">Wynagrodzenia</a>
			<a href="http://www.wnp.pl/zakupy_dostawcy/">Zakupy/Dostawcy</a>

			<br>

		</div>

		<div class="one">

			<h3>Fakty i opinie</h3>
			<a href="http://forum.wnp.pl/">Forum dyskusyjne</a>
			<a href="http://www.wnp.pl/galerie/">Fotogalerie</a>
			<a href="http://www.wnp.pl/konferencje/">Konferencje</a>
			<a href="http://www.wnp.pl/artykuly/">Nowy Przemysł</a>
			<a href="http://www.wnp.pl/puls-gospodarki/,0_1_3_0.html">Puls gospodarki</a>
			<a href="http://www.wnp.pl/wnp-tv/">wnp.pl TV</a>
			<a href="http://www.wnp.pl/wiadomosci/">Wiadomości</a>

			<br>

			<h3>Notowania</h3>
			<a href="http://budownictwo.wnp.pl/notowania/materialy-budowlane/">Ceny materiałów</a>
			<a href="http://nafta.wnp.pl/ceny_paliw/">Ceny paliw</a>
			<a href="http://nafta.wnp.pl/notowania/ceny_ropy/">Ceny ropy</a>
			<a href="http://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Ceny stali</a>
			<a href="http://gornictwo.wnp.pl/notowania/ceny_wegla/">Ceny węgla</a>
			<a href="http://finanse.wnp.pl/akcje/">Akcje GPW</a>
			<a href="http://finanse.wnp.pl/gielda/indeksy/">Indeksy giełdowe</a>
			<a href="http://finanse.wnp.pl/newconnect/">New Connect</a>
			<a href="http://finanse.wnp.pl/kursy_walut/">Waluty</a>

		</div>

		<div class="one">

			<h3>Wyszukiwarki</h3>
			<a href="http://www.wnp.pl/nieruchomosci_oferty/lista.html">Nieruchomości</a>
			<a href="http://praca.wnp.pl/oferta_pracy/lista.html">Praca</a>
			<a href="http://www.wnp.pl/katalog/">Katalog firm</a>
			<a href="http://szkolenia.wnp.pl/szkolenie/lista.html">Szkolenia</a>
			<a href="http://przetargi.wnp.pl/lista.html?przedmiot=&amp;zamawiajacy=&amp;woj=0">Przetargi</a>
			<a href="http://www.wnp.pl/oferty_komunikaty/">Komunikaty</a>
			<a href="http://www.wnp.pl/kto-jest-kim/">Ludzie z branży</a>
			<a href="http://www.wnp.pl/obiekty_konferencyjne/lista.html">Obiekty konferencyjne</a>
			<a href="http://finanse.wnp.pl/akcje/">Profile spółek</a>

			<br>

			<h3>Konto użytkownika</h3>
			<a href="http://www.wnp.pl/strefa-premium/">Strefa Premium</a>
			<a href="http://www.wnp.pl/korzysci/">Korzyści</a>
			<a href="https://konto.ptwp.pl/newsletter/wnp-edycja.html" rel="nofollow">Logowanie</a>
			<a href="https://konto.ptwp.pl/newsletter/wnp-rejestracja.html" rel="nofollow">Rejestracja</a>

		</div>

		<div class="one">

			<h3>O nas</h3>
			<a href="http://www.wnp.pl/o-ptwp/">Grupa PTWP</a>
			<a href="http://www.wnp.pl/korzystanie-z-serwisu/">Korzystanie z serwisu</a>
			<a href="http://www.wnp.pl/polityka-prywatnosci/">Polityka prywatności</a>
			<a href="http://www.wnp.pl/polityka-cookies/">Polityka cookies</a>
			<a href="http://www.wnp.pl/kontakt/">Kontakt</a>
			<a href="http://www.wnp.pl/reklama/">Reklama</a>

			<br>

			<h3>Narzędzia i usługi</h3>
			<a href="http://www.wnp.pl/alerty.html">Alerty wnp.pl</a>
			<a href="http://www.wnp.pl/wiadomosci_na_twojej_stronie.html">Moduły informacji</a>
			<a href="http://www.wnp.pl/newsletter/">Newsletter</a>
			<a href="http://www.wnp.pl/prenumerata/">Prenumerata</a>
			<a href="http://www.wnp.pl/rss/">RSS</a>
			<a href="http://www.wnp.pl/lista_tematy/">Słowa kluczowe</a>

		</div>

	</div>

</footer>
		<div class="box-16">
			<div class="pageWidth">
				<h2>POLECAMY W SERWISACH GRUPY PTWP</h2>
				<div class="fadeOuts v2"><div class="one active"><ul><li>
	<a rel="external" href="http://www.propertynews.pl/wiadomosc/ikea-ma-nowy-magazyn-do-obslugi-zamowien-internetowych,60857.html">
	<div class="img">
		<span class="c4">NIERUCHOMOŚCI</span>
		<img src="http://pliki.propertynews.pl/i/04/67/39/046739_r0_300.jpg" alt="Ikea ma nowy magazyn do obsługi zamówień internetowych" />
	</div>
	<div class="desc">
		<img src="http://www.wnp.pl/images/serwisy/pn.png" alt="NIERUCHOMOŚCI">
		<h3>Ikea ma nowy magazyn do obsługi zamówień internetowych</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.propertydesign.pl/wiadomosc/miliony_na_prace_konserwatorskie_z_kosciele_pokoju_w_swidnicy,16495.html">
	<div class="img">
		<span class="c4">ARCHITEKTURA</span>
		<img src="http://pliki.propertydesign.pl/i/05/77/38/057738_r0_300.jpg" alt="Miliony na prace konserwatorskie z Kościele Pokoju w Świdnicy" />
	</div>
	<div class="desc">
		<img src="http://www.wnp.pl/images/serwisy/pd.png" alt="ARCHITEKTURA">
		<h3>Miliony na prace konserwatorskie z Kościele Pokoju w Świdnicy</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.housemarket.pl/wiadomosc/system_bgk_dzialal_nieprzerwanie_przez_caly_okres_naboru_w_ramach_mdm,14305.html">
	<div class="img">
		<span class="c4">RYNEK MIESZKANIOWY</span>
		<img src="http://i.housemarket.pl/i/02/49/41/024941_r0_300.jpg" alt="System BGK działał nieprzerwanie przez cały okres naboru w ramach MdM" />
	</div>
	<div class="desc">
		<img src="http://www.wnp.pl/images/serwisy/hm.png" alt="RYNEK MIESZKANIOWY">
		<h3>System BGK działał nieprzerwanie przez cały okres naboru w ramach MdM</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.portalsamorzadowy.pl/inwestycje/zgrzyt-miedzy-pkp-a-poznaniem-waza-sie-losy-dworca,102873.html">
	<div class="img">
		<span class="c2">SAMORZĄD</span>
		<img src="http://pliki.portalsamorzadowy.pl/i/11/09/16/110916_r0_300.jpg" alt="Zgrzyt między PKP a Poznaniem. Ważą się losy dworca" />
	</div>
	<div class="desc">
		<img src="http://www.wnp.pl/images/serwisy/psam.png" alt="SAMORZĄD">
		<h3>Zgrzyt między PKP a Poznaniem. Ważą się losy dworca</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.pulshr.pl/zarzadzanie/prezydent-andrzej-duda-podpisal-ustawe-o-prawie-restrukturyzacyjnym,50233.html">
	<div class="img">
		<span class="c2">RYNEK PRACY</span>
		<img src="http://pliki.pulshr.pl/i/05/66/43/056643_r0_300.jpg" alt="Prezydent Andrzej Duda podpisał ustawę o prawie restrukturyzacyjnym" />
	</div>
	<div class="desc">
		<img src="http://www.wnp.pl/images/serwisy/phr.png" alt="RYNEK PRACY">
		<h3>Prezydent Andrzej Duda podpisał ustawę o prawie restrukturyzacyjnym</h3>
	</div>
	</a>
</li></ul></div><div class="one"><ul><li>
	<a rel="external" href="http://www.portalspozywczy.pl/handel/wiadomosci/analityk-lz-retailytics-biedronka-podjela-wieksze-ryzyko-niz-jej-konkurenci,153948.html">
	<div class="img">
		<span class="c1">RYNEK SPOŻYWCZY</span>
		<img src="http://pliki.portalspozywczy.pl/i/08/50/37/085037_r0_300.jpg" alt="Analityk LZ Retailytics: Biedronka podjęła większe ryzyko niż jej konkurenci" />
	</div>
	<div class="desc">
		<img src="http://www.wnp.pl/images/serwisy/portalspozywczy.png" alt="RYNEK SPOŻYWCZY">
		<h3>Analityk LZ Retailytics: Biedronka podjęła większe ryzyko niż jej konkurenci</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.dlahandlu.pl/handel-nowoczesny/biedronka-kolejny-raz-wspiera-polskich-dostawcow-specjaly-rodzimej-kuchni-w-ofercie,67366.html">
	<div class="img">
		<span class="c2">HANDEL</span>
		<img src="http://pliki.dlahandlu.pl/i/01/60/46/016046_r0_300.jpg" alt="Biedronka kolejny raz wspiera polskich dostawców. Specjały rodzimej kuchni w ofercie" />
	</div>
	<div class="desc">
		<img src="http://www.wnp.pl/images/serwisy/dlahandlu.png" alt="HANDEL">
		<h3>Biedronka kolejny raz wspiera polskich dostawców. Specjały rodzimej kuchni w ofercie</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.farmer.pl/newsletter/gdt-wszystkie-produkty-mleczne-w-gore,76047.html">
	<div class="img">
		<span class="c3">ROLNICTWO</span>
		<img src="http://pliki.farmer.pl/i/07/58/02/075802_r0_300.jpg" alt="GDT: Wszystkie produkty mleczne w górę! " />
	</div>
	<div class="desc">
		<img src="http://www.wnp.pl/images/serwisy/farmer.png" alt="ROLNICTWO">
		<h3>GDT: Wszystkie produkty mleczne w górę! </h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.rynekaptek.pl/aktualnosci/nfz-projekt-ws-swiadczen-ambulatoryjnych-i-szpitalnych,24057.html">
	<div class="img">
		<span class="c2">FARMACJA</span>
		<img src="http://pliki.rynekaptek.pl/i/00/67/64/006764_r0_300.jpg" alt="NFZ: projekt ws. świadczeń ambulatoryjnych i szpitalnych " />
	</div>
	<div class="desc">
		<img src="http://www.wnp.pl/images/serwisy/ra.png" alt="FARMACJA">
		<h3>NFZ: projekt ws. świadczeń ambulatoryjnych i szpitalnych </h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.rynekzdrowia.pl/Artykuly/badania-problemy-z-zasypianiem-powiazane-z-depresja-i-lekiem,180399.html">
	<div class="img">
		<span class="c3">ZDROWIE</span>
		<img src="http://pliki.rynekzdrowia.pl/i/14/36/63/143663_r0_300.jpg" alt="Badania: problemy z zasypianiem powiązane z depresją i lękiem" />
	</div>
	<div class="desc">
		<img src="http://www.wnp.pl/images/serwisy/rz.png" alt="ZDROWIE">
		<h3>Badania: problemy z zasypianiem powiązane z depresją i lękiem</h3>
	</div>
	</a>
</li></ul></div></div></div></div>
		<div class="services l1">
	<div class="pageWidth newfooter">
		<ul class="grid">
			<li class="col-2-12 fleft">
				<a rel="external nofollow" href="http://www.ptwp.pl/?utm_source=stopka&utm_medium=logo&utm_content=ptwp-wnp&utm_campaign=footertest" class="head ptwp"></a>
				<small>Specjalizujemy się w tworzeniu zintegrowanych rozwiązań w obszarze komunikacji biznesowej.</small>
			</li>

			<li class="col-9-12 fleft logosTable">
				<div class="tablerow">
					<a rel="external" href="http://www.wnp.pl/artykuly/?utm_source=stopka&utm_medium=logo&utm_content=wnp-wnp&utm_campaign=footertest" title="Wirtualny Nowy Przemysł"><img src="http://www.wnp.pl/images/logotypes/nowy-przemysl-3.png?v=2" alt="Wirtualny Nowy Przemysł"></a>
					<a rel="external" href="http://www.gieldarolna.pl/?utm_source=stopka&utm_medium=logo&utm_content=gieldarolna-wnp&utm_campaign=footertest" title="Giełda rolna"><img src="http://www.wnp.pl/images/logotypes/2015-gieldarolna.png" alt="Giełda rolna"></a>
					<a rel="external" href="http://www.rynekzdrowia.pl/Rynek-Zdrowia/?utm_source=stopka&utm_medium=logo&utm_content=rynekzdrowia-wnp&utm_campaign=footertest" title="Rynek Zdrowia"><img src="http://www.wnp.pl/images/logotypes/rynek-zdrowia-gazeta-3.png" alt="Rynek Zdrowia"></a>
					<a rel="external" href="http://www.rynekaptek.pl/?utm_source=stopka&utm_medium=logo&utm_content=rynekaptek-wnp&utm_campaign=footertest" title="Rynek aptek"><img src="http://www.wnp.pl/images/logotypes/2015-rynekaptek.png" alt="Rynek aptek"></a>
					<a rel="external" href="http://www.pulshr.pl/?utm_source=stopka&utm_medium=logo&utm_content=pulshr-wnp&utm_campaign=footertest" title="Puls HR"><img src="http://www.wnp.pl/images/logotypes/2016_pulshr.png" alt="Puls HR"></a>
					<a rel="external" href="http://www.farmer.pl/czasopismo-farmer/?utm_source=stopka&utm_medium=logo&utm_content=farmer-czasopismo-wnp&utm_campaign=footertest" title="Farmer"><img src="http://www.wnp.pl/images/logotypes/farmer.png" alt="Farmer"></a>
				</div>

				<div class="tablerow">
					<a rel="external" href="http://www.rynekzdrowia.pl/?utm_source=stopka&utm_medium=logo&utm_content=rynekzdrowia-wnp&utm_campaign=footertest" title="Rynek Zdrowia"><img src="http://www.wnp.pl/images/logotypes/rynek-zdrowia-3.png" alt="Rynek Zdrowia"></a>
					<a rel="external" href="http://www.portalspozywczy.pl/rynekspozywczy/?utm_source=stopka&utm_medium=logo&utm_content=portalspozywczy-wnp&utm_campaign=footertest" title="Rynek Spozywczy"><img src="http://www.wnp.pl/images/logotypes/rynek-spozywczy-3.png" alt="Rynek Spozywczy"></a>
					<a rel="external" href="http://www.dlahandlu.pl/?utm_source=stopka&utm_medium=logo&utm_content=dlahandlu-wnp&utm_campaign=footertest" title="Dla handlu"><img src="http://www.wnp.pl/images/logotypes/2015-dlahandlu.png" alt="Dla handlu"></a>
					<a rel="external" href="http://www.propertydesign.pl/?utm_source=stopka&utm_medium=logo&utm_content=propertydesign-wnp&utm_campaign=footertest" title="Property Design"><img src="http://www.wnp.pl/images/logotypes/2015-propertydesign.png" alt="Property Design"></a>
					<a rel="external" href="http://www.infodent24.pl/?utm_source=stopka&utm_medium=logo&utm_content=infodent-wnp&utm_campaign=footertest" title="Infodent24"><img src="http://www.wnp.pl/images/logotypes/2015-infodent24.png" alt="Infodent24"></a>
					<a rel="external" href="http://www.ckl.pl/?utm_source=stopka&utm_medium=logo&utm_content=ckl-wnp&utm_campaign=footertest" title="Centrum Kreowania Liderów"><img src="http://www.wnp.pl/images/logotypes/2015-ckl.png" alt="Centrum Kreowania Liderów"></a>
				</div>

				<div class="tablerow">
					<a href="http://www.farmer.pl/?utm_source=stopka&utm_medium=logo&utm_content=farmer-wnp&utm_campaign=footertest" title="Farmer"><img src="http://www.wnp.pl/images/logotypes/2015-farmer.png" alt="Farmer"></a>
					<a href="http://www.housemarket.pl/?utm_source=stopka&utm_medium=logo&utm_content=housemarket-wnp&utm_campaign=footertest" title="House Market"><img src="http://www.wnp.pl/images/logotypes/2015-housemarket.png" alt="House Market"></a>
					<a href="http://www.promocjada.pl/?utm_source=stopka&utm_medium=logo&utm_content=promocjada-wnp&utm_campaign=footertest" title="Promocjada"><img src="http://www.wnp.pl/images/logotypes/2015-promocjada.png" alt="Promocjada"></a>
					<a href="http://www.sadyogrody.pl/?utm_source=stopka&utm_medium=logo&utm_content=sadyogrody-wnp&utm_campaign=footertest" title="Sady Ogrody"><img src="http://www.wnp.pl/images/logotypes/2015-sadyogrody.png" alt="Sady Ogrody"></a>
					<a href="http://www.rynekseniora.pl/?utm_source=stopka&utm_medium=logo&utm_content=rynekseniora-wnp&utm_campaign=footertest" title="Rynek seniora"><img src="http://www.wnp.pl/images/logotypes/2015-rynekseniora.png" alt="Rynek seniora"></a>
					<a href="http://www.dlahandlu.pl/koszyk/?utm_source=stopka&utm_medium=logo&utm_content=dlahandlu-koszyk-wnp&utm_campaign=footertest" title="Koszyk cenowy"><img src="/images/logotypes/2015-koszykcenowy.png" alt="Koszyk cenowy"></a>
				</div>
			</li>

			<li class="col-1-12 fleft">
				<a rel="external" class="eec" href="http://www.eecpoland.eu/pl/" title="Europejski Kongres Gospodarczy"></a>
			</li>
		</ul>
	</div>
</div>

<div class="services l2">
	<div class="pageWidth newfooter">
		<ul class="grid">
			<li class="col-1-6 left">
				<a rel="external nofollow" href="http://www.publikator.com.pl/" class="publikator"></a>
				<small>
					Serwisy i wydawnictwa o budowie i urządzaniu domu.
				</small>
			</li>

			<li class="col-1-6 left">
				<a rel="external" title="" href="http://www.dobrzemieszkaj.pl/?utm_source=stopka&utm_medium=logo&utm_content=dobrzemieszkaj-wnp&utm_campaign=footertest" class="dobrze-mieszkaj"></a>
			</li>

			<li class="col-1-6 left">
				<a rel="external" title="" href="http://www.meble.com.pl/?utm_source=stopka&utm_medium=logo&utm_content=meble-wnp&utm_campaign=footertest" class="meble"></a>
			</li>

			<li class="col-1-6 left">
				<a rel="external" title="" href="http://www.archiconnect.pl/?utm_source=stopka&utm_medium=logo&utm_content=archiconnect-wnp&utm_campaign=footertest" class="archiconnect"></a>
			</li>

			<li class="col-1-6 left">
				<a rel="external" title="" href="http://www.lazienka.pl/?utm_source=stopka&utm_medium=logo&utm_content=lazienka-wnp&utm_campaign=footertest" class="lazienka"></a>
			</li>

			<li class="col-1-6 left">
				<a rel="external" title="" href="http://www.mamkuchnie.pl/?utm_source=stopka&utm_medium=logo&utm_content=mamkuchnie-wnp&utm_campaign=footertest" class="mam-kuchnie"></a>
			</li>
		</ul>
	</div>
</div>


<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-210151-1']);
  _gaq.push(['_setDomainName', 'wnp.pl']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<script type='text/javascript' charset='utf-8' src='http://go.pl.bbelements.com/bb/bb_one2n.js'></script>
<script type='text/javascript'>/* <![CDATA[ */ 
var bbkeywords=''; //fill in: 'key1;key2;..'
bmone2n.addPosition('20689.12.1.1','');
bmone2n.addPosition('20689.12.1.3','');
bmone2n.addPosition('20689.12.1.4','');
bmone2n.addPosition('20689.12.1.2','');

bmone2n.getAd('go.pl.bbelements.com',bbkeywords,''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
 /* ]]> */</script>
<div id='bmone2t-20689.12.1.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20689.12.1.1'); /* ]]> */</script></div>
<div id='bmone2t-20689.12.1.3' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20689.12.1.3'); /* ]]> */</script></div>
<div id='bmone2t-20689.12.1.4' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20689.12.1.4'); /* ]]> */</script></div>
<div id='bmone2t-20689.12.1.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20689.12.1.2'); /* ]]> */</script></div>


<script type='text/javascript'>/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script>


<!-- stat24 clickMap -->
<script type="text/javascript" src="http://s1.hit.stat24.com/xy.js?id=oqWVT7sp0TeDhs1fVSV3DpYTroDFLFuJfkqzaiZ84Zf.o7/align=center/type=absolute"></script>



		<div class="cookie-bar v2">
	<div class="head">
		PLIKI COOKIES
	</div>
	<div class="body">
		<p>Stosujemy pliki cookies, aby ułatwić korzystanie z serwisu. <strong><a href="/polityka-cookies/">Dowiedz się więcej</a></strong></p>
		<small><a href="javascript:void();" class="close" id="cookie_x">Nie pokazuj</a></small>
	</div>
</div>

	</body>
</html>