<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="pl" lang="pl">
	<head>
		<meta charset="utf-8">
			<title>Jadwiga Emilewicz: będzie nowa ustawa o zamówieniach publicznych - Finanse</title>
				<meta name="description" content="Wprowadzenie nowej ustawy o zamówieniach publicznych, zatorach płatniczych oraz rozwiązań ułatwiających importerom korzystanie z polskich portów zapowiedziała w czwartek w Gdańsku podczas spotkania z przedsiębiorcami, minister przedsiębiorc" />
					<link rel="canonical" href="https://finanse.wnp.pl/jadwiga-emilewicz-bedzie-nowa-ustawa-o-zamowieniach-publicznych,345671_1_0_0.html" />
				<link rel="next" href="https://finanse.wnp.pl/jadwiga-emilewicz-bedzie-nowa-ustawa-o-zamowieniach-publicznych,345671_1_0_1.html" />
				<meta name="google-site-verification" content="FjaEy4X-U4VgfrEVaM242eWYMRmP8Ez3GWTGAXp9y5I" />
		<meta name="msvalidate.01" content="FA31F52984A0E19EEA3D09C8CD3E47E7" />
		<link rel="icon" type="image/vnd.microsoft.icon" href="https://p.wnp.pl/images/favicon2.ico" />

	<!--[if IE]>
		<meta http-equiv="X-UA-Compatible" content="IE=IE=edge,chrome=1">
	<![endif]-->
	
		<meta name="viewport" content="width=device-width, initial-scale=1.0" />

		<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Open+Sans+Condensed:700|Open+Sans:300,400,600,700,800&amp;subset=latin,latin-ext">

	<link rel="stylesheet" type="text/css" href="https://www.wnp.pl/css/style.css?v=447" />
	<link rel="stylesheet" type="text/css" href="https://www.wnp.pl/css/jplayer.blue.monday.css?v=3" />

		<script src="https://www.wnp.pl/js/jquery-3.3.1.min.js"></script>
	<script src="https://www.wnp.pl/js/jquery.easing.1.3.js"></script>
	<script src="https://www.wnp.pl/js/jquery.jplayer.min.js"></script>
	<script src="https://www.wnp.pl/js/jquery.cookie.js"></script>
	<script src="https://www.wnp.pl/js/common.js?v=91"></script>		<script type="text/javascript">
<!--//--><![CDATA[//><!--

var pp_gemius_identifier = 'BxY7_acHsJOYUIh8T95bZZSsDkZG6ebwS.Wseq6dBXr.e7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gapl.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');

//--><!]]>
</script>	<link rel="alternate" type="application/rss+xml" title="wnp.pl - Wiadomości gospodarcze" href="https://www.wnp.pl/rss/serwis_rss.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Energetyka" href="https://www.wnp.pl/rss/serwis_rss_1.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Gaz" href="https://www.wnp.pl/rss/serwis_rss_7.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Górnictwo" href="https://www.wnp.pl/rss/serwis_rss_4.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Hutnictwo" href="https://www.wnp.pl/rss/serwis_rss_3.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Nafta" href="https://www.wnp.pl/rss/serwis_rss_2.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Chemia" href="https://www.wnp.pl/rss/serwis_rss_8.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Budownictwo" href="https://www.wnp.pl/rss/serwis_rss_9.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Tech" href="https://www.wnp.pl/rss/serwis_rss_6.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Logistyka" href="https://www.wnp.pl/rss/serwis_rss_5.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Motoryzacja" href="https://www.wnp.pl/rss/serwis_rss_10.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Finanse" href="https://www.wnp.pl/rss/serwis_rss_11.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Praca" href="https://www.wnp.pl/rss/serwis_rss_12.xml" />		<meta property="og:image" content="https://i.wnp.pl/d/35/94/04/359404_r0_620.jpg" />
	<meta property="og:title" content="Jadwiga Emilewicz: będzie nowa ustawa o zamówieniach publicznych" />

	<meta property="og:description" content="Wprowadzenie nowej ustawy o zamówieniach publicznych, zatorach płatniczych oraz rozwiązań ułatwiających importerom korzystanie z polskich portów zapowiedziała w czwartek w Gdańsku podczas spotkania z przedsiębiorcami, minister przedsiębiorc" />
<meta property="og:type" content="website" />
<meta property="og:site_name" content="wnp.pl" />
<meta property="fb:admins" content="100002431297570" />
<meta property="og:url" content="https://finanse.wnp.pl/jadwiga-emilewicz-bedzie-nowa-ustawa-o-zamowieniach-publicznych,345671_1_0_0.html" />
	<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');

fbq('init', '190877557949857');
fbq('track', "PageView");</script>
<!-- End Facebook Pixel Code -->

	
         <script src="https://cdn.gravitec.net/storage/ea6899f767c47e0288af0409febab5f8/client.js" async></script> 
	</head>
<body id="finanse" class=" finanse">

				<div id="ptwpBar">
	<div class="pageWidth">
		<div class="left">
			<ul class="menu">
				<li>
					<a class="label" href="javascript:void(0)" rel="nofollow"><i class="sprite ptwp"></i> GRUPA PTWP <i class="sprite down"></i></a>
					<div class="sub">
						<a rel="nofollow" href="https://www.ptwp.pl/">O nas</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/relacje-inwestorskie/">Relacje inwestorskie</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/konferencje/">Konferencje</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/portale/">Portale</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/newslettery/">Newslettery</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/czasopisma/">Czasopisma</a>
						<a rel="nofollow" href="https://konto.ptwp.pl/konto/zamowienia/">Sklep wydawniczy</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/reklama/">Reklama</a>
						<br/>
						<a href="https://www.wnp.pl/kontakt/">Kontakt z redakcją</a>
						<a href="https://www.wnp.pl/korzystanie-z-serwisu/">Korzystanie z serwisu</a>
						<a href="https://www.wnp.pl/polityka-prywatnosci/">Polityka prywatności</a>
						<a href="https://www.wnp.pl/polityka-cookies/">Polityka cookies</a>
					</div>
				</li>

				<li class="date">
					<a rel="nofollow" href="https://www.ptwp.pl/grupa/konferencje/najblizsze/"><i class="sprite cal"></i> Czwartek,&nbsp;16&nbsp;maja&nbsp;2019&nbsp;r. <i class="sprite"></i></a>
				</li>
			</ul>
		</div>

		<div class="center">
			<ul class="menu">

				<li class="hide580"><a href="https://www.pulshr.pl/">HR</a></li>
				<li class="hide580"><a href="http://www.portalsamorzadowy.pl/">Samorządy</a></li>
				<li class="hide900"><a href="http://www.propertynews.pl/">Nieruchomości</a></li>
				<li class="hide900"><a href="http://www.propertydesign.pl/">Architektura</a></li>
				<li class="hide1020"><a href="http://www.housemarket.pl/" rel="external">Mieszkania</a></li>
				<li class="hide1020"><a href="http://www.dlahandlu.pl/">Handel</a></li>

				<li>
					<a class="label" href="javascript:void(0)">więcej tematów  <i class="sprite down"></i></a>
					<div class="sub">
						<a class="show580" href="https://www.pulshr.pl/">HR</a>
						<a class="show580" href="http://www.portalsamorzadowy.pl/">Samorządy</a>
						<a class="show900" href="http://www.propertynews.pl/">Nieruchomości</a>
						<a class="show900" href="http://www.propertydesign.pl/">Architektura</a>
						<a class="show1020" href="http://www.housemarket.pl/" rel="external">Mieszkania</a>
						<a class="show1020" href="http://www.dlahandlu.pl/">Handel</a>
						<a href="http://www.portalspozywczy.pl/">Rynek spożywczy</a>
						<a href="http://www.rynekzdrowia.pl/">Medycyna i zdrowie</a>
						<a href="http://www.rynekseniora.pl/">Rynek seniora</a>
						<a href="http://www.rynekaptek.pl/">Farmacja</a>
						<a href="http://www.infodent24.pl/">Stomatologia</a>
						<a href="http://www.farmer.pl/">Rolnictwo</a>
						<a href="http://www.sadyogrody.pl/">Sadownictwo i ogrodnictwo</a>
						<a href="http://www.parlamentarny.pl/" rel="external">Polityka i społeczeństwo</a>
					</div>
				</li>

			</ul>
		</div>

		<div class="right">
			<ul class="menu">
				<li id="axaccount"></li>
			</ul>
		</div>
	</div>
</div>

				<div class="pageWidth innerTB adWrapper1">
			<div class="box-1">
				<div class="left advB">

<div id='bmone2n-20689.12.1.1'></div>
</div>
				<div class="right partners partnersTop two-partners">
	<div class="wrap">
		<small>PARTNERZY PORTALU</small>
            <a href="https://www.wnp.pl/klik/biuletyn/EIBros|wnp07052018.xml?http://www.eib.com.pl/" rel="external dofollow">
                <img src="https://www.wnp.pl/images/logotypes/partners/eib_big.jpg" width="70" alt="partner portalu wnp.pl" />
            </a>

            <a href="https://www.wnp.pl/klik/biuletyn/HESTIApartnerWNP|wnp28022018.xml?http://www.hcs.ergohestia.pl/" rel="external nofollow">
                <img src="https://www.wnp.pl/images/logotypes/partners/hestialogo.jpg" style="margin: 3px auto;" alt="partner portalu wnp.pl" />
            </a>

            <a href="http://www.wnp.pl/klik/biuletyn/KGHMwnpROSpartner|WNP01022019.xml?https://kghm.com/" rel="external nofollow">
                <img src="https://www.wnp.pl/images/logotypes/partners/kghm_polskamiedz.jpg" width="110" style="" alt="partner portalu wnp.pl" />
            </a>

             <a href="http://www.wnp.pl/klik/biuletyn/PGOpartnerROS|WNP01012019.xml?http://pgosa.pl/" rel="external nofollow">
                 <img src="https://www.wnp.pl/images/logotypes/partners/pgo1.png" width="90" style="" alt="partner portalu wnp.pl" />
            </a>

                        	</div>
</div>



			</div>
		</div>
		
		<header class="new">
	<div class="pageWidth">

		<a class="mobileMenu" href=""><img alt="Menu" src="https://www.wnp.pl/images/main2016/m-menu.png"></a>

		<div class="home">
		<h1>
			<a href="https://www.wnp.pl/" title="wnp.pl - portal gospodarczy"><img width="233" height="40" alt="wnp.pl - portal gospodarczy" src="https://www.wnp.pl/images/www/wnp-logo.png" /></a>
		</h1>
		</div>

		<div class="search">
			<form class="search" action="https://www.wnp.pl/wyszukiwanie.html" method="get">
				<label for="szukaj"></label>
				<input type="text" placeholder="wyszukaj w portalu" name="szukaj" id="szukaj">
				<input type="submit" value="">
			</form>
		</div>

		<ul class="social">
			<li><a rel="nofollow external" title="Sklep PTWP" href="https://sklep.ptwp.pl/pl/grupa,9,strefa-premium"><img src="https://www.wnp.pl/images/main2016/cart.png" alt="Sklep PTWP"></a></li>
			<li>
				<a rel="nofollow" href="https://konto.ptwp.pl/newsletter/wnp-rejestracja.html"><img src="https://www.wnp.pl/images/main2016/mail.png" alt="Newsletter Wnp.pl"></a>
			</li>
			<li>
				<a rel="nofollow" title="Polub Wnp.pl na Facebooku" href="http://www.facebook.com/wnppl"><img src="https://www.wnp.pl/images/main2016/fb.png" alt="Polub Wnp.pl na Facebooku"></a>
			</li>
			<li>
				<a rel="nofollow" title="Obserwuj Wnp.pl na LinkedIn" href="https://www.linkedin.com/showcase/wnp"><img src="https://www.wnp.pl/images/main2016/linkedin.png" alt="Obserwuj Wnp.pl na LinkedIn"></a>
			</li>
			<li>
				<a rel="nofollow" title="Obserwuj Wnp.pl na Twitterze" href="https://twitter.com/wnppl"><img src="https://www.wnp.pl/images/main2016/tw.png" alt="Obserwuj Wnp.pl na Twitterze"></a>
			</li>
			<li>
				<a title="Kanał RSS" href="https://www.wnp.pl/rss/"><img src="https://www.wnp.pl/images/main2016/rss.png" alt="Subskrybuj kanał RSS"></a>
			</li>
		</ul>

		<a class="mobileSearch" href=""><img alt="Szukaj" src="https://www.wnp.pl/images/main2016/m-search.png"></a>

	</div>
</header>
		<nav class="new cf">
	<div class="pageWidth">

		<a title="Zamknij menu" class="menuClose" href=""><img alt="Zamknij" src="https://www.wnp.pl/images/main2016/close.png"></a>

		<ul class="social">
			<li><a rel="nofollow" title="Sklep PTWP" href="https://sklep.ptwp.pl/pl/grupa,9,strefa-premium"><img src="https://www.wnp.pl/images/main2016/cart.png" alt="sklep"></a></li>
			<li><a rel="nofollow" href="https://konto.ptwp.pl/newsletter/wnp-rejestracja.html"><img src="https://www.wnp.pl/images/main2016/mail.png" alt="Newsletter Wnp.pl"></a></li>
			<li><a rel="nofollow" title="Polub Wnp.pl na Facebooku" href="http://www.facebook.com/wnppl"><img src="https://www.wnp.pl/images/main2016/fb.png" alt="Polub Wnp.pl na Facebooku"></a></li>
			<li><a rel="nofollow" title="Obserwuj Wnp.pl na LinkedIn" href="https://www.linkedin.com/showcase/wnp"><img src="https://www.wnp.pl/images//main2016/linkedin.png" alt="Obserwuj Wnp.pl na LinkedIn"></a></li>
			<li><a rel="nofollow" title="Obserwuj Wnp.pl na Twitterze" href="https://twitter.com/wnppl"><img src="https://www.wnp.pl/images/main2016/tw.png" alt="Obserwuj Wnp.pl na Twitterze"></a></li>
			<li><a title="Kanał RSS" href="https://www.wnp.pl/rss/"><img src="https://www.wnp.pl/images/main2016/rss.png" alt="Subskrybuj kanał RSS"></a></li>
		</ul>
		
				<ul class="cf" id="menu-1">
							<li><a href="https://www.wnp.pl/" class="home"><span class="accessibility">Strona główna</span></a></li>
									<li class="strefa-premium">
				<a href="https://www.wnp.pl/strefa-premium/">STREFA PREMIUM</a>
							</li>
									<li class="konferencje">
				<a href="https://www.wnp.pl/konferencje/">KONFERENCJE</a>
							</li>
									<li class="more v2">
				<a href=""><span class="hide1020">ZOBACZ INNE STRONY BIZNESU</span> <span class="show1020i">WIĘCEJ</span><i class="arrowDown"></i></a>
				<div class="sub">
				<div class="box-14">

	<a class="close" href=""><img alt="" src="https://www.wnp.pl/images/main2016/close-big.png"></a>

	<div class="wrap">
		<div class="one e1 c1">
			<h2><a href="http://www.propertynews.pl/" rel="external">NIERUCHOMOŚCI</a></h2>

<div class="box-17">
	<a href="http://www.propertynews.pl/wiadomosc/nieruchomosci-w-polsce-w-takim-gronie-rozmawialismy-o-rynkowych-trendach-na-eec-2019,72936.html" rel="external">
				<div class="img">
			<img src="https://pliki.propertynews.pl/i/05/77/14/057714_r2_300.jpg" alt="Nieruchomości w Polsce. W takim gronie rozmawialiśmy o rynkowych trendach na EEC 2019">
		</div>
				<div class="desc">
			<h3>Nieruchomości w Polsce. W takim gronie rozmawialiśmy o rynkowych trendach na EEC 2019</h3>
		</div>
	</a>
</div>
		</div>

		<div class="one e2 c2">
			<h2><a href="http://www.propertydesign.pl/" rel="external">ARCHITEKTURA</a></h2>

<div class="box-17 v3">
	<a href="http://www.propertydesign.pl/wiadomosc/architekci_z_sud_polska_i_tremend_projektuja_pierwszy_europejski_royal_tulip_luksusowa_marka_wchodzi_do_warszawy,23747.html" rel="external">
				<div class="desc">
			<h3>Architekci z SUD Polska i Tremend projektują pierwszy europejski Royal Tulip! Luksusowa marka wchodzi do Warszawy</h3>
		</div>
	</a>
</div>

			<div class="c3">
				<h2><a href="http://www.housemarket.pl/" rel="external">RYNEK MIESZKANIOWY</a></h2>

<div class="box-17 v2">
	<a href="http://www.housemarket.pl/wiadomosc/dariusz_sokolowski_podejscie_proekologiczne_jest_bardzo_wazne_takze_w_kontekscie_budownictwa,18413.html" rel="external">
				<div class="desc">
			<h3>Dariusz Sokołowski: podejście proekologiczne jest bardzo ważne, także w kontekście budownictwa</h3>
		</div>
	</a>
</div>
			</div>
		</div>

		<div class="one e3 c4">
			<h2><a href="http://www.portalspozywczy.pl/" rel="external">RYNEK SPOŻYWCZY</a></h2>

<div class="box-17">
	<a href="http://www.portalspozywczy.pl/mleko/wiadomosci/mlekpol-na-eec-2019-eksport-do-chin-potrzebuje-mocnego-wsparcia-rzadowego,171498.html" rel="external">
				<div class="img">
			<img src="https://pliki.portalspozywczy.pl/i/10/28/86/102886_r2_300.jpg" alt="Mlekpol na EEC 2019: Eksport do Chin potrzebuje mocnego wsparcia rządowego">
		</div>
				<div class="desc">
			<h3>Mlekpol na EEC 2019: Eksport do Chin potrzebuje mocnego wsparcia rządowego</h3>
		</div>
	</a>
</div>
		</div>

		<div class="one e4 c5">
			<h2><a href="http://www.portalsamorzadowy.pl/" rel="external">SAMORZĄDY</a></h2>

<div class="box-17 v2">
	<a href="http://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/urzedujacy-wlodarz-zawsze-bedzie-mial-przewage-ale-mozna-ja-zmniejszyc,125861.html" rel="external">
				<div class="desc">
			<h3>Urzędujący włodarz zawsze będzie miał przewagę. Ale można ją zmniejszyć</h3>
		</div>
	</a>
</div>

			<div class="c6">
				<h2><a href="http://www.dlahandlu.pl/" rel="external">HANDEL</a></h2>

<div class="box-17 v3">
	<a href="http://www.dlahandlu.pl/handel-nowoczesny/polska-wygrywa-w-sadzie-spor-z-ke-ws-podatku-od-sprzedazy-detalicznej,79367.html" rel="external">
				<div class="desc">
			<h3>Polska wygrywa w sądzie spór z KE ws. podatku od sprzedaży detalicznej</h3>
		</div>
	</a>
</div>
			</div>
		</div>
	</div>
</div>

				</div>
			</li>
				</ul>
				
	</div>
	
		<div class="menulong">
		<div class="pageWidth">
			<ul class="cf bgGreen new" id="menu-2">
							<li class="c0">
					<a href="https://energetyka.wnp.pl/">Energetyka</a>
										<div class="sub">
												<div class="col1">
							<h4>Nowe w dziale:</h4>
							<ul class="list-1">
															<li><b>21:33</b> <a href="https://energetyka.wnp.pl/miroslaw-kowalik-pozostaje-na-stanowisku-prezesa-enei,345673_1_0_0.html">Zmiana w zarządzie Enei, prezesem nadal Mirosław Kowalik</a></li>
															<li><b>21:10</b> <a href="https://energetyka.wnp.pl/jadwiga-emilewicz-bedzie-nowa-ustawa-o-zamowieniach-publicznych,345671_1_0_0.html">Minister zapowiada nową ustawę o zamówieniach publicznych</a></li>
															<li><b>15:55</b> <a href="https://energetyka.wnp.pl/w-polsce-mamy-3-5-tys-samochodow-w-pelni-elektrycznych,345656_1_0_0.html">Przybyło "elektryków" w Polsce</a></li>
															<li><b>15:05</b> <a href="https://energetyka.wnp.pl/umowa-o-wspolpracy-pomiedzy-pse-a-akademia-marynarki-wojennej,345651_1_0_0.html">Marynarka wojenna na straży sieci energetycznych</a></li>
														</ul>
						</div>
																		<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://energetyka.wnp.pl/nadchodzi-druga-nowelizacja-ws-cen-pradu-znamy-ksztalt-zmian,345644_1_0_0.html">
									<img alt="Nadchodzi druga nowelizacja ws. cen prądu. Znamy kształt zmian " src="https://i.wnp.pl/d/36/02/95/360295_r0_300.jpg">
									<h3>Nadchodzi druga nowelizacja ws. cen prądu. Znamy kształt zmian </h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://energetyka.wnp.pl/maciej-bando-bylismy-polemistami-rzadzacych-i-to-moze-uwieralo,345446_1_0_0.html">
									<img alt="Mocny wywiad ustępującego prezesa. &quot;Byliśmy polemistami rządu i to może uwierało&quot;" src="https://i.wnp.pl/d/31/24/05/312405_r0_300.jpg">
									<h3>Mocny wywiad ustępującego prezesa. "Byliśmy polemistami rządu i to może uwierało"</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://energetyka.wnp.pl/polska-energetyka-potrzebuje-wiecej-wegla-niz-moga-wydobyc-krajowe-kopalnie,345587_1_0_0.html">
									<img alt="Polska energetyka potrzebuje więcej węgla niż mogą wydobyć krajowe kopalnie" src="https://i.wnp.pl/d/31/10/81/311081_r0_300.jpg">
									<h3>Polska energetyka potrzebuje więcej węgla niż mogą wydobyć krajowe kopalnie</h3>
								</a>
							</div>
													</div>
																		<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/polska_efektywna_energetycznie/">Efektywność energetyczna</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/odnawialne_zrodla_energii/">OZE</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://energetyka.wnp.pl/cieplownictwo/">Ciepłownictwo</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://energetyka.wnp.pl/energetyka_atomowa/">Energetyka atomowa</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://energetyka.wnp.pl/energetyka_gazowa/">Energetyka gazowa</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://energetyka.wnp.pl/inwestycje-w-energetyce/">Inwestycje energetyczne</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://energetyka.wnp.pl/notowania/tge/">Towarowa Giełda Energii</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/transport-publiczny/">Transport publiczny</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/209.html">Firmy z branży</a>
								</li>
														</ul>
						</div>
											</div>
									</li>
							<li class="c1">
					<a href="https://gazownictwo.wnp.pl/">Gaz</a>
										<div class="sub">
												<div class="col1">
							<h4>Nowe w dziale:</h4>
							<ul class="list-1">
															<li><b>21:10</b> <a href="https://gazownictwo.wnp.pl/jadwiga-emilewicz-bedzie-nowa-ustawa-o-zamowieniach-publicznych,345671_1_0_0.html">Minister zapowiada nową ustawę o zamówieniach publicznych</a></li>
															<li><b>17:08</b> <a href="https://gazownictwo.wnp.pl/budowa-nord-stream-2-bedzie-opozniona,345660_1_0_0.html">Budowa Nord Stream 2 będzie opóźniona</a></li>
															<li><b>11:00</b> <a href="https://gazownictwo.wnp.pl/wegry-zniecierpliwione-bedzie-kolejna-umowa-na-dostawe-gazu-z-rosji,345628_1_0_0.html">Węgry zniecierpliwione. Będzie kolejna umowa na dostawę gazu z Rosji?</a></li>
															<li><b>09:55</b> <a href="https://gazownictwo.wnp.pl/orlen-wydobedzie-gaz-ze-zloza-bystrowice-ruszylo-nowe-wiercenie,345619_1_0_0.html">Orlen uruchomi wydobycie z perspektywicznego złoża</a></li>
														</ul>
						</div>
																		<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://gazownictwo.wnp.pl/wielkopolskie-decyzja-wojewody-ws-budowy-fragmentu-gazociagu-systemu-baltic-pipe,345670_1_0_0.html">
									<img alt="Kolejne ogniwo w łańcuchu bezpieczeństwa gazowego Polski" src="https://i.wnp.pl/d/32/94/31/329431_r0_300.jpg">
									<h3>Kolejne ogniwo w łańcuchu bezpieczeństwa gazowego Polski</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://gazownictwo.wnp.pl/grupa-eco-opole-kupi-gaz-od-heg,345643_1_0_0.html">
									<img alt="Dwuletni kontrakt na polskim rynku gazu" src="https://i.wnp.pl/d/33/33/83/333383_r0_300.jpg">
									<h3>Dwuletni kontrakt na polskim rynku gazu</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://gazownictwo.wnp.pl/senatorowie-chca-sankcji-na-wykonawcow-nord-stream-2,345608_1_0_0.html">
									<img alt="Senatorowie chcą sankcji na wykonawców Nord Stream 2" src="https://i.wnp.pl/d/36/02/61/360261_r0_300.jpg">
									<h3>Senatorowie chcą sankcji na wykonawców Nord Stream 2</h3>
								</a>
							</div>
													</div>
																		<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
															<li><span>&bull;</span>&nbsp;
								<a href="https://gazownictwo.wnp.pl/gaz_lupkowy/">Gaz łupkowy</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://gazownictwo.wnp.pl/skroplony-gaz-ziemny/">Skroplony gaz ziemny</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/emisje-co2,1615.html">Gaz w Polsce</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://gazownictwo.wnp.pl/gaz-na-swiecie/">Gaz na świecie</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://energetyka.wnp.pl/energetyka_gazowa/">Energetyka gazowa</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/polska_efektywna_energetycznie/">Efektywność energetyczna</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/emisje-co2,1615.html">Emisje CO2</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/223.html">Firmy z branży</a>
								</li>
														</ul>
						</div>
											</div>
									</li>
							<li class="c2">
					<a href="https://gornictwo.wnp.pl/">Górnictwo</a>
										<div class="sub">
												<div class="col1">
							<h4>Nowe w dziale:</h4>
							<ul class="list-1">
															<li><b>21:10</b> <a href="https://gornictwo.wnp.pl/jadwiga-emilewicz-bedzie-nowa-ustawa-o-zamowieniach-publicznych,345671_1_0_0.html">Minister zapowiada nową ustawę o zamówieniach publicznych</a></li>
															<li><b>12:21</b> <a href="https://gornictwo.wnp.pl/srk-przekazala-budynki-i-grunty-gminie-pszow,345631_1_0_0.html">Pszów bogatszy o tereny SRK</a></li>
															<li><b>12:12</b> <a href="https://gornictwo.wnp.pl/kghm-zarobil-pol-miliarda-zlotych-sierra-gorda-staje-na-nogi,345626_1_0_0.html">Tak dobrze z KGHM nie było od trzech lat</a></li>
															<li><b>11:54</b> <a href="https://gornictwo.wnp.pl/piotr-wozny-nie-odchodzi-ze-stanowiska,345630_1_0_0.html">Piotr Woźny nie odchodzi ze stanowiska</a></li>
														</ul>
						</div>
																		<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://gornictwo.wnp.pl/spadek-przychodow-i-zyskow-jsw,345664_1_0_0.html">
									<img alt="Wyniki górniczego czempiona w dół" src="https://i.wnp.pl/d/35/37/41/353741_r0_300.jpg">
									<h3>Wyniki górniczego czempiona w dół</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://gornictwo.wnp.pl/tomasz-rogala-kazdego-roku-pgg-wydaje-3-mld-zl-na-inwestycje,345540_1_0_0.html">
									<img alt="3 miliardy rocznie. Tak inwestuje największa firma górnicza Europy" src="https://i.wnp.pl/d/35/99/76/359976_r0_300.jpg">
									<h3>3 miliardy rocznie. Tak inwestuje największa firma górnicza Europy</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://gornictwo.wnp.pl/polska-energetyka-potrzebuje-wiecej-wegla-niz-moga-wydobyc-krajowe-kopalnie,345587_1_0_0.html">
									<img alt="Polska energetyka potrzebuje więcej węgla niż mogą wydobyć krajowe kopalnie" src="https://i.wnp.pl/d/31/10/81/311081_r0_300.jpg">
									<h3>Polska energetyka potrzebuje więcej węgla niż mogą wydobyć krajowe kopalnie</h3>
								</a>
							</div>
													</div>
																		<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
															<li><span>&bull;</span>&nbsp;
								<a href="https://gornictwo.wnp.pl/kopalnie/">Kopalnie</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/emisje-co2,1615.html">Emisje CO2</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://gornictwo.wnp.pl/notowania/ceny_wegla/">Ceny węgla</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/przetargi/lista.html">Przetargi górnicze</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/technika-gornicza/">Technika górnicza</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/kto-jest-kim/">Sylwetki</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/76.html">Firmy z branży</a>
								</li>
														</ul>
						</div>
											</div>
									</li>
							<li class="c3">
					<a href="https://hutnictwo.wnp.pl/">Huty</a>
										<div class="sub">
												<div class="col1">
							<h4>Nowe w dziale:</h4>
							<ul class="list-1">
															<li><b>15:39</b> <a href="https://hutnictwo.wnp.pl/kghm-planuje-dwumiesieczny-remont-w-hucie-miedzi-legnica,345655_1_0_0.html">KGHM planuje dwumiesięczny remont w jednej hut</a></li>
															<li><b>Pn 10:10</b> <a href="https://hutnictwo.wnp.pl/pgz-stocznia-wojenna-szuka-pracownikow,345392_1_0_0.html">PGZ Stocznia Wojenna szuka pracowników</a></li>
															<li><b>Pn 09:06</b> <a href="https://hutnictwo.wnp.pl/spada-wartosc-miedzi-traca-tez-inne-metale,345393_1_0_0.html">Spada wartość miedzi. Tracą też inne metale</a></li>
															<li><b>Nd 12:00</b> <a href="https://hutnictwo.wnp.pl/inwestorzy-zagraniczni-na-europejskim-kongresie-gospodarczym,345279_1_0_0.html">Inwestorzy zagraniczni na Europejskim Kongresie Gospodarczym</a></li>
														</ul>
						</div>
																		<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://hutnictwo.wnp.pl/kghm-zarobil-pol-miliarda-zlotych-sierra-gorda-staje-na-nogi,345626_1_0_0.html">
									<img alt="Tak dobrze z KGHM nie było od trzech lat" src="https://i.wnp.pl/d/30/02/95/300295_r0_300.jpg">
									<h3>Tak dobrze z KGHM nie było od trzech lat</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://hutnictwo.wnp.pl/nie-bedzie-wytapiania-stali-w-krakowie-bo-jest-drogo,345509_1_0_0.html">
									<img alt="Oto dlaczego padło na hutę w Krakowie" src="https://i.wnp.pl/d/35/98/21/359821_r0_300.jpg">
									<h3>Oto dlaczego padło na hutę w Krakowie</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://hutnictwo.wnp.pl/jsw-i-rafako-podpisaly-porozumienie-dotyczace-budowy-elektrocieplowni-radlin,345394_1_0_0.html">
									<img alt="Rafako wybuduje elektrociepłownię Jastrzębskiej Spółce Węglowej. Jest porozumienie" src="https://i.wnp.pl/d/35/93/07/359307_r0_300.jpg">
									<h3>Rafako wybuduje elektrociepłownię Jastrzębskiej Spółce Węglowej. Jest porozumienie</h3>
								</a>
							</div>
													</div>
																		<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/odlewnictwo/">Odlewnictwo</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/spawalnictwo/">Spawalnictwo</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Ceny stali</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/emisje-co2,1615.html">Emisje CO2</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/ranking/ranking_dystrybutorow_stali.html">Ranking dystrybutorów</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/79.html">Firmy z branży</a>
								</li>
														</ul>
						</div>
											</div>
									</li>
							<li class="c4">
					<a href="https://nafta.wnp.pl/">Nafta</a>
										<div class="sub">
												<div class="col1">
							<h4>Nowe w dziale:</h4>
							<ul class="list-1">
															<li><b>21:10</b> <a href="https://nafta.wnp.pl/jadwiga-emilewicz-bedzie-nowa-ustawa-o-zamowieniach-publicznych,345671_1_0_0.html">Minister zapowiada nową ustawę o zamówieniach publicznych</a></li>
															<li><b>16:00</b> <a href="https://nafta.wnp.pl/czechy-unipetrol-skorzysta-z-rezerw-strategicznych-ropy-przez-dalsze-2-tygodnie,345658_1_0_0.html">Spółka z Grupy Orlen nadal będzie mogła czerpać ropę z rezerw strategicznych</a></li>
															<li><b>10:13</b> <a href="https://nafta.wnp.pl/prezes-elektrobudowy-wierzy-ze-spolce-uda-sie-wyjsc-na-prosta,345616_1_0_0.html">Budowlana grupa na ostrym wirażu po kontrakcie dla Orlenu. Prezes wierzy w wyjście na prostą</a></li>
															<li><b>10:08</b> <a href="https://www.pulshr.pl/edukacja/niezwykle-doswiadczenia-prezesa-lotosu,63882.html">Niezwykłe doświadczenia prezesa Lotosu. Mało kto o tym wie</a></li>
														</ul>
						</div>
																		<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://nafta.wnp.pl/orlen-lietuva-nie-przyjal-tankowcow-z-rosyjska-ropa,345642_1_0_0.html">
									<img alt="Orlen Lietuva nie przyjął tankowców z rosyjską ropą" src="https://i.wnp.pl/d/36/02/94/360294_r0_300.jpg">
									<h3>Orlen Lietuva nie przyjął tankowców z rosyjską ropą</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://nafta.wnp.pl/orlen-wydobedzie-gaz-ze-zloza-bystrowice-ruszylo-nowe-wiercenie,345619_1_0_0.html">
									<img alt="Orlen uruchomi wydobycie z perspektywicznego złoża" src="https://i.wnp.pl/d/36/02/73/360273_r0_300.jpg">
									<h3>Orlen uruchomi wydobycie z perspektywicznego złoża</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://nafta.wnp.pl/polaczenie-orlenu-i-lotosu-pospiech-niewskazany,345545_1_0_0.html">
									<img alt="Połączenie Orlenu i Lotosu - pośpiech niewskazany" src="https://i.wnp.pl/d/35/36/54/353654_r0_300.jpg">
									<h3>Połączenie Orlenu i Lotosu - pośpiech niewskazany</h3>
								</a>
							</div>
													</div>
																		<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/ceny_paliw/">Ceny paliw</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/notowania/ceny_ropy/">Ceny ropy</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/lpg/">LPG/CNG</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/stacje_paliw/">Stacje paliw</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/biopaliwa/">Biopaliwa</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/upstream/">Upstream</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/downstream/">Downstream</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/kto-jest-kim/">Sylwetki</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/194.html">Firmy z branży</a>
								</li>
														</ul>
						</div>
											</div>
									</li>
							<li class="c5">
					<a href="https://chemia.wnp.pl/">Chemia</a>
										<div class="sub">
												<div class="col1">
							<h4>Nowe w dziale:</h4>
							<ul class="list-1">
															<li><b>21:10</b> <a href="https://chemia.wnp.pl/jadwiga-emilewicz-bedzie-nowa-ustawa-o-zamowieniach-publicznych,345671_1_0_0.html">Minister zapowiada nową ustawę o zamówieniach publicznych</a></li>
															<li><b>13:49</b> <a href="https://chemia.wnp.pl/skokowy-wzrost-zysku-plast-boksu,345639_1_0_0.html">Dobry kwartał producenta plastikowych opakowań</a></li>
															<li><b>10:13</b> <a href="https://chemia.wnp.pl/prezes-elektrobudowy-wierzy-ze-spolce-uda-sie-wyjsc-na-prosta,345616_1_0_0.html">Budowlana grupa na ostrym wirażu po kontrakcie dla Orlenu. Prezes wierzy w wyjście na prostą</a></li>
															<li><b>08:12</b> <a href="https://chemia.wnp.pl/polenergia-z-duzym-wzrostem-zysku-w-pierwszym-kwartale-2019-r,345600_1_0_0.html">Zysk energetycznej spółki Dominiki Kulczyk wzrósł o 1487 proc. </a></li>
														</ul>
						</div>
																		<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://chemia.wnp.pl/sniezka-sfinalizowala-przejecie-wegierskiego-producenta-farb-poli-farbe,345622_1_0_0.html">
									<img alt="Polski lider w produkcji farb wszedł na Węgry, chce podbijać Bałkany" src="https://i.wnp.pl/d/21/66/42/216642_r0_300.jpg">
									<h3>Polski lider w produkcji farb wszedł na Węgry, chce podbijać Bałkany</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://chemia.wnp.pl/tak-od-dzis-polski-rzad-bedzie-lobbowal-w-brukseli,345581_1_0_0.html">
									<img alt="Tak od dziś polski rząd będzie lobbował w Brukseli" src="https://i.wnp.pl/d/36/02/42/360242_r0_300.jpg">
									<h3>Tak od dziś polski rząd będzie lobbował w Brukseli</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://chemia.wnp.pl/kontrakt-na-budowe-polimerow-police-podpisany,345372_1_0_0.html">
									<img alt="Kontrakt na budowę Polimerów Police podpisany" src="https://i.wnp.pl/d/32/82/50/328250_r0_300.jpg">
									<h3>Kontrakt na budowę Polimerów Police podpisany</h3>
								</a>
							</div>
													</div>
																		<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/surowce-dla-chemii/">Surowce dla chemii</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/gielda/indeksy/WIG-CHEMIA.html">Chemia na GPW</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/notowania/ceny_ropy/">Ceny ropy</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/emisje-co2,1615.html">Emisje CO2</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/polska_efektywna_energetycznie/">Efektywność energetyczna</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/kto-jest-kim/">Sylwetki</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/193.html">Firmy z branży</a>
								</li>
														</ul>
						</div>
											</div>
									</li>
							<li class="c6">
					<a href="https://www.wnp.pl/przemysl-odziezowy/">Odzież</a>
										<div class="sub">
												<div class="col1">
							<h4>Nowe w dziale:</h4>
							<ul class="list-1">
															<li><b>Śr 19:44</b> <a href="https://www.wnp.pl/przemysl-odziezowy/trudne-negocjacje-biznesowe-na-stadionie-sa-latwiejsze,345585_1_0_0.html">Trudne negocjacje biznesowe? Na stadionie są łatwiejsze</a></li>
															<li><b>Wt 13:18</b> <a href="https://www.wnp.pl/przemysl-odziezowy/miedzypokoleniowa-debata-na-start-europejskiego-kongresu-gospodarczego-w-katowicach,345065_1_0_0.html">Międzypokoleniowa debata na start Europejskiego Kongresu Gospodarczego</a></li>
															<li><b>Wt 07:44</b> <a href="https://www.wnp.pl/przemysl-odziezowy/paczki-zalando-do-odbioru-w-ponad-5-tysiacach-sklepow,345028_1_0_0.html">Paczki Zalando do odbioru w ponad 5 tysiącach sklepów</a></li>
															<li><b>Pn 22:36</b> <a href="https://www.wnp.pl/przemysl-odziezowy/lpp-bedzie-wysylala-ubrania-ze-slowacji,345002_1_0_0.html">Niecodzienna umowa na Słowacji. Polskie ubrania trafią do klientów wyjątkowo szybko</a></li>
														</ul>
						</div>
																		<div class="col2" style="width:67%">
							<h4>Ważne:</h4>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-odziezowy/tomasz-malicki-zlozyl-rezygnacje-z-funkcji-prezesa-gino-rossi,345629_1_0_0.html">
									<img alt="Prezes odchodzi po latach ze znanej spółki " src="https://i.wnp.pl/d/34/38/29/343829_r0_300.jpg">
									<h3>Prezes odchodzi po latach ze znanej spółki </h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-odziezowy/kredyt-z-bgk-dla-polskiej-marki-odziezowej,345399_1_0_0.html">
									<img alt=" Polska marka odzieżowa rozpycha się na Białorusi" src="https://i.wnp.pl/d/35/92/89/359289_r0_300.jpg">
									<h3> Polska marka odzieżowa rozpycha się na Białorusi</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-odziezowy/marcin-czyczerski-nadal-bedzie-prezesem-ccc,345277_1_0_0.html">
									<img alt="Wybrano zarząd CCC na kolejną kadencję" src="https://i.wnp.pl/d/35/91/81/359181_r0_300.jpg">
									<h3>Wybrano zarząd CCC na kolejną kadencję</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-odziezowy/piotr-dopierala-dyrektor-ds-logistyki-w-lpp-sa-zaprasza-na-xi-europejski-kongres-gospodarczy,345079_1_0_0.html">
									<img alt="LPP zaprasza na Europejski Kongres Gospodarczy" src="https://i.wnp.pl/d/35/90/18/359018_r0_300.jpg">
									<h3>LPP zaprasza na Europejski Kongres Gospodarczy</h3>
								</a>
							</div>
													</div>
																	</div>
									</li>
							<li class="c7">
					<a href="https://budownictwo.wnp.pl/">Budownictwo</a>
										<div class="sub">
												<div class="col1">
							<h4>Nowe w dziale:</h4>
							<ul class="list-1">
															<li><b>21:10</b> <a href="https://budownictwo.wnp.pl/jadwiga-emilewicz-bedzie-nowa-ustawa-o-zamowieniach-publicznych,345671_1_0_0.html">Minister zapowiada nową ustawę o zamówieniach publicznych</a></li>
															<li><b>20:10</b> <a href="https://budownictwo.wnp.pl/wielkopolskie-decyzja-wojewody-ws-budowy-fragmentu-gazociagu-systemu-baltic-pipe,345670_1_0_0.html">Kolejne ogniwo w łańcuchu bezpieczeństwa gazowego Polski</a></li>
															<li><b>19:16</b> <a href="https://budownictwo.wnp.pl/pkp-plk-glosily-przetarg-dla-wroclawskiego-wezla-kolejowego,345668_1_0_0.html">PKP PLK głosiły przetarg dla Wrocławskiego Węzła Kolejowego</a></li>
															<li><b>17:56</b> <a href="https://budownictwo.wnp.pl/budimex-jest-decyzja-o-dywidendzie,345663_1_0_0.html">Budimex: jest decyzja o dywidendzie</a></li>
														</ul>
						</div>
																		<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://budownictwo.wnp.pl/gddkia-odstapila-od-umowy-z-firma-rubau-na-budowe-dwoch-odcinkow-s7-i-s61,345665_1_0_0.html">
									<img alt="&quot;Wykonawca mnożył problemy&quot;. GDDKiA odstępuje od umowy ws. budów na dwóch ekspresówkach" src="https://i.wnp.pl/d/36/04/23/360423_r0_300.jpg">
									<h3>"Wykonawca mnożył problemy". GDDKiA odstępuje od umowy ws. budów na dwóch ekspresówkach</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://budownictwo.wnp.pl/sniezka-sfinalizowala-przejecie-wegierskiego-producenta-farb-poli-farbe,345622_1_0_0.html">
									<img alt="Polski lider w produkcji farb wszedł na Węgry, chce podbijać Bałkany" src="https://i.wnp.pl/d/21/66/42/216642_r0_300.jpg">
									<h3>Polski lider w produkcji farb wszedł na Węgry, chce podbijać Bałkany</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://budownictwo.wnp.pl/prezes-elektrobudowy-wierzy-ze-spolce-uda-sie-wyjsc-na-prosta,345616_1_0_0.html">
									<img alt="Budowlana grupa na ostrym wirażu po kontrakcie dla Orlenu. Prezes wierzy w wyjście na prostą" src="https://i.wnp.pl/d/36/02/69/360269_r0_300.jpg">
									<h3>Budowlana grupa na ostrym wirażu po kontrakcie dla Orlenu. Prezes wierzy w wyjście na prostą</h3>
								</a>
							</div>
													</div>
																		<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
															<li><span>&bull;</span>&nbsp;
								<a href="https://budownictwo.wnp.pl/materialy_budowlane/">Materiały budowlane</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://budownictwo.wnp.pl/notowania/materialy-budowlane/">Ceny materiałów</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://budownictwo.wnp.pl/technologie/">Technologie</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/nieruchomosci/">Nieruchomości</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/gielda/indeksy/WIG-BUDOW.html">Budownictwo na GPW</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/nieruchomosci_oferty/lista.html">Serwis ogłoszeniowy</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/89.html">Firmy z branży</a>
								</li>
														</ul>
						</div>
											</div>
									</li>
							<li class="c8">
					<a href="https://www.wnp.pl/tech/">Tech</a>
										<div class="sub">
												<div class="col1">
							<h4>Nowe w dziale:</h4>
							<ul class="list-1">
															<li><b>21:39</b> <a href="https://www.wnp.pl/tech/niemiecki-start-up-zaprezentowal-latajaca-taksowke-odrzutowa,345674_1_0_0.html">Pokazali pierwszą na świecie latającą taksówkę odrzutową. I do tego jeszcze na prąd</a></li>
															<li><b>15:05</b> <a href="https://www.wnp.pl/tech/umowa-o-wspolpracy-pomiedzy-pse-a-akademia-marynarki-wojennej,345651_1_0_0.html">Marynarka wojenna na straży sieci energetycznych</a></li>
															<li><b>12:19</b> <a href="https://www.wnp.pl/tech/art-games-studio-chce-wejsc-na-newconnect,345634_1_0_0.html">Art Games Studio chce wejść na NewConnect </a></li>
															<li><b>08:47</b> <a href="https://www.wnp.pl/tech/powszechna-sztuczna-inteligencja-szef-microsoft-polska-mamy-wszystkie-narzedzia,345611_1_0_0.html">Powszechna sztuczna inteligencja? Szef Microsoft Polska: mamy wszystkie narzędzia</a></li>
														</ul>
						</div>
																		<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://www.wnp.pl/tech/jadwiga-emilewicz-siedziba-polskiej-agencji-kosmicznej-pozostanie-w-gdansku,345672_1_0_0.html">
									<img alt="Co z siedzibą Polskiej Agencji Kosmicznej?" src="https://i.wnp.pl/d/35/07/40/350740_r0_300.jpg">
									<h3>Co z siedzibą Polskiej Agencji Kosmicznej?</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://www.wnp.pl/tech/start-upy-inwestycje-w-przyszlosc,345648_1_0_0.html">
									<img alt="Start-upy - inwestycje w przyszłość" src="https://i.wnp.pl/d/36/03/28/360328_r0_300.jpg">
									<h3>Start-upy - inwestycje w przyszłość</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://www.wnp.pl/tech/polscy-naukowcy-zapowiadaja-stworzenie-nowych-pierwiastkow,345640_1_0_0.html">
									<img alt="Polscy naukowcy zapowiadają stworzenie nowych pierwiastków" src="https://i.wnp.pl/d/34/54/27/345427_r0_300.jpg">
									<h3>Polscy naukowcy zapowiadają stworzenie nowych pierwiastków</h3>
								</a>
							</div>
													</div>
																		<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/innowacje-i-start-upy/">Innowacje i Start-upy</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/przemysl40/">Przemysł 4.0</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/gielda/indeksy/WIG-INFO.html">WIG-INFO</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/gielda/indeksy/WIG-TELKO.html">WIG-TELKO</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/gielda/indeksy/WIG-MEDIA.html">WIG-MEDIA</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/241.html">Firmy z branży</a>
								</li>
														</ul>
						</div>
											</div>
									</li>
							<li class="c9">
					<a href="https://www.wnp.pl/przemysl-obronny/">Obrona</a>
										<div class="sub">
												<div class="col1">
							<h4>Nowe w dziale:</h4>
							<ul class="list-1">
															<li><b>21:59</b> <a href="https://www.wnp.pl/przemysl-obronny/sejm-za-ustawa-dotyczaca-m-in-kontroli-obrotu-bronia-i-amunicja,345675_1_0_0.html">Nowe przepisy będą ściślej kontrolować obrót obrotu bronią i amunicją</a></li>
															<li><b>21:10</b> <a href="https://www.wnp.pl/przemysl-obronny/jadwiga-emilewicz-bedzie-nowa-ustawa-o-zamowieniach-publicznych,345671_1_0_0.html">Minister zapowiada nową ustawę o zamówieniach publicznych</a></li>
															<li><b>17:43</b> <a href="https://www.wnp.pl/przemysl-obronny/czesi-cwicza-wprowadzenie-kontroli-granicznych,345661_1_0_0.html">Czesi ćwiczą wprowadzenie kontroli granicznych</a></li>
															<li><b>15:05</b> <a href="https://www.wnp.pl/przemysl-obronny/umowa-o-wspolpracy-pomiedzy-pse-a-akademia-marynarki-wojennej,345651_1_0_0.html">Marynarka wojenna na straży sieci energetycznych</a></li>
														</ul>
						</div>
																		<div class="col2" style="width:67%">
							<h4>Ważne:</h4>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-obronny/mon-proces-pozyskiwania-smiglowcow-uderzeniowych-rozpocznie-sie-w-2020-r,345669_1_0_0.html">
									<img alt="MON podał, kiedy ruszy do przodu sprawa śmigłowców uderzeniowych" src="https://i.wnp.pl/d/33/52/66/335266_r0_300.jpg">
									<h3>MON podał, kiedy ruszy do przodu sprawa śmigłowców uderzeniowych</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-obronny/brytyjskie-mysliwce-przechwycily-rosyjskie-samoloty,345637_1_0_0.html">
									<img alt="Brytyjskie myśliwce przechwyciły rosyjskie samoloty" src="https://i.wnp.pl/d/36/02/88/360288_r0_300.jpg">
									<h3>Brytyjskie myśliwce przechwyciły rosyjskie samoloty</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-obronny/piata-zmiana-dowodzenia-batalionowej-grupy-bojowej-nato,345632_1_0_0.html">
									<img alt="Piąta zmiana dowodzenia Batalionowej Grupy Bojowej NATO" src="https://i.wnp.pl/d/36/02/83/360283_r0_300.jpg">
									<h3>Piąta zmiana dowodzenia Batalionowej Grupy Bojowej NATO</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-obronny/niemcy-zawieszaja-misje-szkoleniowe-w-iraku,345555_1_0_0.html">
									<img alt="Niemcy zawieszają misje szkoleniowe w Iraku" src="https://i.wnp.pl/d/36/01/18/360118_r0_300.jpg">
									<h3>Niemcy zawieszają misje szkoleniowe w Iraku</h3>
								</a>
							</div>
													</div>
																	</div>
									</li>
							<li class="c10">
					<a href="https://logistyka.wnp.pl/">Logistyka</a>
										<div class="sub">
												<div class="col1">
							<h4>Nowe w dziale:</h4>
							<ul class="list-1">
															<li><b>21:10</b> <a href="https://logistyka.wnp.pl/jadwiga-emilewicz-bedzie-nowa-ustawa-o-zamowieniach-publicznych,345671_1_0_0.html">Minister zapowiada nową ustawę o zamówieniach publicznych</a></li>
															<li><b>19:16</b> <a href="https://logistyka.wnp.pl/pkp-plk-glosily-przetarg-dla-wroclawskiego-wezla-kolejowego,345668_1_0_0.html">PKP PLK głosiły przetarg dla Wrocławskiego Węzła Kolejowego</a></li>
															<li><b>10:33</b> <a href="https://logistyka.wnp.pl/centrum-kontroli-lotow-obszaru-brukseli-zamkniete-loty-odwolywane-i-opozniane,345623_1_0_0.html">Akcja protestacyjna w Brukseli. Lotnisko sparaliżowane</a></li>
															<li><b>06:02</b> <a href="https://logistyka.wnp.pl/tak-od-dzis-polski-rzad-bedzie-lobbowal-w-brukseli,345581_1_0_0.html">Tak od dziś polski rząd będzie lobbował w Brukseli</a></li>
														</ul>
						</div>
																		<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://logistyka.wnp.pl/niemiecki-start-up-zaprezentowal-latajaca-taksowke-odrzutowa,345674_1_0_0.html">
									<img alt="Pokazali pierwszą na świecie latającą taksówkę odrzutową. I do tego jeszcze na prąd" src="https://i.wnp.pl/d/36/04/27/360427_r0_300.jpg">
									<h3>Pokazali pierwszą na świecie latającą taksówkę odrzutową. I do tego jeszcze na prąd</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://logistyka.wnp.pl/gddkia-odstapila-od-umowy-z-firma-rubau-na-budowe-dwoch-odcinkow-s7-i-s61,345665_1_0_0.html">
									<img alt="&quot;Wykonawca mnożył problemy&quot;. GDDKiA odstępuje od umowy ws. budów na dwóch ekspresówkach" src="https://i.wnp.pl/d/36/04/23/360423_r0_300.jpg">
									<h3>"Wykonawca mnożył problemy". GDDKiA odstępuje od umowy ws. budów na dwóch ekspresówkach</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://logistyka.wnp.pl/budowa-testowego-toru-kolei-magnetycznej-z-zapewnionym-finansowaniem,345617_1_0_0.html">
									<img alt="Marzenie o superszybkich pociągach magnetycznych w Polsce wreszcie się ziści?" src="https://i.wnp.pl/d/36/02/71/360271_r0_300.jpg">
									<h3>Marzenie o superszybkich pociągach magnetycznych w Polsce wreszcie się ziści?</h3>
								</a>
							</div>
													</div>
																		<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/transport-kolejowy/">Transport kolejowy</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/transport-samochodowy/,0_1_3_0.html">Transport samochodowy</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/transport-lotniczy/,0_1_3_0.html">Transport lotniczy</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/transport-morski/">Transport morski i rzeczny</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/ceny_paliw/">Ceny paliw</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/stacje_paliw/">Stacje paliw</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/transport-publiczny/">Transport publiczny</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/249.html">Firmy z branży</a>
								</li>
														</ul>
						</div>
											</div>
									</li>
							<li class="c11">
					<a href="https://motoryzacja.wnp.pl/">Moto</a>
										<div class="sub">
												<div class="col1">
							<h4>Nowe w dziale:</h4>
							<ul class="list-1">
															<li><b>07:52</b> <a href="https://motoryzacja.wnp.pl/lodz-czy-opole-waza-sie-losy-mega-inwestycji-lg-chem,345609_1_0_0.html">Łódź czy Opole? Ważą się losy mega inwestycji LG Chem</a></li>
															<li><b>Śr 18:54</b> <a href="https://motoryzacja.wnp.pl/akcje-nissana-tona-i-moga-podtopic-renault,345594_1_0_0.html">Akcje Nissana toną i mogą podtopić Renault</a></li>
															<li><b>Śr 11:27</b> <a href="https://motoryzacja.wnp.pl/co2-wazniejsze-od-klienta-motoryzacja-probuje-nadazyc-za-polityka,345542_1_0_0.html">CO2 ważniejsze od klienta – motoryzacja próbuje nadążyć za polityką</a></li>
															<li><b>Śr 09:47</b> <a href="https://motoryzacja.wnp.pl/volvo-podpisalo-wieloletnie-i-warte-miliardy-dolarow-kontrakty,345534_1_0_0.html">Volvo podpisało wieloletnie i warte miliardy dolarów kontrakty</a></li>
														</ul>
						</div>
																		<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://motoryzacja.wnp.pl/w-polsce-mamy-3-5-tys-samochodow-w-pelni-elektrycznych,345656_1_0_0.html">
									<img alt="Przybyło &quot;elektryków&quot; w Polsce" src="https://i.wnp.pl/d/34/73/39/347339_r0_300.jpg">
									<h3>Przybyło "elektryków" w Polsce</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://motoryzacja.wnp.pl/volkswagen-potrzeba-wiecej-ogniw-do-baterii-samochodowych,345564_1_0_0.html">
									<img alt="Volkswagen: potrzeba więcej ogniw do baterii samochodowych" src="https://i.wnp.pl/d/35/83/88/358388_r0_300.jpg">
									<h3>Volkswagen: potrzeba więcej ogniw do baterii samochodowych</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://motoryzacja.wnp.pl/maserati-skorzysta-z-technologii-autonomicznej-jazdy-od-bmw,345538_1_0_0.html">
									<img alt="Maserati notuje duży spadek sprzedaży" src="https://i.wnp.pl/d/35/99/50/359950_r0_300.jpg">
									<h3>Maserati notuje duży spadek sprzedaży</h3>
								</a>
							</div>
													</div>
																		<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/ceny_paliw/">Ceny paliw</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/stacje_paliw/">Stacje paliw</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/innowacje-w-motoryzacji,19630.html">Innowacje w motoryzacji</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/transport-samochodowy/,0_1_3_0.html">Transport samochodowy</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/technika-motoryzacyjna,15638.html">Technika motoryzacyjna</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/261.html">Firmy z branży</a>
								</li>
														</ul>
						</div>
											</div>
									</li>
							<li class="c12 active">
					<a href="https://finanse.wnp.pl/">Finanse</a>
									</li>
							<li class="c13">
					<a href="https://praca.wnp.pl/">Praca</a>
										<div class="sub">
												<div class="col1">
							<h4>Nowe w dziale:</h4>
							<ul class="list-1">
															<li><b>14:33</b> <a href="https://praca.wnp.pl/europejski-kongres-gospodarczy-coraz-dojrzalszy-programowo-coraz-mlodszy-duchem,345647_1_0_0.html">Europejski Kongres Gospodarczy. Coraz dojrzalszy programowo, coraz młodszy duchem</a></li>
															<li><b>11:15</b> <a href="https://praca.wnp.pl/tomasz-malicki-zlozyl-rezygnacje-z-funkcji-prezesa-gino-rossi,345629_1_0_0.html">Prezes odchodzi po latach ze znanej spółki </a></li>
															<li><b>10:08</b> <a href="https://www.pulshr.pl/edukacja/niezwykle-doswiadczenia-prezesa-lotosu,63882.html">Niezwykłe doświadczenia prezesa Lotosu. Mało kto o tym wie</a></li>
															<li><b>09:37</b> <a href="https://praca.wnp.pl/polenergia-liczy-na-sukces-w-aukcjach-oze,345601_1_0_0.html">Polenergia liczy na kolejne inwestycje OZE w Polsce</a></li>
														</ul>
						</div>
																		<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://praca.wnp.pl/mateusz-morawiecki-bedziemy-patrzec-na-legislacje-ue-przez-pryzmat-malych-i-srednich-firm,345652_1_0_0.html">
									<img alt="Polska będzie walczyć o swobodę świadczenia usług. Baza w Brukseli już jest" src="https://i.wnp.pl/d/36/04/24/360424_r0_300.jpg">
									<h3>Polska będzie walczyć o swobodę świadczenia usług. Baza w Brukseli już jest</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://praca.wnp.pl/polska-gospodarka-wciaz-bardzo-mocno-rozpedzona-pkb-rosnie-nadspodziewanie-szybko,345567_1_0_0.html">
									<img alt="Polska gospodarka wciąż bardzo mocno rozpędzona. &quot;PKB rośnie nadspodziewanie szybko&quot;" src="https://i.wnp.pl/d/32/92/13/329213_r0_300.jpg">
									<h3>Polska gospodarka wciąż bardzo mocno rozpędzona. "PKB rośnie nadspodziewanie szybko"</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://praca.wnp.pl/siemens-zbuduje-fabryke-pod-wroclawiem-za-50-mln-euro,345447_1_0_0.html">
									<img alt="Globalny koncern zbuduje fabrykę pod Wrocławiem za 50 mln euro" src="https://i.wnp.pl/d/35/20/61/352061_r0_300.jpg">
									<h3>Globalny koncern zbuduje fabrykę pod Wrocławiem za 50 mln euro</h3>
								</a>
							</div>
													</div>
																		<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
															<li><span>&bull;</span>&nbsp;
								<a href="https://praca.wnp.pl/oferta_pracy/lista.html">Serwis ogłoszeniowy</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/wynagrodzenia,5091.html">Wynagrodzenia</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/emerytury,1607.html">Emerytury</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/prawo-pracy,3734.html">Prawo pracy</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/inwestycje_przemysl_zatrudnienie/,0_1_3_0.html">Inwestycje i zatrudnienie</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/296.html">Firmy z branży</a>
								</li>
														</ul>
						</div>
											</div>
									</li>
							<li class="c14">
					<a href="https://www.wnp.pl/rynki-zagraniczne/">Rynki zagraniczne</a>
										<div class="sub">
												<div class="col1">
							<h4>Nowe w dziale:</h4>
							<ul class="list-1">
															<li><b>17:28</b> <a href="https://www.wnp.pl/rynki-zagraniczne/brexit-zmieni-europe,345659_1_0_0.html">Tak zmieni się układ sił w Europie. "Przed nami bardzo trudne czasy"</a></li>
															<li><b>10:44</b> <a href="https://www.wnp.pl/rynki-zagraniczne/sniezka-sfinalizowala-przejecie-wegierskiego-producenta-farb-poli-farbe,345622_1_0_0.html">Polski lider w produkcji farb wszedł na Węgry, chce podbijać Bałkany</a></li>
															<li><b>Śr 23:09</b> <a href="https://www.wnp.pl/rynki-zagraniczne/wzrosty-na-wall-street-cla-na-samochody-odroczone,345599_1_0_0.html">Wzrosty na Wall Street, cła na samochody odroczone</a></li>
															<li><b>Śr 21:32</b> <a href="https://www.wnp.pl/rynki-zagraniczne/usa-zawiesza-komunikacje-lotnicza-z-wenezuela,345598_1_0_0.html">USA zawiesza komunikację lotniczą z Wenezuelą</a></li>
														</ul>
						</div>
																		<div class="col2" style="width:67%">
							<h4>Ważne:</h4>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/rynki-zagraniczne/grupa-feerum-w-afryce-trwa-budowa-strategicznych-magazynow,345489_1_0_0.html">
									<img alt="Podobna kultura i ta sama strefa czasowa. Polska firma mocno stawia na Afrykę" src="https://i.wnp.pl/d/35/98/04/359804_r0_300.jpg">
									<h3>Podobna kultura i ta sama strefa czasowa. Polska firma mocno stawia na Afrykę</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/rynki-zagraniczne/glosowanie-nad-brexitem-w-pierwszym-tygodniu-czerwca,345525_1_0_0.html">
									<img alt="Ustalono datę głosowania nad brexitem" src="https://i.wnp.pl/d/35/98/35/359835_r0_300.jpg">
									<h3>Ustalono datę głosowania nad brexitem</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/rynki-zagraniczne/warto-wspolpracowac-na-rynkach-zagranicznych,345460_1_0_0.html">
									<img alt="Warto współpracować na rynkach zagranicznych" src="https://i.wnp.pl/d/35/95/89/359589_r0_300.jpg">
									<h3>Warto współpracować na rynkach zagranicznych</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/rynki-zagraniczne/wojna-na-cla-jest-chinska-odpowiedz,345444_1_0_0.html">
									<img alt="Wojna na cła, jest Chińska odpowiedź" src="https://i.wnp.pl/d/34/52/87/345287_r0_300.jpg">
									<h3>Wojna na cła, jest Chińska odpowiedź</h3>
								</a>
							</div>
													</div>
																	</div>
									</li>
						</ul>
		<div>
	</div>
	</nav>

				
		<div id="body" class="pageWidth">
		
						
			
			<div class="col-x1">
				<div class="box bordered recentlyAdded bgGrey">
	<h2 class="marginT1">W CENTRUM UWAGI:</h2>
		<div class="flmc-scroller footerScroller">
		<div class="wrapper">
			<div class="scroller">
							<div class="one">
					<h3><a title="Donald Trump" href="http://www.wnp.pl/tematy/trump-donald,8587.html">Donald Trump</a></h3>
				</div>
							<div class="one">
					<h3><a title="Brexit" href="http://www.wnp.pl/tematy/brexit,21240.html">Brexit</a></h3>
				</div>
							<div class="one">
					<h3><a title="Strategia na rzecz Odpowiedzialnego Rozwoju" href="http://www.wnp.pl/tematy/strategia-na-rzecz-odpowiedzialnego-rozwoju,22174.html">Strategia na rzecz Odpowiedzialnego Rozwoju</a></h3>
				</div>
							<div class="one">
					<h3><a title="Wydarzenia na GPW" href="http://www.wnp.pl/tematy/gielda-papierow-wartosciowych,1925.html">Wydarzenia na GPW</a></h3>
				</div>
							<div class="one">
					<h3><a title="Komisja Nadzoru Finansowego" href="http://www.wnp.pl/tematy/komisja-nadzoru-finansowego,2519.html">Komisja Nadzoru Finansowego</a></h3>
				</div>
							<div class="one">
					<h3><a title="Wyniki spółek" href="http://www.wnp.pl/tematy/wyniki-spolek,15697.html">Wyniki spółek</a></h3>
				</div>
						</div>
			<!-- Koniec: .scroller -->
		</div>
		<!-- Koniec: .wrapper -->

		<a href="" class="arrowLeft"></a>		<a href="" class="arrowRight"></a>	</div>
</div>
				


				

				<div class="col-x3">
															<div class="breadcrumbs">
	<a href="https://www.wnp.pl/">Strona główna</a> &raquo;
		<a href="https://finanse.wnp.pl/">Finanse</a> &raquo;		<a href="https://finanse.wnp.pl/,0_1_3_0.html">Najnowsze wiadomości</a></div>


<div class="article">
	<h1>Jadwiga Emilewicz: będzie nowa ustawa o zamówieniach publicznych</h1>
</div>

<div class="tabs art">

	<div class="navi">
		<a href="" class="active">ARTYKUŁ</a>
									</div>

	<div class="panes">

		<div class="one active"><!-- artykuł -->

			<div class="from">
								Autor: <b class="upper">PAP/AK</b>								<br>
				<small>16-05-2019 21:10</small>
			</div>

												<div class="artGallery">

								<div class="img">
					<img src="https://i.wnp.pl/d/35/94/04/359404_r0_620.jpg" width="605" height="403" alt="Jadwiga Emilewicz: będzie nowa ustawa o zamówieniach publicznych" title="Minister przedsiębiorczości i technologii Jadwiga Emilewicz.Fot. PTWP" />
					
										<div class="desc">
						<p>Minister przedsiębiorczości i technologii Jadwiga Emilewicz.</p>						<small>Fot. PTWP</small>					</div>
					
				</div>
				
				
			</div>
									
			<ul class="social">
							<li class="left">
					<div class="nu-social">
						<a class="fb" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Ffinanse.wnp.pl%2Fjadwiga-emilewicz-bedzie-nowa-ustawa-o-zamowieniach-publicznych%2C345671_1_0_0.html" rel="external nofollow noopener"><img src="https://www.wnp.pl/images/icons/nu-social/fb.png" alt="facebook" width="32" /><span class="fbshare" data-url="https%3A%2F%2Ffinanse.wnp.pl%2Fjadwiga-emilewicz-bedzie-nowa-ustawa-o-zamowieniach-publicznych%2C345671_1_0_0.html"></span></a>						<a href="https://twitter.com/home?status=https%3A%2F%2Ffinanse.wnp.pl%2Fjadwiga-emilewicz-bedzie-nowa-ustawa-o-zamowieniach-publicznych%2C345671_1_0_0.html" rel="external nofollow noopener"><img src="https://www.wnp.pl/images/icons/nu-social/tw.png" alt="tweeter" width="32" /></a>						<a href="https://www.wykop.pl/dodaj/link/?url=https%3A%2F%2Ffinanse.wnp.pl%2Fjadwiga-emilewicz-bedzie-nowa-ustawa-o-zamowieniach-publicznych%2C345671_1_0_0.html&title=Jadwiga+Emilewicz%3A+b%C4%99dzie+nowa+ustawa+o+zam%C3%B3wieniach+publicznych&desc=Wprowadzenie+nowej+ustawy+o+zam%C3%B3wieniach+publicznych%2C+zatorach+p%C5%82atniczych+oraz+rozwi%C4%85za%C5%84+u%C5%82atwiaj%C4%85cych+importerom+korzystanie+z+polskich+port%C3%B3w+zapowiedzia%C5%82a+w+czwartek+w+Gda%C5%84sku+podczas+spotkania+z+przedsi%C4%99biorcami%2C+minister+przedsi%C4%99biorczo%C5%9Bci+i+technologii+Jadwiga+Emilewicz." rel="external nofollow noopener"><img src="https://www.wnp.pl/images/icons/nu-social/wykop.png" alt="wykop" width="32" /></a>						<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Ffinanse.wnp.pl%2Fjadwiga-emilewicz-bedzie-nowa-ustawa-o-zamowieniach-publicznych%2C345671_1_0_0.html&title=Jadwiga+Emilewicz%3A+b%C4%99dzie+nowa+ustawa+o+zam%C3%B3wieniach+publicznych&summary=Wprowadzenie+nowej+ustawy+o+zam%C3%B3wieniach+publicznych%2C+zatorach+p%C5%82atniczych+oraz+rozwi%C4%85za%C5%84+u%C5%82atwiaj%C4%85cych+importerom+korzystanie+z+polskich+port%C3%B3w+zapowiedzia%C5%82a+w+czwartek+w+Gda%C5%84sku+podczas+spotkania+z+przedsi%C4%99biorcami%2C+minister+przedsi%C4%99biorczo%C5%9Bci+i+technologii+Jadwiga+Emilewicz.&source=WNP" rel="external nofollow noopener"><img src="https://www.wnp.pl/images/icons/nu-social/in.png" alt="linkedin" width="32" /></a>					</div>
				</li>
							<li class="right funct">
					<a class="print" rel="external nofollow" href="https://www.wnp.pl/drukuj/345671_1.html"><i class="print"></i> wydrukuj artykuł</a>					<a href="mailto:?subject=Polecam tekst z Portalu WNP.PL&amp;body=Polecam tekst pod adresem: https://finanse.wnp.pl/jadwiga-emilewicz-bedzie-nowa-ustawa-o-zamowieniach-publicznych,345671_1_0_0.html"><i class="mail"></i> prześlij dalej</a>
									</li>
			</ul>

			<div class="article">
				<p class="lead">Wprowadzenie nowej ustawy o zamówieniach publicznych, zatorach płatniczych oraz rozwiązań ułatwiających importerom korzystanie z polskich portów zapowiedziała w czwartek w Gdańsku podczas spotkania z przedsiębiorcami, minister przedsiębiorczości i technologii Jadwiga Emilewicz.</p>

				<div class="advG marginB">
	<div id='bmone2n-20689.12.1.2'></div>
</div>

				

							<div class="tekst"><ul style="list-style-type: disc;">
<li><strong>Zamówienia publiczne to ponad 160 miliardów złotych, które co roku strona publiczna wystawia na rynek zamawiając towary i usługi.</strong></li>
<li><strong>To jest największe kwantum środków, jakie co roku w Polsce trafia na rynek - stwierdziła Jadwiga Emilewicz.</strong></li>
<li><strong>Jej zdaniem poziom konkurencyjności w ubieganiu się o zamówienia publiczne nie jest dziś satysfakcjonujący.</strong></li>
</ul>
</div>
								
				<div class="aside">

				
				<!-- zobacz także -->

					<h2>ZOBACZ TAKŻE</h2>

															<div class="art-3">
						<a href="https://www.wnp.pl/tech/jadwiga-emilewicz-siedziba-polskiej-agencji-kosmicznej-pozostanie-w-gdansku,345672_1_0_0.html" title="Co z siedzibą Polskiej Agencji Kosmicznej?">
							<img src="https://i.wnp.pl/d/35/07/40/350740_r0_300.jpg" alt="Co z siedzibą Polskiej Agencji Kosmicznej?">
							<h3>Co z siedzibą Polskiej Agencji Kosmicznej?</h3>
						</a>
					</div>
										
					<ul class="list-3">
																	<li><h3><a href="https://nafta.wnp.pl/tak-od-dzis-polski-rzad-bedzie-lobbowal-w-brukseli,345581_1_0_0.html" title="Tak od dziś polski rząd będzie lobbował w Brukseli">Tak od dziś polski rząd będzie lobbował w Brukseli</a></h3></li>
												<li><h3><a href="https://finanse.wnp.pl/ponad-polowa-firm-czeka-na-zaplate-ponad-dwa-miesiace,345580_1_0_0.html" title="Ponad połowa firm czeka na zapłatę ponad dwa miesiące">Ponad połowa firm czeka na zapłatę ponad dwa miesiące</a></h3></li>
												<li><h3><a href="https://finanse.wnp.pl/polska-gospodarka-wciaz-bardzo-mocno-rozpedzona-pkb-rosnie-nadspodziewanie-szybko,345567_1_0_0.html" title="Polska gospodarka wciąż bardzo mocno rozpędzona. &quot;PKB rośnie nadspodziewanie szybko&quot;">Polska gospodarka wciąż bardzo mocno rozpędzona. "PKB rośnie nadspodziewanie szybko"</a></h3></li>
																					</ul>

				
				
				</div>

								
				<div class="tekst">Konferencja w Gdańsku pod hasłem "Prawo do przedsiębiorczości - małe firmy, wielkie zmiany" to jedno z 20 spotkań z przedsiębiorcami organizowanych w maju i czerwcu przez Ministerstwo Przedsiębiorczości i Technologii (MPiT) oraz Polską Agencję Rozwoju Przedsiębiorczości (PARP) w większych miastach całej Polski na temat probiznesowych zmian w prawie.
<br />
<br />
"Te spotkania nie służą tylko temu, żeby coś państwu przedsiębiorcom komunikować, ale realnie jesteśmy otwarci na pytania, wątpliwości i propozycje" - podkreśliła Emilewicz.
<br />
<br />
Przypomniała, że we wtorek Rada Ministrów przyjęła projekt ustawy o zatorach płatniczych.
<br />
<br />
"To jest problem, jaki przedsiębiorcy zgłaszają jako największą barierę rozwojową. Zatory płatnicze w najłagodniejszych przypadkach powodują, że przedsiębiorcy nie inwestują bądź nie zatrudniają nowych pracowników, a w radykalnych przypadkach firmy po prostu bankrutują. To sytuacja, w której uczciwy przedsiębiorca dostarczy towar lub usługę, wystawi fakturę, a następnie czeka nierzadko 190 dni na zapłatę. On sam był do niedawna zobowiązany zapłacić jeszcze z tego tytułu należne podatki" - mówił szefowa MPiT podczas spotkania w Centrum Stocznia Gdańska.
<br />
<br />
Wyjaśniła, że projekt ustawy o zatorach płatniczych skróci terminy płatności do 30 dni dla administracji publicznej oraz do 60 dni dla dużych podmiotów w stosunku do małych.
<br />
<br />
"Rzeczywiście, w Polsce od wielu lat panuje taki model biznesowy, że duzi przedsiębiorcy kredytują się u swoich małych wykonawców. Dlaczego? Dlatego, że tak jest taniej - rata takiego kredytu, czyli odsetki od niezapłaconej faktury są niższe niż rata kredytu komercyjnego. Chcemy tę zakorkowaną autostradę polskiej przedsiębiorczości nieco odkorkować" - mówiła Emilewicz.
<br /></div>
			

								<ul class="pagination">
																					<li class="active">1</li>
																					<li><a href="https://finanse.wnp.pl/jadwiga-emilewicz-bedzie-nowa-ustawa-o-zamowieniach-publicznych,345671_1_0_1.html">2</a></li>
																					<li><a href="https://finanse.wnp.pl/jadwiga-emilewicz-bedzie-nowa-ustawa-o-zamowieniach-publicznych,345671_1_0_2.html">3</a></li>
																				<li><a class="next" href="https://finanse.wnp.pl/jadwiga-emilewicz-bedzie-nowa-ustawa-o-zamowieniach-publicznych,345671_1_0_1.html">NASTĘPNA STRONA &raquo;</a></li>
									</ul>
								
				
			
			
			
			
			</div>

			
		

		
			<div class="box">
				<div class="header">
					<h2><span class="cat green"></span> SŁOWA KLUCZOWE I ALERTY</h2>
					<small class="fright"><a href="https://www.wnp.pl/alerty.html" rel="nofollow">Dowiedz się więcej o subskrybowaniu powiadomień</a></small>
				</div>

				<div class="body">
					
										<ul class="rss">
											<li>
							<a href="https://www.wnp.pl/tematy/ministerstwo-przedsiebiorczosci-i-technologii,24948.html">Ministerstwo Przedsiębiorczości i Technologii</a>							<a class="rss" href="https://www.wnp.pl/rss/serwis_rss_999_24948.xml">RSS</a>
													</li>
											<li>
							<a href="https://www.wnp.pl/tematy/zamowienia-publiczne,5158.html">zamówienia publiczne</a>							<a class="rss" href="https://www.wnp.pl/rss/serwis_rss_999_5158.xml">RSS</a>
							<span class="alert lifehack">ALERT</span>						</li>
											<li>
							<a href="https://www.wnp.pl/tematy/zatory-platnicze,9059.html">zatory płatnicze</a>							<a class="rss" href="https://www.wnp.pl/rss/serwis_rss_999_9059.xml">RSS</a>
							<span class="alert lifehack">ALERT</span>						</li>
											<li>
							<a href="https://www.wnp.pl/tematy/emilewicz-jadwiga,21247.html">Emilewicz Jadwiga</a>							<a class="rss" href="https://www.wnp.pl/rss/serwis_rss_999_21247.xml">RSS</a>
													</li>
										</ul>
									</div>
			</div>

		
		
<script type="text/javascript">
	$(document).ready(function () {
		$("body").on("click", ".grn-tabs > div.navi > a", function () {
			$(this).addClass("active").siblings().removeClass("active");
			var ind = $(this).index();
			$(this).closest(".grn-tabs").find("div.panes").children().eq(ind).addClass("active").siblings().removeClass("active");
			return false;
		});
	});
</script>

<link href="/css/includes/eec2019.css?v=10" rel="stylesheet" type="text/css">


<div class="eec2019">
	<div class="head">
		<ul>
			<li class="logo">
				<a href="http://www.eecpoland.eu/pl/"><img src="https://www.wnp.pl/images/eec/2019/transmisja/eec.png" alt="EEC 2019" width="56" /></a>
			</li>
			<li class="title">
				<h2>XI Europejski Kongres Gospodarczy</h2>
				<small>13-15 maja 2019, Katowice &bull; Spodek + Międzynarodowe Centrum Kongresowe</small>
			</li>
			<li class="social">
				<a href="https://twitter.com/EECKatowice" rel="external nofollow"><img src="https://www.wnp.pl/images/eec/2019/transmisja/tw.png" alt="" width="25" /></a>
				<a href="https://www.facebook.com/EECKatowice/" rel="external nofollow"><img src="https://www.wnp.pl/images/eec/2019/transmisja/fb.png" alt="" width="25" /></a>
				<a href="https://www.linkedin.com/showcase/europejski-kongres-gospodarczy" rel="external nofollow"><img src="https://www.wnp.pl/images/eec/2019/transmisja/in.png" alt="" width="25" /></a>
							</li>
		</ul>
	</div>
	<div class="body">
		<div class="left">
			<div class="grn-tabs">
				<div class="navi">
											<a href="javascript: void(0);" class="active">REDAKCJA POLECA</a>
										<a href="javascript: void(0);"><i class="tw"></i> @EECKatowice</a>
				</div>
				<div class="panes">
					<div class="one active">

													<div class="grn-box-1">
								<a href="https://finanse.wnp.pl/brexit-zmieni-europe,345659_1_0_0.html" title="Tak zmieni się układ sił w Europie. &quot;Przed nami bardzo trudne czasy&quot;">
									<div class="img">
										<img src="https://i.wnp.pl/d/34/93/44/349344_r2_300.jpg" alt="Tak zmieni się układ sił w Europie. &quot;Przed nami bardzo trudne czasy&quot;" />
									</div>
									<div class="desc">
										<h3>Tak zmieni się układ sił w Europie. "Przed nami bardzo trudne czasy"</h3>
									</div>
								</a>
							</div>
											</div>
					<div class="one padd">
						<div class="autoscroll" style="height: 140px;">
							<ul class="grn-list-2">
															<li><blockquote>Podczas @estartupdays, imprezy towarzyszącej @EECKatowice , rozdano nagrody w konkursie Start-Up Challenge. Oto najlepsi z najlepszych 👇👇👇
<a rel="external nofollow" href="http://www.dlahandlu.pl/detal-hurt/wiadomosci/start-up-challenge-2019-rozdano-nagrody-najciekawszym-start-upom-w-polsce,79308.html">dlahandlu.pl/detal-hurt/wia…</a></blockquote><small><i class="tw"></i>@EECKatowice - (RT) @dlahandlupl</small></li>
															<li><blockquote>Byliście na <a rel="external nofollow" href="https://twitter.com/hashtag/EEC2019">#EEC2019</a> albo na <a rel="external nofollow" href="https://twitter.com/hashtag/ESD2019">#ESD2019</a>? Chcecie podzielić się wrażeniami? Wyczekujemy Waszego feedbacku! 
Do mnie możecie pisać:
✒ tutaj
✒ mailem (rafal.kerger@ptwp.pl)
✒ na Facebooku 
✒na LinkedInie
Do zobaczenia na <a rel="external nofollow" href="https://twitter.com/hashtag/EKG2020">#EKG2020</a>! <a rel="external nofollow" href="https://twitter.com/KergerRafa/status/1128960878135717888/photo/1">https://t.co/WaGu8TWpwV</a></blockquote><small><i class="tw"></i>@EECKatowice - (RT) @KergerRafa</small></li>
															<li><blockquote>Wiceminister @tobiszowski: Szczególny potencjał w wykorzystaniu energii wiatru upatrujemy  w energetyce wiatrowej na morzu. Do 2040 r. na morzu może być zainstalowanych nawet 10 GW mocy wiatrowych, co przełoży się na produkcję ok. 41 TWh. @EECKatowice <a rel="external nofollow" href="https://twitter.com/MinEnergii/status/1128571770359963648/photo/1">https://t.co/nRc3iRFyki</a></blockquote><small><i class="tw"></i>@EECKatowice - (RT) @MinEnergii</small></li>
															<li><blockquote>O tym jaki obraz przyszłej Unii Europejskiej wyłonił się debaty inaugurującej XI Europejski Kongres Gospodarczy <a rel="external nofollow" href="https://twitter.com/hashtag/EEC2019">#EEC2019</a> <a rel="external nofollow" href="https://twitter.com/hashtag/EKG2019">#EKG2019</a> rozmawialiśmy z Wojciechem Kuśpikiem, inicjatorem @EECKatowice i prezesem PTWP SA
<a rel="external nofollow" href="https://www.youtube.com/watch?v=DXH2muRQVNw">youtube.com/watch?v=DXH2mu…</a></blockquote><small><i class="tw"></i>@EECKatowice - (RT) @AgencjaISB</small></li>
															<li><blockquote>Mialem przyjemność prowadzić panel na @EECKatowice o szkoleniu młodzieży! Fajne doświadczenie 😉 i bardzo ciekawi prelegenci! @mlodagieksa @GKSKatowice_eu <a rel="external nofollow" href="https://twitter.com/hashtag/EEC2019">#EEC2019</a> <a rel="external nofollow" href="https://twitter.com/SklorzMaurycy/status/1128719438952448000/photo/1">https://t.co/VSMXUtVljh</a></blockquote><small><i class="tw"></i>@EECKatowice - (RT) @SklorzMaurycy</small></li>
															<li><blockquote>Rozmowa z prezesem Wojciechem Kuśpikiem. Radio Katowice na @EECKatowice <a rel="external nofollow" href="https://youtu.be/r42r8h7fuhs">youtu.be/r42r8h7fuhs</a> przez @YouTube</blockquote><small><i class="tw"></i>@EECKatowice - (RT) @radiokatowice</small></li>
															<li><blockquote>Spółki Skarbu Państwa powinny finansować całe dyscypliny a nie poszczególne kluby. To chory system - @ChecinskiPrez prezydent @Sosnowiecmiasto <a rel="external nofollow" href="https://twitter.com/hashtag/eec2019">#eec2019</a> <a rel="external nofollow" href="https://twitter.com/hashtag/EKG2019">#EKG2019</a> @PSamorzadowy <a rel="external nofollow" href="https://twitter.com/tomasz_klyta/status/1128633788756635649/photo/1">https://t.co/ROEMpHuzJR</a></blockquote><small><i class="tw"></i>@EECKatowice - (RT) @tomasz_klyta</small></li>
															<li><blockquote><a rel="external nofollow" href="https://twitter.com/hashtag/EEC2019">#EEC2019</a> finansowanie systemu ochrony zdrowia.Czy 6%PKB wystarczy ... ? Potrzebujemy finansowania infrastruktury, urealnienia wyceny świadczeń i środków na zwiększenie wynagrodzeń @KlRogowska <a rel="external nofollow" href="https://twitter.com/JolaWolkowicz/status/1128636996459663360/photo/1">https://t.co/fMQMmBM9pn</a></blockquote><small><i class="tw"></i>@EECKatowice - (RT) @JolaWolkowicz</small></li>
															<li><blockquote>⭐️ Innowacyjność to stan umysłu! Ostatniego dnia XI Europejskiego Kongresu Gospodarczego zajrzyjcie do @pulshr_pl zainspirowanego wypowiedzią Rektor @Akademia_WSB dr Zdzisława Dacko-Pikiewicz podczas sesji EEC „Reforma szkolnictwa wyższego”: <a rel="external nofollow" href="https://bit.ly/2YzplUj">bit.ly/2YzplUj</a> <a rel="external nofollow" href="https://twitter.com/Akademia_WSB/status/1128577711272800257/photo/1">https://t.co/8sap8sGoOY</a></blockquote><small><i class="tw"></i>@EECKatowice - (RT) @Akademia_WSB</small></li>
															<li><blockquote>Organizatorzy Europejskiego Kongresu Gospodarczego @EECKatowice w Katowicach chwalą się rekordowymi statystykami <a rel="external nofollow" href="https://www.pb.pl/rekordowy-ekg-w-katowicach-960971">pb.pl/rekordowy-ekg-…</a> <a rel="external nofollow" href="https://twitter.com/hashtag/EEC2019">#EEC2019</a></blockquote><small><i class="tw"></i>@EECKatowice - (RT) @puls_biznesu</small></li>
														</ul>
						</div>
					</div>
				</div>
			</div>
		</div>
		<div class="right">
			<div class="grn-tabs v2">
				<div class="navi">
					<a href="javascript:void(0);" class="active">WIADOMOŚCI</a>
					<a href="javascript:void(0);">WIDEO</a>
					<a href="javascript:void(0);">GALERIE</a>
				</div>
				<div class="panes">
					<div class="one active">
													<ul class="nc-list-4">
														<li>
								<a href="https://www.wnp.pl/wiadomosci/branza-eventowa-zbyt-czesto-musi-wymyslac-kolo,345646_1_0_0.html">
									<div class="img">
										<img src="https://i.wnp.pl/d/32/27/40/322740_r2_300.jpg" alt="Za każdym razem wymyślają koło od początku. Czasem na marne" />
									</div>
									<div class="desc">
										<h3 title="Za każdym razem wymyślają koło od początku. Czasem na marne">Za każdym razem wymyślają koło od początku. Cza...</h3>
									</div>
								</a>
							</li>
														<li>
								<a href="https://www.wnp.pl/tech/start-upy-inwestycje-w-przyszlosc,345648_1_0_0.html">
									<div class="img">
										<img src="https://i.wnp.pl/d/36/03/28/360328_r2_300.jpg" alt="Start-upy - inwestycje w przyszłość" />
									</div>
									<div class="desc">
										<h3 title="Start-upy - inwestycje w przyszłość">Start-upy - inwestycje w przyszłość</h3>
									</div>
								</a>
							</li>
														<li>
								<a href="https://finanse.wnp.pl/europejski-kongres-gospodarczy-coraz-dojrzalszy-programowo-coraz-mlodszy-duchem,345647_1_0_0.html">
									<div class="img">
										<img src="https://i.wnp.pl/d/36/03/16/360316_r2_300.jpg" alt="Europejski Kongres Gospodarczy. Coraz dojrzalszy programowo, coraz młodszy duchem" />
									</div>
									<div class="desc">
										<h3 title="Europejski Kongres Gospodarczy. Coraz dojrzalszy programowo, coraz młodszy duchem">Europejski Kongres Gospodarczy. Coraz dojrzalsz...</h3>
									</div>
								</a>
							</li>
														</ul>
												<a href="https://www.wnp.pl/eec/" class="more">WIĘCEJ</a>
					</div>
					<div class="one">
						<ul class="nc-list-4">
													<li>
								<a href="https://www.wnp.pl/wnp-tv/prezes-elektrobudowy-wierzy-ze-spolce-uda-sie-wyjsc-na-prosta,345616_1_0_0.html">
									<div class="img">
										<img src="https://i.wnp.pl/d/36/02/69/360269_r2_300.jpg" alt="Budowlana grupa na ostrym wirażu po kontrakcie dla Orlenu. Prezes wierzy w wyjście na prostą" />
									</div>
									<div class="desc">
										<h3 title="Budowlana grupa na ostrym wirażu po kontrakcie dla Orlenu. Prezes wierzy w wyjście na prostą">Budowlana grupa na ostrym wirażu po kontrakcie ...</h3>
									</div>
								</a>
							</li>
													<li>
								<a href="https://www.wnp.pl/wnp-tv/grupa-feerum-w-afryce-trwa-budowa-strategicznych-magazynow,345489_1_0_0.html">
									<div class="img">
										<img src="https://i.wnp.pl/d/35/98/04/359804_r2_300.jpg" alt="Podobna kultura i ta sama strefa czasowa. Polska firma mocno stawia na Afrykę" />
									</div>
									<div class="desc">
										<h3 title="Podobna kultura i ta sama strefa czasowa. Polska firma mocno stawia na Afrykę">Podobna kultura i ta sama strefa czasowa. Polsk...</h3>
									</div>
								</a>
							</li>
													<li>
								<a href="https://www.wnp.pl/wnp-tv/tak-od-dzis-polski-rzad-bedzie-lobbowal-w-brukseli,345581_1_0_0.html">
									<div class="img">
										<img src="https://i.wnp.pl/d/36/02/42/360242_r2_300.jpg" alt="Tak od dziś polski rząd będzie lobbował w Brukseli" />
									</div>
									<div class="desc">
										<h3 title="Tak od dziś polski rząd będzie lobbował w Brukseli">Tak od dziś polski rząd będzie lobbował w Brukseli</h3>
									</div>
								</a>
							</li>
												</ul>
						<a href="https://www.wnp.pl/wnp-tv/" class="more">WIĘCEJ</a>
					</div>
					<div class="one">
						<ul class="nc-list-4">
													<li>
								<a href="https://www.wnp.pl/pliki/15086.html">
									<div class="img">
										<img src="https://i.wnp.pl/d/36/03/93/360393_r2_300.jpg" alt="EEC 2019. Forum Europa-ASEAN" />
									</div>
									<div class="desc">
										<h3 title="EEC 2019. Forum Europa-ASEAN">EEC 2019. Forum Europa-ASEAN</h3>
									</div>
								</a>
							</li>
													<li>
								<a href="https://www.wnp.pl/pliki/15084.html">
									<div class="img">
										<img src="https://i.wnp.pl/d/36/03/73/360373_r2_300.jpg" alt="EEC 2019. Europa i migracje" />
									</div>
									<div class="desc">
										<h3 title="EEC 2019. Europa i migracje">EEC 2019. Europa i migracje</h3>
									</div>
								</a>
							</li>
													<li>
								<a href="https://www.wnp.pl/pliki/15083.html">
									<div class="img">
										<img src="https://i.wnp.pl/d/36/03/65/360365_r2_300.jpg" alt="EEC 2019. Największe wyzwania dla sektora nowoczesnych usług biznesowych w Polsce" />
									</div>
									<div class="desc">
										<h3 title="EEC 2019. Największe wyzwania dla sektora nowoczesnych usług biznesowych w Polsce">EEC 2019. Największe wyzwania dla sektora nowoc...</h3>
									</div>
								</a>
							</li>
												</ul>
						<a href="https://www.wnp.pl/galerie_konferencje/" class="more">WIĘCEJ</a>
					</div>
				</div>
			</div>

		</div>
	</div>

	<div class="foot">
		<small>Pobierz aplikację EEC</small>
		<a href="https://play.google.com/store/apps/details?id=pl.ampd.eec2013" rel="external nofollow"><img src="https://www.wnp.pl/images/eec/2018/google-play.png" alt="" width="95" /></a>
		<a href="https://itunes.apple.com/pl/app/europejski-kongres-gospodarczy-2017/id1229585245" rel="external nofollow"><img src="https://www.wnp.pl/images/eec/2018/app-store.png" alt="" width="95" /></a>
	</div>

			
</div>
		
		
		
		</div>

		
		

		
		
		
	</div>

</div>









										



<div class="box">
	<a name="comment"></a>
	
	<div class="header">
		<h2>
			<span class="cat green"></span>
			KOMENTARZE (0)
		</h2>
			</div>
									
	<div class="body comments">
                		<div class="innerTB acenter">
			<a href="javascript:void(0);" onclick="AddComment(this);" data-art-id="345671" class="button big">Dodaj komentarz</a>
		</div>
                		
									
		
		
		
		
	</div>
	
		<div class="window commentWindow" id="commentWindow_345671" >
		<div class="wrap">
			<div class="inner">
				<div class="body">
					<a href="#" onclick="close_window('commentWindow_345671'); return false;" class="close"><img src="https://www.wnp.pl/images/icons/comments/close.png" alt="" width="56" /></a>

					<h2 class="title"></h2>

					<div class="msg" style="display: none;"></div>

					<form action="" method="post">
						<input type="text" name="imie" value="" id="imie" placeholder="PODAJ SWOJE IMIĘ" />

						<small>PISZESZ DO NAS Z ADRESU IP: <span class="ip">89.68.224.190</span></small>
						<textarea name="komentarz" placeholder="NAPISZ KOMENTARZ"></textarea>

						<div class="foot">
							<div class="left">
								<div class="g-recaptcha-wrap">
									<div class="g-recaptcha" data-sitekey="6LfvUz8UAAAAAOMcC-O2BIODJHqL2NvTJ3V3UmNW"></div>
									<script src="//www.google.com/recaptcha/api.js"></script>
								</div>
							</div>
							<div class="right">
								<button type="submit">DODAJ KOMENTARZ</button>
								<small>Dodając komentarz, oświadczasz, że akceptujesz <a href="https://www.wnp.pl/regulamin-forum/">regulamin forum</a></small>
							</div>
						</div>
						
						<input type="hidden" name="comm_id" value="" />
												<input type="hidden" name="article_id" value="345671" />
					</form>
				</div>
			</div>
		</div>
	</div>
	
</div>



					<div class="advB marginB acenter">
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- WNP belka 468x60 teksty -->
	<ins class="adsbygoogle"
		style="display:inline-block;width:468px;height:60px"
		 data-ad-client="ca-pub-2606282297638682"
		 data-ad-slot="3181834536"></ins>
	<script>
    (adsbygoogle = window.adsbygoogle || []).push({});
	</script>
</div>


<div class="box">
	<div class="header">
		<h2><span class="cat green"></span> POLECAMY INFORMACJE</h2>
	</div>
	<div class="body">
		<ul class="list-14 style2">
					<li>
				<a href="https://finanse.wnp.pl/niezaleznosc-urzedu-niezbedna-dla-skutecznej-ochrony-danych-osobowych-mowi-prezes-uodo,345267_1_0_0.html">
					<div class="img">
						<img alt="To my, a nie ministerstwo interpretujemy prawo. Niezależność to podstawa - mówi ustępująca prezes" src="https://i.wnp.pl/d/36/02/86/360286_r0_300.jpg">
					</div>
					<h3>To my, a nie ministerstwo interpretujemy prawo. Niezależność to podstawa - mówi ustępująca prezes</h3>
				</a>
			</li>
					<li>
				<a href="https://finanse.wnp.pl/mateusz-szczurek-nie-bylo-klimatu-do-strzelania-z-biodra-zmianami-prawa-wprowadzajacymi-nowe-obowiazki-wobec-podatnika,345667_1_0_0.html">
					<div class="img">
						<img alt="Nie było klimatu do &quot;strzelania z biodra&quot; - zeznaje były minister finansów" src="https://i.wnp.pl/d/30/51/86/305186_r0_300.jpg">
					</div>
					<h3>Nie było klimatu do "strzelania z biodra" - zeznaje były minister finansów</h3>
				</a>
			</li>
					<li>
				<a href="https://www.wnp.pl/przemysl-obronny/sejm-za-ustawa-dotyczaca-m-in-kontroli-obrotu-bronia-i-amunicja,345675_1_0_0.html">
					<div class="img">
						<img alt="Nowe przepisy będą ściślej kontrolować obrót obrotu bronią i amunicją" src="https://i.wnp.pl/d/33/18/48/331848_r0_300.jpg">
					</div>
					<h3>Nowe przepisy będą ściślej kontrolować obrót obrotu bronią i amunicją</h3>
				</a>
			</li>
					<li>
				<a href="https://energetyka.wnp.pl/miroslaw-kowalik-pozostaje-na-stanowisku-prezesa-enei,345673_1_0_0.html">
					<div class="img">
						<img alt="Zmiana w zarządzie Enei, prezesem nadal Mirosław Kowalik" src="https://i.wnp.pl/d/36/04/25/360425_r0_300.jpg">
					</div>
					<h3>Zmiana w zarządzie Enei, prezesem nadal Mirosław Kowalik</h3>
				</a>
			</li>
				</ul>
	</div>
</div>


	<div class="advB marginB acenter">
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<!-- WNP forma elastyczna -->
		<ins class="adsbygoogle"
			 style="display:block"
			 data-ad-client="ca-pub-2606282297638682"
			 data-ad-slot="2894700150"
			 data-ad-format="auto"></ins>
		<script>
                    (adsbygoogle = window.adsbygoogle || []).push({});
				</script>
	</div>

					
																									
								</div>
				<div class="col-x4">
																			
																														<div class="box">
	<h2 class="marginTB"><span class="cat green"></span><a href="https://finanse.wnp.pl/,0_1_3_0.html">NAJWAŻNIEJSZE W BRANŻY</a></h2>

	<ul class="list-14">
			<li>
			<a href="https://finanse.wnp.pl/mateusz-szczurek-nie-bylo-klimatu-do-strzelania-z-biodra-zmianami-prawa-wprowadzajacymi-nowe-obowiazki-wobec-podatnika,345667_1_0_0.html" title="Nie było klimatu do &quot;strzelania z biodra&quot; - zeznaje były minister finansów">
				<div class="img">
					<img alt="Nie było klimatu do &quot;strzelania z biodra&quot; - zeznaje były minister finansów" src="https://i.wnp.pl/d/30/51/86/305186_r0_300.jpg">
				</div>
				<h3>Nie było klimatu do "strzelania z biodra" - zeznaje były minister finansów</h3>
			</a>
		</li>
			<li>
			<a href="https://finanse.wnp.pl/niezaleznosc-urzedu-niezbedna-dla-skutecznej-ochrony-danych-osobowych-mowi-prezes-uodo,345267_1_0_0.html" title="To my, a nie ministerstwo interpretujemy prawo. Niezależność to podstawa - mówi ustępująca prezes">
				<div class="img">
					<img alt="To my, a nie ministerstwo interpretujemy prawo. Niezależność to podstawa - mówi ustępująca prezes" src="https://i.wnp.pl/d/36/02/86/360286_r0_300.jpg">
				</div>
				<h3>To my, a nie ministerstwo interpretujemy prawo. Niezależność to podstawa - mówi ustępująca prezes</h3>
			</a>
		</li>
			<li>
			<a href="https://finanse.wnp.pl/brexit-zmieni-europe,345659_1_0_0.html" title="Tak zmieni się układ sił w Europie. &quot;Przed nami bardzo trudne czasy&quot;">
				<div class="img">
					<img alt="Tak zmieni się układ sił w Europie. &quot;Przed nami bardzo trudne czasy&quot;" src="https://i.wnp.pl/d/34/93/44/349344_r0_300.jpg">
				</div>
				<h3>Tak zmieni się układ sił w Europie. "Przed nami bardzo trudne czasy"</h3>
			</a>
		</li>
			<li>
			<a href="https://finanse.wnp.pl/polska-wygrala-w-sadzie-ue-sprawe-przeciw-ke-dotyczaca-podatku-detalicznego,345633_1_0_0.html" title="Sąd po stronie Polski ws. podatku od handlu. Komisja Europejska popełniła błąd">
				<div class="img">
					<img alt="Sąd po stronie Polski ws. podatku od handlu. Komisja Europejska popełniła błąd" src="https://i.wnp.pl/d/36/02/84/360284_r0_300.jpg">
				</div>
				<h3>Sąd po stronie Polski ws. podatku od handlu. Komisja Europejska popełniła błąd</h3>
			</a>
		</li>
		</ul>
</div>
																														<div class="marginB aleft"><div class="advB">
	<div id='bmone2n-20689.12.1.3'>
	</div>
</div></div>					<br />
<div class="tabs style7 v3">

	<div class="navi">
		<a href="" class="active">
						<span class="cat green"></span>
						Najnowsze</a>
		<a href="" class="">Popularne</a>
	</div>

	<div class="panes">

		<div class="one active">
			<ul class="arts-2">
							<li>
															<small>
												<i>21:33</i>
					</small>
																				<a title="Zmiana w zarządzie Enei, prezesem nadal Mirosław Kowalik" href="https://finanse.wnp.pl/miroslaw-kowalik-pozostaje-na-stanowisku-prezesa-enei,345673_1_0_0.html">Zmiana w zarządzie Enei, prezesem nadal Mirosław Kowalik</a>
				</li>
							<li>
															<small>
												<i>21:10</i>
					</small>
																				<a title="Minister zapowiada nową ustawę o zamówieniach publicznych" href="https://finanse.wnp.pl/jadwiga-emilewicz-bedzie-nowa-ustawa-o-zamowieniach-publicznych,345671_1_0_0.html">Minister zapowiada nową ustawę o zamówieniach publicznych</a>
				</li>
							<li>
															<small>
												<i>20:00</i>
					</small>
																				<a title="To my, a nie ministerstwo interpretujemy prawo. Niezależność to podstawa - mówi ustępująca(...)" href="https://finanse.wnp.pl/niezaleznosc-urzedu-niezbedna-dla-skutecznej-ochrony-danych-osobowych-mowi-prezes-uodo,345267_1_0_0.html">To my, a nie ministerstwo interpretujemy prawo. Niezależność to podstawa - mówi ustępująca(...)</a>
				</li>
							<li>
															<small>
												<i>18:57</i>
					</small>
																				<a title="Nie było klimatu do &quot;strzelania z biodra&quot; - zeznaje były minister finansów" href="https://finanse.wnp.pl/mateusz-szczurek-nie-bylo-klimatu-do-strzelania-z-biodra-zmianami-prawa-wprowadzajacymi-nowe-obowiazki-wobec-podatnika,345667_1_0_0.html">Nie było klimatu do "strzelania z biodra" - zeznaje były minister finansów</a>
				</li>
							<li>
															<small>
												<i>18:53</i>
					</small>
																				<a title="Tyle zarobiły polskie banki w pierwszym kwartale" href="https://finanse.wnp.pl/nbp-zysk-netto-sektora-bankowego-w-i-kwartale-br-wyniosl-2-93-mld-zl,345666_1_0_0.html">Tyle zarobiły polskie banki w pierwszym kwartale</a>
				</li>
							<li>
															<small>
												<i>18:08</i>
					</small>
																				<a title="Wyniki górniczego czempiona w dół" href="https://finanse.wnp.pl/spadek-przychodow-i-zyskow-jsw,345664_1_0_0.html">Wyniki górniczego czempiona w dół</a>
				</li>
						</ul>
		</div>

		<div class="one">
			<ul class="arts-2">
							<li>
															<small class="big">1</small>
																				<a title="Tyle zarabiają prezesi spółek budowlanych w Polsce. Zobacz nasz ranking" href="https://finanse.wnp.pl/tyle-zarabiaja-prezesi-spolek-budowlanych-w-polsce-zobacz-nasz-ranking,345084_1_0_0.html">Tyle zarabiają prezesi spółek budowlanych w Polsce. Zobacz nasz ranking</a>
				</li>
							<li>
															<small class="big">2</small>
																				<a title="Polska tygrysem Europy. Wyprzedza nas już tylko jeden kraj" href="https://finanse.wnp.pl/polska-tygrysem-europy-wyprzedza-nas-juz-tylko-jeden-kraj,345080_1_0_0.html">Polska tygrysem Europy. Wyprzedza nas już tylko jeden kraj</a>
				</li>
							<li>
															<small class="big">3</small>
																				<a title="Tauron chce się pozbyć kopalni? Wygląda to na racjonalną opcję" href="https://finanse.wnp.pl/tauron-chce-sprzedac-czesc-weglowego-biznesu,345356_1_0_0.html">Tauron chce się pozbyć kopalni? Wygląda to na racjonalną opcję</a>
				</li>
							<li>
															<small class="big">4</small>
																				<a title="Nestor polskiej bankowości odchodzi z funkcji po 16 latach" href="https://finanse.wnp.pl/krzysztof-kalicki-odchodzi-z-funkcji-po-16-latach-rozmowa,344746_1_0_0.html">Nestor polskiej bankowości odchodzi z funkcji po 16 latach</a>
				</li>
							<li>
															<small class="big">5</small>
																				<a title="Polacy zdobywają Afrykę. Są numerem jeden" href="https://finanse.wnp.pl/polacy-pierwsi-na-rynku-cyny-w-rwandzie,344625_1_0_0.html">Polacy zdobywają Afrykę. Są numerem jeden</a>
				</li>
							<li>
															<small class="big">6</small>
																				<a title="Dziewięć niezwykłych firm. Oto prawdziwi inwestorzy bez granic" href="https://finanse.wnp.pl/prestizowe-tytuly-inwestora-bez-granic-przyznane,345380_1_0_0.html">Dziewięć niezwykłych firm. Oto prawdziwi inwestorzy bez granic</a>
				</li>
						</ul>
		</div>

	</div>
	<!-- Koniec: .panes -->

</div>
<!-- Koniec: .tabs -->										<div class="advB marginB2x">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- WNP prawa kolumna elastyczna -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2606282297638682"
     data-ad-slot="5530700491"
     data-ad-format="auto"
     data-full-width-responsive="true">
</ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
					<div id="socialBox">
	<h2>SUBSKRYBUJ WNP.PL</h2>

	<ul class="header">
		<li class="mail active"><a href=""><img alt="" src="https://www.wnp.pl/images/socialBox/mail.png"></a></li>
		<li class="facebook"><a href=""><img alt="" src="https://www.wnp.pl/images/socialBox/facebook.png"></a></li>
		<li class="twitter"><a href=""><img alt="" src="https://www.wnp.pl/images/socialBox/twitter.png"></a></li>
		<li class="rss"><a href=""><img alt="" src="https://www.wnp.pl/images/socialBox/rss.png"></a></li>
		<li class="message"><a href=""><img alt="" src="https://www.wnp.pl/images/socialBox/message.png"></a></li>
	</ul>

	<div class="wrapper">

		<div class="active">
			<p class="header"><a href="https://www.wnp.pl/newsletter/">NEWSLETTER</a></p>

			<form action="https://konto.ptwp.pl/newsletter/wnp-rejestracja.html" method="get">
				<div class="formRow">
					<input type="text" id="newsletterMail" name="pemail" title="podaj e-mail" placeholder="Podaj adres e-mail" class="text">
					<input type="submit" value="ZAPISZ" name="nlsend" class="btn btn-nb-zapisz">
				</div>
				<small>Najważniejsze informacje portalu wnp.pl prosto do Twojej skrzynki pocztowej</small>
			</form>
		</div>

		<div>
			<p class="header"><a href="http://www.facebook.com/wnppl" rel="external nofollow">Wnp.pl: polub nas na Facebooku</a></p>
			
			<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pl_PL/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
			
			<div class="fb-like" data-href="http://www.facebook.com/wnppl" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
			<hr>
		</div>

		<div>
			<p class="header"><a href="https://twitter.com/wnppl" rel="external nofollow">Obserwuj Wnp.pl na Twitterze</a></p>
			<iframe frameborder="0" id="twitter-widget-0" scrolling="no" allowtransparency="true" src="https://platform.twitter.com/widgets/follow_button.1407888064.html#_=1408357898505&amp;id=twitter-widget-0&amp;lang=pl&amp;screen_name=wnppl&amp;show_count=false&amp;show_screen_name=true&amp;size=m" class="twitter-follow-button twitter-follow-button" title="Twitter Follow Button" data-twttr-rendered="true" style="width: 185px; height: 20px;"></iframe>
			<hr>
		</div>

		<div>
			<p class="header"><a href="https://www.wnp.pl/rss/">RSS - wiadomości na czytnikach i w aplikacjach mobilnych</a></p>
			<ul class="bordered">
				<li class="rss"><a href="https://www.wnp.pl/rss/serwis_rss.xml">Globalny kanał RSS</a></li>
				<li class="rss"><a href="https://www.wnp.pl/rss/">Zobacz więcej kanałów RSS</a></li>
			</ul>
		</div>

		<div>
			<p class="header"><a href="mailto:internet@wnp.pl">NAPISZ DO NAS</a></p>
		</div>

	</div>
</div>										<div class="marginB"><div class="adv advB advX">
	<div id='bmone2n-20689.12.1.4'></div>
</div>
</div>					                                        <h2 class="padd1"><a class="active" href="https://www.wnp.pl/parlamentarny/"><span class="cat green"></span> POLSKA I ŚWIAT</a></h2>

<div class="news2">

	                                    <div class="art-4">
                    <a href="https://www.wnp.pl/parlamentarny/wydarzenia/sejm-uchwalil-nowelizacje-kodeksu-karnego-ws-m-in-pedofilii,39206.html">
                            <h3>Sejm uchwalił nowelizację Kodeksu karnego ws. m.in. pedofilii</h3>
                            <div>
                                    <img width="120" height="80" alt="Sejm uchwalił nowelizację Kodeksu karnego ws. m.in. pedofilii" src="https://i.parlamentarny.pl/i/04/94/38/049438_r0_300.jpg">
                                    <p>Przed godziną 22 w czwartek Sejm uchwalił nowelizację Kodeksu karnego, która zaostrza kary za...</p>
                            </div>
                    </a>
            </div>


            <!-- Koniec: .art-4 -->

            <hr>


            	                                    <div class="art-4">
                    <a href="https://www.wnp.pl/parlamentarny/swiat/polacy-obawiaja-sie-realnej-mozliwosci-rozpadu-ue,39205.html">
                            <h3>Polacy obawiają się &quot;realnej możliwości&quot; rozpadu UE</h3>
                            <div>
                                    <img width="120" height="80" alt="Polacy obawiają się &quot;realnej możliwości&quot; rozpadu UE" src="https://i.parlamentarny.pl/i/04/98/14/049814_r0_300.jpg">
                                    <p>Ponad połowa wyborców w Polsce, ale też we Francji, Niemczech czy we Włoszech, uważa, że...</p>
                            </div>
                    </a>
            </div>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.wnp.pl/parlamentarny/wydarzenia/prymas-wojciech-polak-powstanie-fundusz-solidarnosciowy-dla-poszkodowanym-przez-duchownych,39204.html">Prymas zapowiada powstanie...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.wnp.pl/parlamentarny/wydarzenia/konfederacja-o-slowach-ambasador-usa-protestujemy-przeciwko-ingerowaniu-obcych-rzadow-w-wybory-w-polsce,39203.html">Robert Winnicki w Sejmie:...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.wnp.pl/parlamentarny/wydarzenia/obecnosc-polski-w-europie-to-dla-naszego-kraju-byc-albo-nie-byc-elzbieta-bienkowska-we-wroclawiu,39202.html">Obecność Polski w Europie to dla...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.wnp.pl/parlamentarny/sondaze/film-sekielskiego-wplynie-na-wynik-wyborow-na-razie-pis-bije-sondazowe-rekordy,501.html">Wybory do Parlamentu...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.wnp.pl/parlamentarny/wydarzenia/informacje-z-kampanii-konfederacji-razaco-nieprawdziwe,39200.html">Informacje z kampanii...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.wnp.pl/parlamentarny/wydarzenia/w-sejmie-drugie-czytanie-projektu-noweli-kodeksu-karnego-ws-pedofilii,39199.html">W Sejmie drugie czytanie...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.wnp.pl/parlamentarny/swiat/zmarl-byly-premier-australii-bob-hawke,39198.html">Zmarł były premier Australii</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.wnp.pl/parlamentarny/ludzie/sad-uniewinnil-ryszarda-petru,39197.html">Sąd uniewinnił Ryszarda Petru</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



	<div class="more s2">
		<a href="https://www.wnp.pl/parlamentarny/"><span class="vaMiddle">&rsaquo;</span> WIĘCEJ</a>
	</div>
</div>
<!-- Koniec: .news -->
					<div class="box">

	<div class="header noBorder">
		<h2>
			<span class="cat green"></span> OFERTY:
			<i style="background-image: url('/images/icons/dzialy/praca.png')" class="icon dzial"></i> <span class="nazwa">PRACA</span>
		</h2>

		<a href="" class="dropdown">więcej</a>
		<ul class="dropdown">
			<li class="active">
				<a data-icon="/images/icons/dzialy/praca.png" href="">PRACA</a>
			</li>
			<li>
				<a data-icon="/images/icons/dzialy/praca.png" href="">NIERUCHOMOŚCI</a>
			</li>
			<li>
				<a data-icon="/images/icons/dzialy/praca.png" href="">KATALOG FIRM</a>
			</li>
			<li>
				<a data-icon="/images/icons/dzialy/praca.png" href="">KOMUNIKATY</a>
			</li>
			<li>
				<a data-icon="/images/icons/dzialy/praca.png" href="">OBIEKTY KONFERENCYJNE</a>
			</li>
		</ul>
	</div>

	<div class="tabs oferty">

		<!-- Praca -->
		<div class="one active">

			<form action="https://praca.wnp.pl/oferta_pracy/lista.html" method="get" class="basic">

				<div class="row marginT">
					<label for="workName">Szukana fraza:</label>
					<input type="text" placeholder="np. stanowisko, zawód" id="workName" name="workName" >
				</div>

				<div class="row marginT">
					<label for="workCraft">Branża:</label>
					<select id="workCraft" name="workCraft" class="inputS">
											<option value="-1" >Wszystkie kategorie</option>
											<option value="3000001" >Administracja biurowa</option>
											<option value="3000002" >Administracja Państwowa</option>
											<option value="3000003" >Agencje doradztwa personalnego</option>
											<option value="3000042" >Analiza</option>
											<option value="3000004" >Architektura</option>
											<option value="3000005" >Badania i rozwój</option>
											<option value="3000006" >Budownictwo/Geodezja</option>
											<option value="3000007" >Doradztwo/Konsulting</option>
											<option value="11071613" >Energetyka/Elektronika</option>
											<option value="3000008" >Farmaceutyka/Biotechnologia</option>
											<option value="3000009" >Finanse/Ekonomia</option>
											<option value="1000000000" >Finanse / Typowe stanowiska</option>
											<option value="11071617" >Franczyza</option>
											<option value="11071614" >Gastronomia/Catering</option>
											<option value="3000010" >Geologia/Hydrologia/Tektonika</option>
											<option value="3000011" >Grafika/Kreacja artystyczna/Fotografia</option>
											<option value="3000012" >Hotelarstwo/Turystyka/Katering</option>
											<option value="3000013" >Human Resources</option>
											<option value="3000014" >Informatyka/Administracja</option>
											<option value="3000015" >Informatyka/Programowanie</option>
											<option value="3000016" >Inne</option>
											<option value="3000017" >Instalacja/Utrzymanie/Serwis</option>
											<option value="3000018" >Internet/E-Commerce</option>
											<option value="3000019" >Inżynieria/Konstrukcje/Technologia</option>
											<option value="3000020" >Kadra zarządzająca</option>
											<option value="3000021" >Kontrola jakości</option>
											<option value="11071615" >Kosmetyka/Pielęgnacja</option>
											<option value="3000022" >Księgowość/Audyt/Podatki</option>
											<option value="3000023" >Lekarz/Farmaceuta/Weterynarz</option>
											<option value="3000024" >Logistyka/Spedycja/Dystrybucja</option>
											<option value="3000025" >Marketing/Reklama/Public Relations</option>
											<option value="3000026" >Media/Sztuka/Rozrywka</option>
											<option value="11071616" >Motoryzacja</option>
											<option value="3000027" >Nieruchomości/Budownictwo</option>
											<option value="3000028" >Obsługa klienta/Call Center</option>
											<option value="3000041" >Organizacje pozarządowe/Wolontariat</option>
											<option value="3000043" >Praca fizyczna</option>
											<option value="7050089" >Pracownik ochrony </option>
											<option value="11071611" >Praktyki</option>
											<option value="3000029" >Prawo</option>
											<option value="3000030" >Produkcja</option>
											<option value="3000031" >Projektowanie/Wdrażanie</option>
											<option value="3000032" >Rolnictwo/Ochrona środowiska</option>
											<option value="3000033" >Służba zdrowia</option>
											<option value="3000034" >Sport/Rekreacja</option>
											<option value="3000035" >Sprzedaż</option>
											<option value="11071612" >Staże</option>
											<option value="3000036" >Szkolenia/Edukacja</option>
											<option value="3000037" >Telekomunikacja</option>
											<option value="3000038" >Tłumaczenia</option>
											<option value="3000039" >Ubezpieczenia</option>
											<option value="3000040" >Zakupy</option>
										</select>
				</div>

				<div class="row marginT">
					<label for="workRegion">Region:</label>
					<select class="inputS" id="workRegion" name="workRegion">
											<option value="-1" >Oferty ze wszystkich region&#243;w</option>
											<option value="0" >Cała Polska</option>
											<option value="1" >dolnośląskie</option>
											<option value="2" >kujawsko-pomorskie</option>
											<option value="3" >lubelskie</option>
											<option value="4" >lubuskie</option>
											<option value="5" >łódzkie</option>
											<option value="6" >małopolskie</option>
											<option value="7" >mazowieckie</option>
											<option value="8" >opolskie</option>
											<option value="10" >podkarpackie</option>
											<option value="11" >podlaskie</option>
											<option value="9" >pomorskie</option>
											<option value="13" >śląskie</option>
											<option value="12" >świętokrzyskie</option>
											<option value="14" >warmińsko-mazurskie</option>
											<option value="15" >wielkopolskie</option>
											<option value="16" >zachodniopomorskie</option>
											<option value="17" >zagranica</option>
										</select>
				</div>

				<ul class="inline marginT">
					<li>
						<input id="zakres1" type="radio" name="datas" value="0" checked="checked">
						<label for="zakres1">Wszystkie oferty</label>
					</li>

					<li>
						<input id="zakres2" type="radio" name="datas" value="1">
						<label for="zakres2">24h</label>
					</li>

					<li>
						<input id="zakres3" type="radio" name="datas" value="2">
						<label for="zakres3">7 dni</label>
					</li>
				</ul>

				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>26 543</strong> ofert w bazie</span>
				</div>
			</form>
			<hr class="marginTB">

			<h3 class="header-2">POLECANE OFERTY</h3>

			<ul class="list-9 marginT">
											<li>
					<a title="Pracownik ogólnobudowlany / Kierowca" href="https://praca.wnp.pl/oferta_pracy/24_2833271.html">
						<b>Pracownik ogólnobudowlany / Kierowca</b>
						<small>Imperial - Agencja Pośrednictwa i Usług Bartosz Chojnacki </small>
					</a>
				</li>
										</ul>
		</div>

		<!-- Nieruchomości -->
		<div class="one">

			<form action="https://www.wnp.pl/nieruchomosci_oferty/lista.html" method="get" class="basic">

				<div class="row marginT">
					<label for="key_input">Miejscowość:</label>
					<input placeholder="miasto" type="text" size="24" maxlength="50" id="key_input" value="" name="Miasto2">
					<input type="hidden" name="Miasto" value="" id="MiastoS" />
				</div>

				<div class="row marginT">
					<label for="nkategoria">Kategoria:</label>
					<select name="CategoryId" id="nkategoria">
						<option value="190" selected="selected">Wszystkie kategorie</option>
						<option value="191">Mieszkania</option>
						<option value="192">Domy</option>
						<option value="193">Działki</option>
						<option value="1906">Pokoje</option>
						<option value="1907">Garaże</option>
						<option value="1908">Grunty</option>
						<option value="196">Powierzchnie biurowe</option>
						<option value="197">Powierzchnie magazynowe</option>
					</select>
				</div>

				<div class="row marginT">
					<label for="ntyp">Typ oferty:</label>
					<select name="TRN" id="ntyp">
						<option value="0">Wszystkie typy ofert</option>
						<option value="2">Sprzedam</option>
						<option value="1">Kupię</option>
						<option value="3">Wynajmę</option>
					</select>
				</div>

				<div class="row marginT">
					<label for="ncenaod">Cena od:</label>
					<input placeholder="cena od" type="text" name="Cena_from" value="" maxlength="10" id="ncenaod">
				</div>

				<div class="row marginT">
					<label for="ncanado">Cena do:</label>
					<input placeholder="cena do" type="text" name="Cena_to" value="" maxlength="10" id="ncanado">
				</div>

				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>552 005</strong> ofert w bazie</span>
				</div>

			</form>

			<hr class="marginTB">

			<h3 class="header-2">POLECANE OFERTY</h3>

			<ul class="list-9 marginT">
											<li>
					<a href="https://www.wnp.pl/nieruchomosci_oferty/2_7852832X20181121.html">
						<b>Rybnik</b>
						<small>rynek komercyjny - lokale do wynaj&#281;cia</small>
					</a>
				</li>
															<li>
					<a href="https://www.wnp.pl/nieruchomosci_oferty/2_7852830X20181121.html">
						<b>Rybnik</b>
						<small>rynek komercyjny - lokale do wynaj&#281;cia</small>
					</a>
				</li>
															<li>
					<a href="https://www.wnp.pl/nieruchomosci_oferty/2_7432664X20181121.html">
						<b>Poznań</b>
						<small>rynek komercyjny - lokale do wynaj&#281;cia</small>
					</a>
				</li>
															<li>
					<a href="https://www.wnp.pl/nieruchomosci_oferty/2_7789170X20181121.html">
						<b>Gdańsk</b>
						<small>rynek komercyjny - lokale na sprzeda&#380;</small>
					</a>
				</li>
										</ul>


		</div>

		<!-- Katalog firm -->
		<div class="one">

			<form action="https://www.wnp.pl/katalog/szukaj.html" method="get" class="basic">

				<div class="row marginT">
					<label for="catalogName">Nazwa firmy:</label>
					<input type="text" id="catalogName" name="catalogName" placeholder="nazwa firmy, słowo kluczowe, adres" >
				</div>

				<div class="row marginT">
					<label for="catalogCraft">Branża:</label>
					<select id="catalogCraft" name="catalogCraft">
						<option value="-1" selected="selected">Dowolna kategoria</option>
						<option value="78">Automatyka > Aparatura kontrolno-pomiarowa</option>
<option value="82">Automatyka > Automatyka przemysłowa</option>
<option value="80">Automatyka > CAD/CAM/CAE</option>
<option value="83">Automatyka > Elementy i systemy hydrauliczne</option>
<option value="84">Automatyka > Elementy i systemy pneumatyczne</option>
<option value="85">Automatyka > Energoelektronika</option>
<option value="86">Automatyka > Napędy</option>
<option value="87">Automatyka > Systemy zasilające</option>
<option value="88">Automatyka > Utrzymanie ruchu</option>
<option value="90">Budownictwo > Architekci, biura projektowe > Architektura wnętrz</option>
<option value="91">Budownictwo > Architekci, biura projektowe > Budynki mieszkalne</option>
<option value="96">Budownictwo > Architekci, biura projektowe > Inne</option>
<option value="92">Budownictwo > Architekci, biura projektowe > Obiekty przemysłowe</option>
<option value="93">Budownictwo > Architekci, biura projektowe > Obiekty użyteczności publiczne</option>
<option value="94">Budownictwo > Architekci, biura projektowe > Projektowanie terenów zielonych</option>
<option value="95">Budownictwo > Architekci, biura projektowe > Urbanistyka</option>
<option value="75">Budownictwo > Developerzy</option>
<option value="97">Budownictwo > Firmy budowlane > Budownictwo drogowe</option>
<option value="98">Budownictwo > Firmy budowlane > Budownictwo ekologiczne</option>
<option value="99">Budownictwo > Firmy budowlane > Budownictwo mieszkaniowe</option>
<option value="100">Budownictwo > Firmy budowlane > Budownictwo obiektów użyteczności publicznej</option>
<option value="101">Budownictwo > Firmy budowlane > Budownictwo przemysłowe</option>
<option value="102">Budownictwo > Firmy budowlane > Budownictwo wodne</option>
<option value="103">Budownictwo > Firmy budowlane > Domy drewniane</option>
<option value="104">Budownictwo > Firmy budowlane > Hale i magazyny</option>
<option value="108">Budownictwo > Firmy budowlane > Inne</option>
<option value="105">Budownictwo > Firmy budowlane > Kioski i wiaty</option>
<option value="106">Budownictwo > Firmy budowlane > Mosty, wiadukty i kładki</option>
<option value="107">Budownictwo > Firmy budowlane > Obiekty rolnicze</option>
<option value="114">Budownictwo > Instalacje budowlane > Inne</option>
<option value="109">Budownictwo > Instalacje budowlane > Instalacje elektroniczne</option>
<option value="110">Budownictwo > Instalacje budowlane > Instalacje elektryczne</option>
<option value="111">Budownictwo > Instalacje budowlane > Instalacje gazowe</option>
<option value="112">Budownictwo > Instalacje budowlane > Instalacje grzewcze, wentylacyjne i klimatyzacyjne</option>
<option value="113">Budownictwo > Instalacje budowlane > Instalacje wodno-kanalizacyjne</option>
<option value="47">Budownictwo > Izby, stowarzyszenia</option>
<option value="71">Budownictwo > Klimatyzacja</option>
<option value="115">Budownictwo > Materiały budowlane > Artykuły metalowe</option>
<option value="116">Budownictwo > Materiały budowlane > Beton, cegły i cement</option>
<option value="117">Budownictwo > Materiały budowlane > Ceramika budowlana</option>
<option value="118">Budownictwo > Materiały budowlane > Drewno</option>
<option value="119">Budownictwo > Materiały budowlane > Drzwi, bramy i ogrodzenia</option>
<option value="120">Budownictwo > Materiały budowlane > Farby, lakiery i kleje</option>
<option value="138">Budownictwo > Materiały budowlane > Inne</option>
<option value="121">Budownictwo > Materiały budowlane > Kable, przewody i oświetlenie</option>
<option value="122">Budownictwo > Materiały budowlane > Kamienie, skały i kruszywa</option>
<option value="123">Budownictwo > Materiały budowlane > Kostka i płyty chodnikowe</option>
<option value="124">Budownictwo > Materiały budowlane > Magazyny materiałów budowlanych</option>
<option value="125">Budownictwo > Materiały budowlane > Materiały izolacyjne</option>
<option value="126">Budownictwo > Materiały budowlane > Materiały konstrukcyjne</option>
<option value="127">Budownictwo > Materiały budowlane > Materiały wykończeniowe</option>
<option value="128">Budownictwo > Materiały budowlane > Okna i akcesoria okienne</option>
<option value="129">Budownictwo > Materiały budowlane > Okucia budowlane</option>
<option value="130">Budownictwo > Materiały budowlane > Parkiety i panele</option>
<option value="131">Budownictwo > Materiały budowlane > Płytki ceramiczne, glazura i terakota</option>
<option value="132">Budownictwo > Materiały budowlane > Pokrycia dachowe</option>
<option value="133">Budownictwo > Materiały budowlane > Schody, poręcze i balustrady</option>
<option value="134">Budownictwo > Materiały budowlane > Szkło</option>
<option value="135">Budownictwo > Materiały budowlane > Wykładziny i posadzki</option>
<option value="136">Budownictwo > Materiały budowlane > Wyroby hutnicze</option>
<option value="137">Budownictwo > Materiały budowlane > Zaprawy i masy samopoziomujące</option>
<option value="139">Budownictwo > Organizacja budownictwa > Administracja nieruchomościami</option>
<option value="140">Budownictwo > Organizacja budownictwa > Agencje nieruchomości</option>
<option value="141">Budownictwo > Organizacja budownictwa > BHP</option>
<option value="142">Budownictwo > Organizacja budownictwa > Dokumentacja budowlana</option>
<option value="143">Budownictwo > Organizacja budownictwa > Doradztwo budowlane</option>
<option value="144">Budownictwo > Organizacja budownictwa > Geodezja</option>
<option value="151">Budownictwo > Organizacja budownictwa > Inne</option>
<option value="145">Budownictwo > Organizacja budownictwa > Kosztorysy i nadzór budowlany</option>
<option value="146">Budownictwo > Organizacja budownictwa > Obsługa inwestycji</option>
<option value="147">Budownictwo > Organizacja budownictwa > Ochrona środowiska</option>
<option value="148">Budownictwo > Organizacja budownictwa > Oprogramowanie dla budownictwa</option>
<option value="159">Budownictwo > Organizacja budownictwa > Rusztowania budowlane</option>
<option value="149">Budownictwo > Organizacja budownictwa > Targi budowlane</option>
<option value="150">Budownictwo > Organizacja budownictwa > Wycena nieruchomości</option>
<option value="509">Budownictwo > Profile aluminiowe</option>
<option value="152">Budownictwo > Sprzęt budowlany > Agregaty prądotwórcze</option>
<option value="154">Budownictwo > Sprzęt budowlany > Dźwigi i żurawie</option>
<option value="153">Budownictwo > Sprzęt budowlany > Elektronarzędzia</option>
<option value="164">Budownictwo > Sprzęt budowlany > Inne</option>
<option value="155">Budownictwo > Sprzęt budowlany > Maszyny i urządzenia do obróbki drewna</option>
<option value="156">Budownictwo > Sprzęt budowlany > Maszyny i urządzenia do obróbki kamienia</option>
<option value="157">Budownictwo > Sprzęt budowlany > Maszyny i urządzenia do obróbki metalu</option>
<option value="158">Budownictwo > Sprzęt budowlany > Narzędzia drobne</option>
<option value="160">Budownictwo > Sprzęt budowlany > Samochody ciężarowe</option>
<option value="161">Budownictwo > Sprzęt budowlany > Spychacze, koparki i ładowarki</option>
<option value="162">Budownictwo > Sprzęt budowlany > Systemy ochrony i bezpieczeństwa</option>
<option value="163">Budownictwo > Sprzęt budowlany > Wynajem sprzętu budowlanego</option>
<option value="166">Budownictwo > Usługi budowlane > Aranżacja wnętrz</option>
<option value="167">Budownictwo > Usługi budowlane > Brukarstwo</option>
<option value="168">Budownictwo > Usługi budowlane > Cyklinowanie i lakierowanie</option>
<option value="169">Budownictwo > Usługi budowlane > Dekarstwo i blacharstwo</option>
<option value="170">Budownictwo > Usługi budowlane > Elektryka</option>
<option value="171">Budownictwo > Usługi budowlane > Hydraulika</option>
<option value="192">Budownictwo > Usługi budowlane > Inne</option>
<option value="172">Budownictwo > Usługi budowlane > Instalatorstwo</option>
<option value="173">Budownictwo > Usługi budowlane > Kładzenie płytek, kafelek i podłóg</option>
<option value="174">Budownictwo > Usługi budowlane > Konserwacja zabytków</option>
<option value="175">Budownictwo > Usługi budowlane > Kopanie fundamentów</option>
<option value="176">Budownictwo > Usługi budowlane > Kowalstwo artystyczne</option>
<option value="177">Budownictwo > Usługi budowlane > Malowanie i tapetowanie</option>
<option value="178">Budownictwo > Usługi budowlane > Melioracja</option>
<option value="179">Budownictwo > Usługi budowlane > Ocieplanie budynków</option>
<option value="180">Budownictwo > Usługi budowlane > Odwadnianie</option>
<option value="181">Budownictwo > Usługi budowlane > Osuszanie budynków</option>
<option value="182">Budownictwo > Usługi budowlane > Prace wysokościowe</option>
<option value="183">Budownictwo > Usługi budowlane > Prace ziemne</option>
<option value="184">Budownictwo > Usługi budowlane > Remonty</option>
<option value="185">Budownictwo > Usługi budowlane > Stolarstwo</option>
<option value="187">Budownictwo > Usługi budowlane > Sufity i ściany</option>
<option value="186">Budownictwo > Usługi budowlane > Ślusarstwo i spawalnictwo</option>
<option value="188">Budownictwo > Usługi budowlane > Usługi ogólnobudowlane</option>
<option value="189">Budownictwo > Usługi budowlane > Usługi szklarskie</option>
<option value="190">Budownictwo > Usługi budowlane > Wyburzanie i rozbiórka</option>
<option value="191">Budownictwo > Usługi budowlane > Wykańczanie wnętrz</option>
<option value="15">Chemia > Firmy chemiczne (produkcja)</option>
<option value="14">Chemia > Gazy techniczne - produkcja, obrót</option>
<option value="10">Chemia > Instytucje naukowe</option>
<option value="11">Chemia > Izby przemysłowe, organizacje branżowe</option>
<option value="16">Chemia > Pozostałe firmy</option>
<option value="13">Chemia > Przeróbka ropy naftowej, magazynowanie oraz handel paliwami</option>
<option value="9">Chemia > Urzędy centralne</option>
<option value="12">Chemia > Wydobycie ropy naftowej</option>
<option value="465">Dodatki do żywności > Dostawcy witamin dla przemysłu spożywczego</option>
<option value="467">Dodatki do żywności > Importerzy i dystrybutorzy</option>
<option value="474">Dodatki do żywności > Inne</option>
<option value="473">Dodatki do żywności > Instytucje badawcze</option>
<option value="464">Dodatki do żywności > Producenci barwników</option>
<option value="476">Dodatki do żywności > Producenci dodatków dla przemysłu cukierniczego i piekarniczego</option>
<option value="466">Dodatki do żywności > Producenci dodatków dla przemysłu mięsnego</option>
<option value="456">Dodatki do żywności > Producenci koncentratów owocowych i aromatów naturalnych</option>
<option value="462">Dodatki do żywności > Producenci przypraw</option>
<option value="463">Dodatki do żywności > Producenci substancji zagęszczających i żelujących</option>
<option value="475">Dodatki do żywności > Producenci suszu</option>
<option value="210">Energetyka > Automatyka przemysłowa</option>
<option value="211">Energetyka > Doradztwo i konsulting</option>
<option value="36">Energetyka > Dystrybucja i przesył energii elektrycznej i ciepła</option>
<option value="37">Energetyka > Dystrybucja i przesył gazu</option>
<option value="212">Energetyka > Elektrociepłownie lokalne</option>
<option value="213">Energetyka > Elektrownie systemowe</option>
<option value="214">Energetyka > Elektrownie wiatrowe</option>
<option value="215">Energetyka > Elektrownie wodne</option>
<option value="32">Energetyka > Instytucje naukowe </option>
<option value="33">Energetyka > Izby przemysłowe, organizacje branżowe </option>
<option value="216">Energetyka > Metrologia i pomiary w energetyce</option>
<option value="469">Energetyka > Odnawialne źródła energii > Biomasa</option>
<option value="470">Energetyka > Odnawialne źródła energii > Biopaliwa</option>
<option value="471">Energetyka > Odnawialne źródła energii > Maszyny, narzędzia i urządzenia</option>
<option value="472">Energetyka > Odnawialne źródła energii > Organizacje i ośrodki naukowe</option>
<option value="38">Energetyka > Pozostałe firmy branży energetycznej</option>
<option value="34">Energetyka > Producenci energii elektrycznej i cieplnej</option>
<option value="217">Energetyka > Spółki obrotu</option>
<option value="218">Energetyka > Systemy informatyczne</option>
<option value="219">Energetyka > Towarzystwa</option>
<option value="220">Energetyka > Urządzenia dla energetyki</option>
<option value="31">Energetyka > Urzędy centralne </option>
<option value="221">Energetyka > Usługi remontowe</option>
<option value="222">Energetyka > Związki Zawodowe</option>
<option value="299">Finanse > Banki</option>
<option value="303">Finanse > Biura inwestycyjne</option>
<option value="73">Finanse > Biura maklerskie</option>
<option value="300">Finanse > Doradztwo finansowe</option>
<option value="65">Finanse > Firmy windykacyjne</option>
<option value="301">Finanse > Fundusze inwestycyjne</option>
<option value="302">Finanse > Giełdy</option>
<option value="323">Finanse > Inne</option>
<option value="304">Finanse > Kantory</option>
<option value="305">Finanse > Leasing</option>
<option value="306">Finanse > Odszkodowania</option>
<option value="307">Finanse > Rzeczoznawcy majątkowi i ubezpieczeniowi</option>
<option value="308">Finanse > Specjalne strefy ekonomiczne</option>
<option value="309">Finanse > Ubezpieczenia</option>
<option value="310">Finanse > Usługi finansowe</option>
<option value="311">Finanse > Usługi rachunkowe i księgowe</option>
<option value="74">Gazownictwo > Dystrybucja i przesył gazu</option>
<option value="224">Gazownictwo > Gazy techniczne</option>
<option value="225">Gazownictwo > Instytucje naukowe</option>
<option value="226">Gazownictwo > Obrót</option>
<option value="227">Gazownictwo > Operatorzy Systemu Dystrybucyjnego</option>
<option value="228">Gazownictwo > Poszukiwanie i wydobycie</option>
<option value="229">Gazownictwo > Pozostałe firmy</option>
<option value="230">Gazownictwo > Urządzenia dla gazownictwa</option>
<option value="231">Gazownictwo > Urzędy centralne </option>
<option value="232">Gazownictwo > Usługi remontowe</option>
<option value="35">Gazownictwo > Wydobycie gazu</option>
<option value="233">Gazownictwo > Wytwarzanie</option>
<option value="7">Górnictwo > Handel węglem i koksem</option>
<option value="2">Górnictwo > Instytucje naukowe</option>
<option value="3">Górnictwo > Izby przemysłowe, organizacje branżowe</option>
<option value="6">Górnictwo > Koksownie</option>
<option value="8">Górnictwo > Pozostałe firmy. </option>
<option value="61">Górnictwo > Technika Górnicza</option>
<option value="66">Górnictwo > Technika Górnicza - uczelnie, instytuty, urzędy</option>
<option value="1">Górnictwo > Urzędy centralne</option>
<option value="5">Górnictwo > Wydobycie węgla brunatnego</option>
<option value="4">Górnictwo > Wydobycie węgla kamiennego</option>
<option value="325">Handel > Bazary, giełdy i targowiska</option>
<option value="326">Handel > Centra handlowe</option>
<option value="327">Handel > Discount</option>
<option value="328">Handel > Domy handlowe</option>
<option value="329">Handel > Hurtownie</option>
<option value="337">Handel > Inne</option>
<option value="330">Handel > Instytucje i Stowarzyszenia</option>
<option value="331">Handel > Organizacje handlowe</option>
<option value="332">Handel > Sieci handlowe</option>
<option value="333">Handel > Spółdzielnie</option>
<option value="334">Handel > Supermarkety i hipermarkety</option>
<option value="335">Handel > Usługi dla sklepów</option>
<option value="336">Handel > Wyposażenie sklepów</option>
<option value="508">Hutnictwo > Aluminium</option>
<option value="27">Hutnictwo > Dystrybutorzy miedź - mosiądz </option>
<option value="26">Hutnictwo > Dystrybutorzy stal - żeliwo </option>
<option value="28">Hutnictwo > Dystrybutorzy - inne metale</option>
<option value="29">Hutnictwo > Handel złomem</option>
<option value="18">Hutnictwo > Instytucje naukowe </option>
<option value="19">Hutnictwo > Izby przemysłowe, organizacje branżowe</option>
<option value="234">Hutnictwo > Konstrukcje stalowe i aluminium</option>
<option value="235">Hutnictwo > Maszyny</option>
<option value="48">Hutnictwo > Metale obróbka</option>
<option value="60">Hutnictwo > Odlewnie, przemysł odlewniczy</option>
<option value="30">Hutnictwo > Pozostałe firmy</option>
<option value="22">Hutnictwo > Producenci inne metale</option>
<option value="21">Hutnictwo > Producenci miedź - mosiądz</option>
<option value="20">Hutnictwo > Producenci stal-żeliwo</option>
<option value="25">Hutnictwo > Przetwórcy inne metale </option>
<option value="23">Hutnictwo > Przetwórcy miedź - mosiądz </option>
<option value="24">Hutnictwo > Przetwórcy stal - żeliwo</option>
<option value="63">Hutnictwo > Spawalnictwo > Gazy techniczne</option>
<option value="237">Hutnictwo > Spawalnictwo > Spawanie aluminium</option>
<option value="238">Hutnictwo > Spawalnictwo > Spawanie metali kolorowych</option>
<option value="239">Hutnictwo > Spawalnictwo > Spawanie stali</option>
<option value="240">Hutnictwo > Spawalnictwo > Spawanie stali nierdzewnej</option>
<option value="64">Hutnictwo > Spawalnictwo > Szkoły</option>
<option value="17">Hutnictwo > Urzędy centralne</option>
<option value="42">Instytucje i Stowarzyszenia. Izby przemysłowe i gospodarcze</option>
<option value="242">IT > Doradztwo informatyczne</option>
<option value="243">IT > Obsługa informatyczna firm</option>
<option value="244">IT > Odzyskiwanie danych</option>
<option value="69">IT > Operatorzy telekomunikacyjni</option>
<option value="245">IT > Oprogramowanie</option>
<option value="246">IT > Przetwarzanie danych</option>
<option value="70">IT > Sprzedaż komputerów</option>
<option value="247">IT > Systemy inżynierskie</option>
<option value="248">IT > Usługi</option>
<option value="250">Logistyka > Agencje Celne</option>
<option value="251">Logistyka > Firmy kurierskie</option>
<option value="252">Logistyka > Import-Export</option>
<option value="339">Logistyka > Inne</option>
<option value="253">Logistyka > Pozostałe firmy</option>
<option value="254">Logistyka > Samochody specjalistyczne</option>
<option value="255">Logistyka > Składy celne</option>
<option value="256">Logistyka > Spedycja</option>
<option value="67">Logistyka > Transport kolejowy</option>
<option value="257">Logistyka > Transport lotniczy</option>
<option value="258">Logistyka > Transport samochodowy</option>
<option value="259">Logistyka > Transport wodny</option>
<option value="260">Logistyka > Wypożyczalnie samochodów</option>
<option value="54">Motoryzacja > Dystrybucja części, akcesoriów</option>
<option value="68">Motoryzacja > Inne</option>
<option value="52">Motoryzacja > Paliwa, oleje, smary, płyny, kosmetyki</option>
<option value="278">Motoryzacja > Produkcja akcesoriów > Akumulatory i baterie</option>
<option value="279">Motoryzacja > Produkcja akcesoriów > Alarmy samochodowe</option>
<option value="280">Motoryzacja > Produkcja akcesoriów > Amortyzatory i resory</option>
<option value="281">Motoryzacja > Produkcja akcesoriów > Bagażniki</option>
<option value="282">Motoryzacja > Produkcja akcesoriów > Blachy samochodowe</option>
<option value="284">Motoryzacja > Produkcja akcesoriów > Części mechaniczne drzwi</option>
<option value="283">Motoryzacja > Produkcja akcesoriów > Części zawieszenia</option>
<option value="285">Motoryzacja > Produkcja akcesoriów > Elektronika samochodowa</option>
<option value="286">Motoryzacja > Produkcja akcesoriów > Elementy napędowe</option>
<option value="287">Motoryzacja > Produkcja akcesoriów > Elementy oświetlenia</option>
<option value="288">Motoryzacja > Produkcja akcesoriów > Elementy silnika</option>
<option value="290">Motoryzacja > Produkcja akcesoriów > Elementy zapłonu</option>
<option value="289">Motoryzacja > Produkcja akcesoriów > Elementy z tworzyw sztucznych</option>
<option value="291">Motoryzacja > Produkcja akcesoriów > Felgi metalowe i aluminiowe</option>
<option value="292">Motoryzacja > Produkcja akcesoriów > Foteliki samochodowe</option>
<option value="293">Motoryzacja > Produkcja akcesoriów > Głośniki i radia samochodowe</option>
<option value="294">Motoryzacja > Produkcja akcesoriów > GPS</option>
<option value="295">Motoryzacja > Produkcja akcesoriów > Inne</option>
<option value="53">Motoryzacja > Produkcja akcesoriów > Serwis</option>
<option value="511">Motoryzacja > Produkcja podzespołów, części > Gazodiesel</option>
<option value="263">Motoryzacja > Produkcja podzespołów, części > Instalacje gazowe</option>
<option value="264">Motoryzacja > Produkcja podzespołów, części > Klimatyzacja</option>
<option value="276">Motoryzacja > Produkcja podzespołów, części > Łożyska i przeguby</option>
<option value="277">Motoryzacja > Produkcja podzespołów, części > Pozostałe</option>
<option value="265">Motoryzacja > Produkcja podzespołów, części > Silniki</option>
<option value="266">Motoryzacja > Produkcja podzespołów, części > Skrzynie biegów</option>
<option value="267">Motoryzacja > Produkcja podzespołów, części > Układy chłodzenia</option>
<option value="268">Motoryzacja > Produkcja podzespołów, części > Układy elektroniczne</option>
<option value="269">Motoryzacja > Produkcja podzespołów, części > Układy elektryczne</option>
<option value="270">Motoryzacja > Produkcja podzespołów, części > Układy hamulcowe</option>
<option value="271">Motoryzacja > Produkcja podzespołów, części > Układy kierownicze</option>
<option value="272">Motoryzacja > Produkcja podzespołów, części > Układy napędowe</option>
<option value="273">Motoryzacja > Produkcja podzespołów, części > Układy paliwowe</option>
<option value="274">Motoryzacja > Produkcja podzespołów, części > Układy wentylacyjne</option>
<option value="275">Motoryzacja > Produkcja podzespołów, części > Zawieszenie</option>
<option value="49">Motoryzacja > Produkcja samochodów</option>
<option value="55">Motoryzacja > Sprzedaż samochodów</option>
<option value="195">Nafta > Autocysterny</option>
<option value="196">Nafta > Budowa stacji</option>
<option value="197">Nafta > Instytucje naukowe</option>
<option value="198">Nafta > Izby przemysłowe, organizacje branżowe</option>
<option value="201">Nafta > Kompaktowe instalacje LPG</option>
<option value="200">Nafta > Komputerowe systemy zarządzania stacją paliw</option>
<option value="199">Nafta > Kontenerowe stacje paliw</option>
<option value="202">Nafta > Pompy i odmierzacze</option>
<option value="204">Nafta > Produkty petrochemiczne &#8211; badanie</option>
<option value="203">Nafta > Produkty petrochemiczne - produkcja, sprzedaż, transport</option>
<option value="205">Nafta > Projektowanie stacji paliw</option>
<option value="206">Nafta > Przeróbka ropy naftowej, magazynowanie oraz handel paliwami</option>
<option value="207">Nafta > Systemy ochrony środowiska</option>
<option value="441">Nafta > Wyposażenie stacji paliw > Budowa stacji paliw</option>
<option value="447">Nafta > Wyposażenie stacji paliw > Czystość stacji</option>
<option value="448">Nafta > Wyposażenie stacji paliw > Czyszczenie i mycie samochodów</option>
<option value="446">Nafta > Wyposażenie stacji paliw > Inne oferty dla stacji paliw</option>
<option value="442">Nafta > Wyposażenie stacji paliw > Kompaktowe instalacje LPG</option>
<option value="451">Nafta > Wyposażenie stacji paliw > Oświetlenie</option>
<option value="445">Nafta > Wyposażenie stacji paliw > Produkty petrochemiczne - badanie</option>
<option value="443">Nafta > Wyposażenie stacji paliw > Produkty petrochemiczne - produkcja, sprzedaż, transport</option>
<option value="452">Nafta > Wyposażenie stacji paliw > Projektowanie stacji paliw</option>
<option value="450">Nafta > Wyposażenie stacji paliw > Sklep i bar</option>
<option value="444">Nafta > Wyposażenie stacji paliw > Urządzenia i usługi dodatkowe</option>
<option value="449">Nafta > Wyposażenie stacji paliw > Zbiorniki i rurociągi</option>
<option value="208">Nafta > Zbiorniki i rurociągi</option>
<option value="40">Rynek Pracy > Agencje pracy, firmy doradztwa personalnego</option>
<option value="43">Rynek Pracy > Instytucje i Stowarzyszenia</option>
<option value="39">Rynek Pracy > Urzędy pracy</option>
<option value="41">Rynek Pracy > Urzędy - Państwowa Inspekcja Pracy</option>
<option value="510">Szkolenia, edukacja, rozwój osobisty</option>

					</select>
				</div>

				<div class="row marginT">
					<label for="catalogRegion">Region:</label>
					<select id="catalogRegion" name="catalogRegion">
						<option value="1">cała Polska</option>
													<option value="2" >dolnośląskie</option>
													<option value="3" >kujawsko-pomorskie</option>
													<option value="4" >lubelskie</option>
													<option value="5" >lubuskie</option>
													<option value="6" >łódzkie</option>
													<option value="7" >małopolskie</option>
													<option value="8" >mazowieckie</option>
													<option value="9" >opolskie</option>
													<option value="11" >podkarpackie</option>
													<option value="12" >podlaskie</option>
													<option value="10" >pomorskie</option>
													<option value="14" >śląskie</option>
													<option value="13" >świętokrzyskie</option>
													<option value="15" >warmińsko-mazurskie</option>
													<option value="16" >wielkopolskie</option>
													<option value="17" >zachodnio-pomorskie</option>
													<option value="18" >zagranica</option>
											</select>
				</div>

				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>6 187</strong> ofert w bazie</span>
				</div>

			</form>

			<hr class="marginTB">

			<ul class="list-9 marginT">
				<li><a href="https://www.wnp.pl/katalog/"><b>Przejdź do katalogu firm</b></a></li>
				<li><a href="https://www.wnp.pl/katalog/formularz.html"><b>Dodaj firmę do katalogu firm</b></a></li>
			</ul>

		</div>

		<!-- Komunikaty -->
		<div class="one">

			<form action="https://www.wnp.pl/oferty_komunikaty/" method="get" class="basic">

				<div class="row marginT">
					<label for="komunTresc">Treść:</label>
					<input type="text" id="komunTresc" name="komunTresc" placeholder="treść"/>
				</div>

				<div class="row marginT">
					<label for="komunRodzaj">Kategoria:</label>
					<select name="komunRodzaj" id="komunRodzaj">
											<option value="Nieruchomości">Nieruchomości</option>
											<option value="Przetargi, zamówienia">Przetargi, zamówienia</option>
											<option value="Ruchomości, oferty biznesowe">Ruchomości, oferty biznesowe</option>
										</select>
				</div>

				<div class="row marginT">
					<label for="komunWoj">Kategoria:</label>
					<select name="komunWoj" id="komunWoj">
						<option value="" selected="selected">Wszystkie oferty</option>
											<option value="dolnośląskie">dolnośląskie</option>
											<option value="inne">inne</option>
											<option value="kujawsko-pomorskie">kujawsko-pomorskie</option>
											<option value="lubelskie">lubelskie</option>
											<option value="lubuskie">lubuskie</option>
											<option value="łódzkie">łódzkie</option>
											<option value="małopolskie">małopolskie</option>
											<option value="mazowieckie">mazowieckie</option>
											<option value="opolskie">opolskie</option>
											<option value="podkarpackie">podkarpackie</option>
											<option value="podlaskie">podlaskie</option>
											<option value="pomorskie">pomorskie</option>
											<option value="śląskie">śląskie</option>
											<option value="świętokrzyskie">świętokrzyskie</option>
											<option value="warmińsko-mazurskie">warmińsko-mazurskie</option>
											<option value="wielkopolskie">wielkopolskie</option>
											<option value="zachodniopomorskie">zachodniopomorskie</option>
											<option value="zagranica">zagranica</option>
										</select>
				</div>



				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>397 713</strong> ofert w bazie</span>
				</div>

			</form>

						<hr class="marginTB">

			<h3 class="header-2">GORĄCE KOMUNIKATY</h3>

			<ul class="list-9 marginT">
							<li>
					<a href="https://www.wnp.pl/oferty_komunikaty/dostawa-gazow-medycznych,629786.html">
						<b>Dostawa gazów medycznych</b>
						<small>Szpital Specjalistyczny im. Świętej Rodziny Samodzielny Publiczny Zakład Opieki Zdrowotnej</small>
					</a>
				</li>
							<li>
					<a href="https://www.wnp.pl/oferty_komunikaty/dostawy-stentow-prowadnikow-diagnostycznych-i-innych-materialow-medycznych-do-wykonywania-procedur-koronarografii-i-koronaroplas,757308.html">
						<b>Dostawy: stentów, prowadników diagnostycznych i innych materiałów medycznych do wykonywania procedur koronarografii i...</b>
						<small>Specjalistyczny Szpital im. Edwarda Szczeklika</small>
					</a>
				</li>
							<li>
					<a href="https://www.wnp.pl/oferty_komunikaty/pierwsza-licytacja-nieruchomosci-polozonej-w-miejscowosci-trzebunia,830484.html">
						<b>Pierwsza licytacja nieruchomości położonej w miejscowości Trzebunia</b>
						<small>Klient anonimowy serwisu</small>
					</a>
				</li>
						</ul>

		</div>


		<!-- Objekty konf -->
		<div class="one">

			<form action="https://www.wnp.pl/obiekty_konferencyjne/" method="get" class="basic">

				<div class="row marginT">
					<label for="nazwa_firmy">Nazwa obiektu:</label>
					<input type="text" id="nazwa_firmy" name="nazwa_firmy" placeholder="nazwa obiektu">
				</div>

				<div class="row marginT">
					<label for="wojewodztwo_obiekty">Region:</label>
					<select id="wojewodztwo_obiekty" name="wojewodztwo_obiekty">
						<option value="-1">cała Polska</option>
																														<option value="1">dolnośląskie</option>
																																<option value="2">kujawsko-pomorskie</option>
																																<option value="3">lubelskie</option>
																																<option value="4">lubuskie</option>
																																<option value="5">łódzkie</option>
																																<option value="6">małopolskie</option>
																																<option value="7">mazowieckie</option>
																																<option value="8">opolskie</option>
																																<option value="9">podkarpackie</option>
																																<option value="10">podlaskie</option>
																																<option value="11">pomorskie</option>
																																<option value="12">śląskie</option>
																																<option value="13">świętokrzyskie</option>
																																<option value="14">warmińsko-mazurskie</option>
																																<option value="15">wielkopolskie</option>
																																<option value="16">zachodniopomorskie</option>
																										</select>
				</div>

				<div class="row marginT">
					<label for="rodzaj_obiekty">Typ obiektu:</label>
					<select id="rodzaj_obiekty" name="rodzaj_obiekty">
						<option value="-1">Wszystkie kategorie</option>
																														<option value="1">Hotele konferencyjne</option>
																																<option value="2">Sale konferencyjne w biurowcach</option>
																																<option value="3">Ośrodki konferencyjne</option>
																																<option value="4">Centra kongresowe i targowe</option>
																																<option value="5">Hale widowiskowo-sportowe</option>
																																<option value="6">Obiekty kultury</option>
																																<option value="7">W budowie</option>
																																<option value="8">Uczelnie</option>
																																<option value="9">Alternatywne</option>
																																<option value="10">Centra rozrywki</option>
																																<option value="11">Kluby</option>
																																<option value="12">Obiekty sportowe</option>
																																<option value="13">Restauracje</option>
																																<option value="14">Tereny otwarte</option>
																																<option value="15">Wille, dworki, pałace</option>
																																<option value="16">Domy weselne</option>
																										</select>
				</div>

				<a href="" id="wyszukiwanie-zaawansowane-obiekty-konferencyjne">Wyszukiwanie zaawansowane</a>

				<div class="obiekty-konferencyjne-ukryty-box">

					<div class="row marginT">
						<label for="ilosc_miejsc_konferencyjnych">Liczba uczestników:</label>
						<input type="text" name="ilosc_miejsc_konferencyjnych" id="ilosc_miejsc_konferencyjnych" placeholder="liczba uczestników">
					</div>

					<div class="row marginT">
						<label for="ilosc_miejsc_noclegowych">Liczba miejsc noclegowych:</label>
						<input type="text" name="ilosc_miejsc_noclegowych" id="ilosc_miejsc_noclegowych" placeholder="liczba miejsc noclegowych">
					</div>

					<label class="inne-opcje marginTB">Inne opcje:</label>

					<div class="checkboxy">
						<ul>
							<li>
								<input type="checkbox" class="checkobox" name="parking">
								<img src="https://www.wnp.pl/images/parking.png" alt="parking">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="bankiet">
							 	<img src="https://www.wnp.pl/images/bankiet.png" alt="bankiet">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="catering">
							 	<img src="https://www.wnp.pl/images/catering.png" alt="catering">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="spa">
							 	<img src="https://www.wnp.pl/images/spa.png" alt="spa">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="klub">
							 	<img src="https://www.wnp.pl/images/klub.png" alt="klub">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="uslugi">
							 	<img src="https://www.wnp.pl/images/uslugi.png" alt="usługi">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="rekreacja">
							 	<img src="https://www.wnp.pl/images/rekreacja.png" alt="rekreacja">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="restauracja">
							 	<img src="https://www.wnp.pl/images/restauracja.png" alt="restauracja">
							 </li>
						</ul>
					 </div>

				</div>

				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>467</strong> ofert w bazie</span>
				</div>

			</form>

		</div>


	</div>

	<!-- Koniec: .tabs -->
</div>
																									<div class="advB marginB2x">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- WNP 2014 -->
	<ins class="adsbygoogle"
	     style="display:inline-block;width:300px;height:200px"
	     data-ad-client="ca-pub-2606282297638682"
	     data-ad-slot="9946502132">
	 </ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
															<div class="box">
	<h2 class="marginTB"><span class="cat green"></span> <a href="https://www.wnp.pl/forum-szukaj/">KOMENTARZE</a></h2>

	<ul class="list-13">
			<li class="width-1">
			<i>43</i>
			<a href="https://energetyka.wnp.pl/prad-w-polsce-jest-drogi-ta-mapa-mowi-wszystko,345244_1_0_0.html">Prąd w Polsce jest drogi? Ta mapa mówi wszystko</a>
		</li>
			<li class="width-2">
			<i>42</i>
			<a href="https://gornictwo.wnp.pl/transformacja-tak-likwidacja-nie-czy-jestesmy-w-stanie-stworzyc-miejsca-pracy-dla-ludzi-z-kopalni,345231_1_0_0.html">Zlikwidować kopalnie byłoby łatwo, jednak trzeba dać coś w zamian 500 tys. ludzi</a>
		</li>
			<li class="width-3">
			<i>34</i>
			<a href="https://gornictwo.wnp.pl/wyglada-na-to-ze-relacje-pracownicze-w-kopalni-sosnica-ulegly-poprawie,345319_1_0_0.html">Górnicy z Sośnicy skarżyli się na fatalne relacje w firmie. Jak jest teraz?</a>
		</li>
			<li class="width-4">
			<i>31</i>
			<a href="https://energetyka.wnp.pl/krzysztof-tchorzewski-ue-powinna-wprowadzic-podatek-weglowy-dla-towarow-z-importu,345423_1_0_0.html">Polski minister proponuje Unii nowy podatek. Inaczej "gospodarczo będziemy ginąć"</a>
		</li>
			<li class="width-5">
			<i>24</i>
			<a href="https://chemia.wnp.pl/kontrakt-na-budowe-polimerow-police-podpisany,345372_1_0_0.html">Kontrakt na budowę Polimerów Police podpisany</a>
		</li>
		</ul>
</div>
					<div class="fb-like-box" data-href="http://www.facebook.com/wnppl" data-width="300" data-height="350" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="false" data-show-border="true"></div>					
								</div>
				<div class="cf"></div>
				
								<div class="box bordered recentlyAdded">
					<h2 class="marginT1">WŁAŚNIE DODANE:</h2>
<div class="flmc-scroller footerScroller">
	<div class="wrapper">
		<div class="scroller">
					<div class="one">
				<h3><a title="Baltic Pipe" href="https://www.wnp.pl/tematy/baltic-pipe,838.html">Baltic Pipe</a></h3>
			</div>
					<div class="one">
				<h3><a title="banki" href="https://www.wnp.pl/tematy/banki,854.html">banki</a></h3>
			</div>
					<div class="one">
				<h3><a title="bezpieczeństwo energetyczne" href="https://www.wnp.pl/tematy/bezpieczenstwo-energetyczne,915.html">bezpieczeństwo energetyczne</a></h3>
			</div>
					<div class="one">
				<h3><a title="broń" href="https://www.wnp.pl/tematy/bron,1054.html">broń</a></h3>
			</div>
					<div class="one">
				<h3><a title="Budimex" href="https://www.wnp.pl/tematy/budimex,1074.html">Budimex</a></h3>
			</div>
					<div class="one">
				<h3><a title="Czechy" href="https://www.wnp.pl/tematy/czechy,1326.html">Czechy</a></h3>
			</div>
					<div class="one">
				<h3><a title="Dania" href="https://www.wnp.pl/tematy/dania,1354.html">Dania</a></h3>
			</div>
					<div class="one">
				<h3><a title="dywidenda" href="https://www.wnp.pl/tematy/dywidenda,1499.html">dywidenda</a></h3>
			</div>
					<div class="one">
				<h3><a title="Enea" href="https://www.wnp.pl/tematy/enea,1618.html">Enea</a></h3>
			</div>
					<div class="one">
				<h3><a title="Finlandia" href="https://www.wnp.pl/tematy/finlandia,1777.html">Finlandia</a></h3>
			</div>
				</div>
		<!-- Koniec: .scroller -->
	</div>
	<!-- Koniec: .wrapper -->

	<a href="" class="arrowLeft"></a>
	<a href="" class="arrowRight"></a>
</div>
				</div>
				
			</div>
						<div class="col-x2">

				
		<div class="notowania partners">
		<div class="head">
			<p>PARTNER</p>
		</div>
		<ul class="partners">
					<li><a href="http://www.wnp.pl/klik/biuletyn/dgapartnerfinanse|wnp01012019.xml?http://www.sanacjafirm.pl/ " rel="external nofollow"><img src="https://www.wnp.pl/images/logotypes/partners/dga.png" alt="partner serwisu" /></a></li>
				</ul>
	</div>
	


	
	
	
	
	
	
	
	
	
	
	
		
	


				<div class="notowania gielda">
	<div class="head">
		<a href="https://finanse.wnp.pl/gielda/indeksy/">GIEŁDA</a>
	</div>

	<ul>

			<li>
			<p><a href="https://finanse.wnp.pl/gielda/indeksy/WIG20.html">WIG 20</a></p>
			<small><a href="https://finanse.wnp.pl/gielda/indeksy/WIG20.html">2188.4300 <span class="green">0.89%</span></a></small>
                        <a href="https://finanse.wnp.pl/gielda/indeksy/WIG20.html"><div class="marginT dynamicchartptwp" data-wykres="notowaniagpwmaly" data-zakres="132" data-parametry="WIG20" style="height: 25px;"></div></a>
		</li>
	
			<li>
			<p><a href="https://finanse.wnp.pl/gielda/indeksy/WIG30.html">WIG 30</a></p>
			<small><a href="https://finanse.wnp.pl/gielda/indeksy/WIG30.html">2517.3100 <span class="green">0.57%</span></a></small>
		        <a href="https://finanse.wnp.pl/gielda/indeksy/WIG30.html"><div class="marginT dynamicchartptwp" data-wykres="notowaniagpwmaly" data-zakres="132" data-parametry="WIG30" style="height: 25px;"></div></a>
                </li>
	
			<li>
			<p><a href="https://finanse.wnp.pl/gielda/indeksy/WIG.html">WIG</a></p>
			<small><a href="https://finanse.wnp.pl/gielda/indeksy/WIG.html">56664.5000 <span class="green">0.52%</span></a></small>
		        <a href="https://finanse.wnp.pl/gielda/indeksy/WIG.html"><div class="marginT dynamicchartptwp" data-wykres="notowaniagpwmaly" data-zakres="132" data-parametry="WIG" style="height: 25px;"></div></a>
                </li>
	
			<li>
			<p><a href="https://finanse.wnp.pl/gielda/indeksy/MWIG40.html">mWIG 40</a></p>
			<small><a href="https://finanse.wnp.pl/gielda/indeksy/MWIG40.html">3918.4600 <span class="red">-0.41%</span></a></small>
                        <a href="https://finanse.wnp.pl/gielda/indeksy/MWIG40.html"><div class="marginT dynamicchartptwp" data-wykres="notowaniagpwmaly" data-zakres="132" data-parametry="MWIG40" style="height: 25px;"></div></a>
		</li>

	
			<li>
			<p><a href="https://finanse.wnp.pl/gielda/indeksy/SWIG80.html">sWIG 80</a></p>
			<small><a href="https://finanse.wnp.pl/gielda/indeksy/SWIG80.html">11652.9100 <span class="red">-0.41%</span></a></small>
		        <a href="https://finanse.wnp.pl/gielda/indeksy/SWIG80.html"><div class="marginT dynamicchartptwp" data-wykres="notowaniagpwmaly" data-zakres="132" data-parametry="SWIG80" style="height: 25px;"></div></a>
		</li>
	
			<li>
			<p><a href="https://finanse.wnp.pl/gielda/indeksy/NCINDEX.html">NCINDEX</a></p>
			<small><a href="https://finanse.wnp.pl/gielda/indeksy/NCINDEX.html">223.0300 <span class="green">0.51%</span></a></small>
		        <a href="https://finanse.wnp.pl/gielda/indeksy/NCINDEX.html"><div class="marginT dynamicchartptwp" data-wykres="notowaniagpwmaly" data-zakres="132" data-parametry="NCINDEX" style="height: 25px;"></div></a>
		</li>
	
	</ul>
</div>

<div class="notowania waluty">

	<div class="head">
		<a href="https://finanse.wnp.pl/kursy_walut/">WALUTY</a>
	</div>

	<ul>
		<li>
					<div>
				<p>
					<a href="https://finanse.wnp.pl/kursy_walut/EUR.html"><img src="https://www.wnp.pl/images/nbp/eur.gif" alt="EUR">EUR</a>
				</p>
				<small>
					<a href="https://finanse.wnp.pl/kursy_walut/EUR.html">4.29 zł <span class="red">-0.46%</span></a>
				</small>
			</div>
					<div>
				<p>
					<a href="https://finanse.wnp.pl/kursy_walut/USD.html"><img src="https://www.wnp.pl/images/nbp/usd.gif" alt="USD">USD</a>
				</p>
				<small>
					<a href="https://finanse.wnp.pl/kursy_walut/USD.html">3.83 zł <span class="red">-0.51%</span></a>
				</small>
			</div>
				</li>

		<li>
				<div>
			<p>
				<a href="https://finanse.wnp.pl/kursy_walut/CHF.html"><img src="https://www.wnp.pl/images/nbp/chf.gif" alt="CHF">CHF</a>
			</p>
			<small>
				<a href="https://finanse.wnp.pl/kursy_walut/CHF.html">3.80 zł <span class="red">-0.76%</span></a>
			</small>
		</div>
				<div>
			<p>
				<a href="https://finanse.wnp.pl/kursy_walut/GBP.html"><img src="https://www.wnp.pl/images/nbp/gbp.gif" alt="GBP">GBP</a>
			</p>
			<small>
				<a href="https://finanse.wnp.pl/kursy_walut/GBP.html">4.91 zł <span class="red">-1.11%</span></a>
			</small>
		</div>
				</li>
	</ul>
</div>

<div class="notowania wegiel">
	<div class="head">
		<a href="https://gornictwo.wnp.pl/notowania/ceny_wegla/">WĘGIEL</a>
	</div>

	<ul>
			<li>
			<p><a href="http://gornictwo.wnp.pl/notowania/ceny_wegla/">Węgiel ARA</a></p>
			<small><a href="http://gornictwo.wnp.pl/notowania/ceny_wegla/">69.30 USD <span class="green">0.22%</span></a></small>
		</li>
			<li>
			<p><a href="http://gornictwo.wnp.pl/notowania/ceny_wegla/">Węgiel RB</a></p>
			<small><a href="http://gornictwo.wnp.pl/notowania/ceny_wegla/">74.35 USD <span class="red">-0.93%</span></a></small>
		</li>
		</ul>
</div>

<div class="notowania paliwa">
	<div class="head">
		<a href="https://nafta.wnp.pl/ceny_paliw/">PALIWA</a>
	</div>

	<ul>
		<li>
			<p><a href="https://nafta.wnp.pl/ceny_paliw/"><img src="https://www.wnp.pl/images/currency/e95-98.png" alt="Paliwa - E95" class="inline"> E95</a> <small><a href="https://nafta.wnp.pl/ceny_paliw/">5.22 <span class=""> 0gr</span></a></small></p>
		</li>

		<li>
			<p><a href="https://nafta.wnp.pl/ceny_paliw/"><img src="https://www.wnp.pl/images/currency/e95-98.png" alt="Paliwa - E98" class="inline"> E98</a> <small><a href="https://nafta.wnp.pl/ceny_paliw/">5.52 <span class=""> 0gr</span></a></small></p>
		</li>

		<li>
			<p><a href="https://nafta.wnp.pl/ceny_paliw/"><img src="https://www.wnp.pl/images/currency/on.png" alt="Paliwa - ON" class="inline"> ON</a> <small><a href="https://nafta.wnp.pl/ceny_paliw/">5.18 <span class=""> 0gr</span></a></small></p>
		</li>

		<li>
			<p><a href="https://nafta.wnp.pl/ceny_paliw/"><img src="https://www.wnp.pl/images/currency/lpg.png" alt="Paliwa - LPG" class="inline"> LPG</a> <small><a href="https://nafta.wnp.pl/ceny_paliw/">2.23 <span class="">0gr</span></a></small></p>
		</li>

		<li>
			<p><a href="https://nafta.wnp.pl/ceny_paliw/"><img src="https://www.wnp.pl/images/currency/on.png" alt="Paliwa - OPL" class="inline"> OPL</a> <small><a href="https://nafta.wnp.pl/ceny_paliw/">2766.40 <span class="green"> 26.8zł</span></a></small></p>
		</li>
	</ul>
</div>

<div class="notowania ropa">
	<div class="head">
		<a href="https://nafta.wnp.pl/notowania/ceny_ropy/">ROPA</a>
	</div>

	<ul>
			<li>
			<p><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">Ropa Brent</a></p>
			<small><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">71.77 USD <span class="green">1.99%</span></a></small>
		</li>
			<li>
			<p><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">Ropa WTI</a></p>
			<small><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">62.02 USD <span class="red">-0.16%</span></a></small>
		</li>
			<li>
			<p><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">Ropa Ural</a></p>
			<small><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">72.10 USD <span class="green">0.03%</span></a></small>
		</li>
		</ul>
</div>

<div class="notowania puds">
	<div class="head">
		<a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">INDEKS CEN STALI PUDS</a>
	</div>

	<ul>
			<li>
			<p><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal HEB200 min</a></p>
			<small><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2586 PLN <span class="red">-1.45%</span></a></small>
		</li>
			<li>
			<p><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal HEB200 maks</a></p>
			<small><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2668 PLN <span class="red">-1%</span></a></small>
		</li>
			<li>
			<p><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal St3S min.</a></p>
			<small><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2409 PLN <span class="red">-1.91%</span></a></small>
		</li>
			<li>
			<p><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal St3S maks.</a></p>
			<small><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2554 PLN <span class="green">0.83%</span></a></small>
		</li>
			<li>
			<p><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal pręt fi12 min.</a></p>
			<small><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2253 PLN <span class="red">-0.35%</span></a></small>
		</li>
			<li>
			<p><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal pręt fi12 maks.</a></p>
			<small><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2417 PLN <span class="red">-1.43%</span></a></small>
		</li>
		</ul>
</div>

<div class="notowania wiecej">
	<div class="head">
		<p>WIĘCEJ</p>
	</div>

	<ul>
			<li>
			<p><a href="https://gornictwo.wnp.pl/notowania/ceny_wegla_pgg/">Węgiel PGG</a></p>
		</li>
			<li>
			<p><a href="https://budownictwo.wnp.pl/notowania/materialy-budowlane/">Ceny materiałów budowlanych</a></p>
		</li>
			<li>
			<p><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Ceny stali</a></p>
		</li>
			<li>
			<p><a href="https://finanse.wnp.pl/akcje/">GPW Akcje</a></p>
		</li>
			<li>
			<p><a href="https://finanse.wnp.pl/newconnect/">New Connect</a></p>
		</li>
		</ul>
</div>

			</div>
			
		</div>

		
		<footer class="box-15">

	<div class="pageWidth">

		<div class="one">

			<h3>Serwisy tematyczne</h3>
			<a href="https://nafta.wnp.pl/biopaliwa/">Biopaliwa</a>
			<a href="https://budownictwo.wnp.pl/infrastrukturalne/">Budownictwo infrastrukturalne</a>
			<a href="https://budownictwo.wnp.pl/przemyslowe/">Budownictwo przemysłowe</a>
			<a href="https://energetyka.wnp.pl/cieplownictwo/">Ciepłownictwo</a>
			<a href="https://www.wnp.pl/czyste_technologie_weglowe/">Czyste technologie węglowe</a>
			<a href="https://nafta.wnp.pl/downstream/">Downstream</a>
			<a href="https://energetyka.wnp.pl/elektrocieplownie/">Elektrociepłownie</a>
			<a href="https://energetyka.wnp.pl/elektrownie/">Elektrownie</a>
			<a href="https://energetyka.wnp.pl/energetyka_atomowa/">Energetyka atomowa</a>
			<a href="https://energetyka.wnp.pl/energetyka_gazowa/">Energetyka gazowa</a>
			<a href="https://www.wnp.pl/eec/">Europejski Kongres Gospodarczy</a>
			<a href="https://finanse.wnp.pl/fuzje-i-przejecia/">Fuzje i przejęcia</a>
			<a href="https://gazownictwo.wnp.pl/gaz_lupkowy/">Gaz łupkowy</a>
			<a href="https://gazownictwo.wnp.pl/gaz-na-swiecie/">Gaz na świecie</a>
			<a href="https://it.wnp.pl/innowacyjnosc_produkcji/">Innowacje</a>
			<a href="https://www.wnp.pl/tematy/innowacje-w-motoryzacji,19630.html">Innowacje w motoryzacji</a>

			<br>

		</div>

		<div class="one">

			<h3>&nbsp;</h3>

			<a href="https://www.wnp.pl/inwestycje_przemysl_zatrudnienie/,0_1_3_0.html">Inwestycje, przemysł, zatrudnienie</a>
			<a href="https://energetyka.wnp.pl/inwestycje-w-energetyce/">Inwestycje w energetyce</a>
			<a href="https://www.wnp.pl/it_w_energetyce/">IT w energetyce</a>
			<a href="https://www.wnp.pl/klimat-i-biznes/">Klimat i biznes</a>
			<a href="https://gornictwo.wnp.pl/kopalnie/">Kopalnie</a>
			<a href="https://www.wnp.pl/tematy/lifestyle,19749.html">Lifestyle</a>
			<a href="https://nafta.wnp.pl/lpg/">LPG/CNG</a>
			<a href="https://budownictwo.wnp.pl/materialy_budowlane/">Materiały budowlane</a>
			<a href="https://www.wnp.pl/nieruchomosci/">Nieruchomości</a>
			<a href="https://www.wnp.pl/odlewnictwo/">Odlewnictwo</a>
			<a href="https://www.wnp.pl/odnawialne_zrodla_energii/">Odnawialne źródła energii</a>
			<a href="https://www.wnp.pl/polska_efektywna_energetycznie/">Polska efektywna energetycznie</a>
			<a href="https://www.wnp.pl/przemysl-obronny/">Przemysł obronny</a>
			<a href="https://www.wnp.pl/relacje-gospodarcze-afryka-europa-polska/">Relacje gospodarcze Afryka-Europa-Polska</a>
			<a href="https://www.wnp.pl/tematy/rynek-gazu,15471.html">Rynek gazu</a>

			<br>

		</div>

		<div class="one">

			<h3>&nbsp;</h3>

			<a href="https://finanse.wnp.pl/rynki/">Rynki</a>
			<a href="https://gazownictwo.wnp.pl/skroplony-gaz-ziemny/">Skroplony gaz ziemny (LNG)</a>
			<a href="https://www.wnp.pl/spawalnictwo/">Spawalnictwo</a>
			<a href="https://nafta.wnp.pl/stacje_paliw/">Stacje paliw</a>
			<a href="https://www.wnp.pl/surowce-dla-chemii/">Surowce dla chemii</a>
			<a href="https://it.wnp.pl/systemy-gis/">Systemy GIS</a>
			<a href="https://www.wnp.pl/technika-gornicza/">Technika górnicza</a>
			<a href="https://www.wnp.pl/tematy/technika-motoryzacyjna,15638.html">Technika motoryzacyjna</a>
			<a href="https://budownictwo.wnp.pl/technologie/">Technologie budowlane</a>
			<a href="https://www.wnp.pl/transport-kolejowy/">Transport kolejowy</a>
			<a href="https://www.wnp.pl/transport-lotniczy/">Transport lotniczy</a>
			<a href="https://www.wnp.pl/transport-morski/">Transport morski i rzeczny</a>
			<a href="https://www.wnp.pl/transport-publiczny/">Transport publiczny</a>
			<a href="https://www.wnp.pl/transport-samochodowy/">Transport samochodowy</a>
			<a href="https://nafta.wnp.pl/upstream/">Upstream</a>
			<a href="https://www.wnp.pl/tematy/wynagrodzenia,5091.html">Wynagrodzenia</a>
			<a href="https://www.wnp.pl/zakupy_dostawcy/">Zakupy/Dostawcy</a>

			<br>

		</div>

		<div class="one">

			<h3>Fakty i opinie</h3>
			<a href="http://forum.wnp.pl/">Forum dyskusyjne</a>
			<a href="https://www.wnp.pl/galerie/">Fotogalerie</a>
			<a href="https://www.wnp.pl/konferencje/">Konferencje</a>
			<a href="https://www.wnp.pl/artykuly/">Nowy Przemysł</a>
			<a href="https://www.wnp.pl/puls-gospodarki/,0_1_3_0.html">Puls gospodarki</a>
			<a href="https://www.wnp.pl/wnp-tv/">wnp.pl TV</a>
			<a href="https://www.wnp.pl/wiadomosci/">Wiadomości</a>

			<br>

			<h3>Notowania</h3>
			<a href="https://budownictwo.wnp.pl/notowania/materialy-budowlane/">Ceny materiałów</a>
			<a href="https://nafta.wnp.pl/ceny_paliw/">Ceny paliw</a>
			<a href="https://nafta.wnp.pl/notowania/ceny_ropy/">Ceny ropy</a>
			<a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Ceny stali</a>
			<a href="https://gornictwo.wnp.pl/notowania/ceny_wegla/">Ceny węgla</a>
			<a href="https://finanse.wnp.pl/akcje/">Akcje GPW</a>
			<a href="https://finanse.wnp.pl/gielda/indeksy/">Indeksy giełdowe</a>
			<a href="https://finanse.wnp.pl/newconnect/">New Connect</a>
			<a href="https://finanse.wnp.pl/kursy_walut/">Waluty</a>

		</div>

		<div class="one">

			<h3>Wyszukiwarki</h3>
			<a href="https://www.wnp.pl/nieruchomosci_oferty/lista.html">Nieruchomości</a>
			<a href="https://praca.wnp.pl/oferta_pracy/lista.html">Praca</a>
			<a href="https://www.wnp.pl/katalog/">Katalog firm</a>
			<a href="https://szkolenia.wnp.pl/szkolenie/lista.html">Szkolenia</a>
						<a href="https://www.wnp.pl/oferty_komunikaty/">Komunikaty</a>
			<a href="https://www.wnp.pl/kto-jest-kim/">Ludzie z branży</a>
			<a href="https://www.wnp.pl/obiekty_konferencyjne/lista.html">Obiekty konferencyjne</a>
			<a href="https://finanse.wnp.pl/akcje/">Profile spółek</a>

			<br>

			<h3>Konto użytkownika</h3>
			<a href="https://www.wnp.pl/strefa-premium/">Strefa Premium</a>
			<a href="https://www.wnp.pl/korzysci/">Korzyści</a>
			<a href="https://konto.ptwp.pl/newsletter/wnp-edycja.html" rel="nofollow">Logowanie</a>
			<a href="https://konto.ptwp.pl/newsletter/wnp-rejestracja.html" rel="nofollow">Rejestracja</a>

		</div>

		<div class="one">

			<h3>O nas</h3>
			<a href="https://www.wnp.pl/o-ptwp/">Grupa PTWP</a>
			<a href="https://www.wnp.pl/korzystanie-z-serwisu/">Korzystanie z serwisu</a>
			<a href="https://www.wnp.pl/polityka-prywatnosci/">Polityka prywatności</a>
			<a href="https://www.wnp.pl/polityka-cookies/">Polityka cookies</a>
                        <a href="https://www.wnp.pl/powiadomienia/">Powiadomienia</a>
			<a href="https://www.wnp.pl/kontakt/">Kontakt</a>
			<a href="https://www.wnp.pl/reklama/">Reklama</a>

			<br>

			<h3>Narzędzia i usługi</h3>
			<a href="https://www.wnp.pl/alerty.html">Alerty wnp.pl</a>
			<a href="https://www.wnp.pl/wiadomosci_na_twojej_stronie.html">Moduły informacji</a>
			<a href="https://www.wnp.pl/newsletter/">Newsletter</a>
			<a href="https://www.wnp.pl/prenumerata/">Prenumerata</a>
			<a href="https://www.wnp.pl/rss/">RSS</a>
			<a href="https://www.wnp.pl/lista_tematy/">Słowa kluczowe</a>

		</div>

	</div>

</footer>
		<div class="box-16">
			<div class="pageWidth">
				<h2>POLECAMY W SERWISACH GRUPY PTWP</h2>
				<div class="fadeOuts v2"><div class="one active"><ul><li>
	<a rel="external" href="http://www.propertynews.pl/wiadomosc/deutsche-hypo-wprowadza-na-rynek-zielone-kredyty,73202.html">
	<div class="img">
		<span class="c4">NIERUCHOMOŚCI</span>
		<img src="https://pliki.propertynews.pl/i/05/77/23/057723_r0_300.jpg" alt="Energooszczędne nieruchomości z Zielonym Kredytem" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/pn.png" alt="NIERUCHOMOŚCI">
		<h3>Energooszczędne nieruchomości z Zielonym Kredytem</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.propertydesign.pl/wiadomosc/jak_zaprojektowac_nowoczesne_i_funkcjonalne_biuro,23750.html">
	<div class="img">
		<span class="c4">ARCHITEKTURA</span>
		<img src="https://pliki.propertydesign.pl/i/09/07/26/090726_r0_300.jpg" alt="Jak zaprojektować nowoczesne i funkcjonalne biuro?" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/pd.png" alt="ARCHITEKTURA">
		<h3>Jak zaprojektować nowoczesne i funkcjonalne biuro?</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.housemarket.pl/wiadomosc/rpo_sad_wstrzymal_eksmisje_romow_z_budynku_w_limanowej,18457.html">
	<div class="img">
		<span class="c4">RYNEK MIESZKANIOWY</span>
		<img src="https://i.housemarket.pl/i/01/71/71/017171_r0_300.jpg" alt="RPO: sąd wstrzymał eksmisję Romów z budynku w Limanowej" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/hm.png" alt="RYNEK MIESZKANIOWY">
		<h3>RPO: sąd wstrzymał eksmisję Romów z budynku w Limanowej</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.portalsamorzadowy.pl/gospodarka-komunalna/gliwice-dolaczyly-do-metropolitalnego-systemu-rowerowego,125933.html">
	<div class="img">
		<span class="c2">SAMORZĄD</span>
		<img src="https://pliki.portalsamorzadowy.pl/i/13/12/63/131263_r0_300.jpg" alt="Gliwice dołączyły do metropolitalnego systemu rowerowego" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/psam.png" alt="SAMORZĄD">
		<h3>Gliwice dołączyły do metropolitalnego systemu rowerowego</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="https://www.pulshr.pl/wiadomosci/pracy-w-opiece-spolecznej-jest-niemalo-a-wynagrodzenia-sa-zbyt-niskie,63931.html">
	<div class="img">
		<span class="c2">RYNEK PRACY</span>
		<img src="https://pliki.pulshr.pl/i/07/48/35/074835_r0_300.jpg" alt="Pracy w opiece społecznej jest niemało, a wynagrodzenia są zbyt niskie" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/phr.png" alt="RYNEK PRACY">
		<h3>Pracy w opiece społecznej jest niemało, a wynagrodzenia są zbyt niskie</h3>
	</div>
	</a>
</li></ul></div><div class="one"><ul><li>
	<a rel="external" href="http://www.portalspozywczy.pl/handel/wiadomosci/prezes-pohid-o-decyzji-sadu-ue-wyrok-i-instancji-nie-jest-ostatecznym-wyrokiem,171525.html">
	<div class="img">
		<span class="c1">RYNEK SPOŻYWCZY</span>
		<img src="https://pliki.portalspozywczy.pl/i/10/29/10/102910_r0_300.jpg" alt="Prezes POHiD o decyzji Sądu UE: Wyrok I Instancji nie jest ostatecznym wyrokiem" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/portalspozywczy.png" alt="RYNEK SPOŻYWCZY">
		<h3>Prezes POHiD o decyzji Sądu UE: Wyrok I Instancji nie jest ostatecznym wyrokiem</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.dlahandlu.pl/handel-nowoczesny/eurocash-decyzja-sadu-ue-w-sprawie-podatku-korzystna-dla-malych-sklepow,79382.html">
	<div class="img">
		<span class="c2">HANDEL</span>
		<img src="https://pliki.dlahandlu.pl/i/02/37/00/023700_r0_300.jpg" alt="Eurocash: Decyzja Sądu UE w sprawie podatku korzystna dla małych sklepów" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/dlahandlu.png" alt="HANDEL">
		<h3>Eurocash: Decyzja Sądu UE w sprawie podatku korzystna dla małych sklepów</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.farmer.pl/newsletter/ceny-zboz-na-swiatowych-gieldach-nadal-rosna,85940.html">
	<div class="img">
		<span class="c3">ROLNICTWO</span>
		<img src="https://pliki.farmer.pl/i/09/61/00/096100_r0_300.jpg" alt="Ceny zbóż na światowych giełdach nadal rosną" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/farmer.png" alt="ROLNICTWO">
		<h3>Ceny zbóż na światowych giełdach nadal rosną</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.rynekaptek.pl/aktualnosci/sopot-konferencja-za-6-punktow-edukacyjnych,32020.html">
	<div class="img">
		<span class="c2">FARMACJA</span>
		<img src="https://pliki.rynekaptek.pl/i/00/43/08/004308_r0_300.jpg" alt="Sopot: konferencja za 6 punktów edukacyjnych " />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/ra.png" alt="FARMACJA">
		<h3>Sopot: konferencja za 6 punktów edukacyjnych </h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.rynekzdrowia.pl/Artykuly/nfz-publikuje-projekt-zarzadzenia-ws-umow-na-opieke-paliatywna-i-hospicyjna,194721.html">
	<div class="img">
		<span class="c3">ZDROWIE</span>
		<img src="https://pliki.rynekzdrowia.pl/i/14/15/00/141500_r0_300.jpg" alt="NFZ publikuje projekt zarządzenia ws. umów na opiekę paliatywną i hospicyjną" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/rz.png" alt="ZDROWIE">
		<h3>NFZ publikuje projekt zarządzenia ws. umów na opiekę paliatywną i hospicyjną</h3>
	</div>
	</a>
</li></ul></div></div></div></div>
		<div class="services l1">
	<div class="pageWidth newfooter">
		<ul class="grid">
			<li class="col-2-12 fleft">
				<a rel="external nofollow" href="http://www.ptwp.pl/?utm_source=stopka&utm_medium=logo&utm_content=ptwp-wnp&utm_campaign=footertest" class="head ptwp"></a>
				<small>Specjalizujemy się w tworzeniu zintegrowanych rozwiązań w obszarze komunikacji biznesowej.</small>
			</li>

			<li class="col-9-12 fleft logosTable">
				<div class="tablerow">
					<a rel="external" href="https://www.wnp.pl/artykuly/?utm_source=stopka&utm_medium=logo&utm_content=wnp-wnp&utm_campaign=footertest" title="Wirtualny Nowy Przemysł"><img src="https://www.wnp.pl/images/logotypes/nowy-przemysl-3.png?v=2" alt="Wirtualny Nowy Przemysł"></a>
					<a rel="external" href="http://www.gieldarolna.pl/?utm_source=stopka&utm_medium=logo&utm_content=gieldarolna-wnp&utm_campaign=footertest" title="Giełda rolna"><img src="https://www.wnp.pl/images/logotypes/2015-gieldarolna.png" alt="Giełda rolna"></a>
					<a rel="external" href="http://www.rynekzdrowia.pl/Rynek-Zdrowia/?utm_source=stopka&utm_medium=logo&utm_content=rynekzdrowia-wnp&utm_campaign=footertest" title="Rynek Zdrowia"><img src="https://www.wnp.pl/images/logotypes/rynek-zdrowia-gazeta-3.png" alt="Rynek Zdrowia"></a>
					<a rel="external" href="http://www.rynekaptek.pl/?utm_source=stopka&utm_medium=logo&utm_content=rynekaptek-wnp&utm_campaign=footertest" title="Rynek aptek"><img src="https://www.wnp.pl/images/logotypes/2015-rynekaptek.png" alt="Rynek aptek"></a>
					<a rel="external" href="https://www.pulshr.pl/?utm_source=stopka&utm_medium=logo&utm_content=pulshr-wnp&utm_campaign=footertest" title="Puls HR"><img src="https://www.wnp.pl/images/logotypes/2016_pulshr.png" alt="Puls HR"></a>
					<a rel="external" href="http://www.farmer.pl/czasopismo-farmer/?utm_source=stopka&utm_medium=logo&utm_content=farmer-czasopismo-wnp&utm_campaign=footertest" title="Farmer"><img src="https://www.wnp.pl/images/logotypes/farmer.png" alt="Farmer"></a>
				</div>

				<div class="tablerow">
					<a rel="external" href="http://www.rynekzdrowia.pl/?utm_source=stopka&utm_medium=logo&utm_content=rynekzdrowia-wnp&utm_campaign=footertest" title="Rynek Zdrowia"><img src="https://www.wnp.pl/images/logotypes/rynek-zdrowia-3.png" alt="Rynek Zdrowia"></a>
					<a rel="external" href="http://www.portalspozywczy.pl/rynekspozywczy/?utm_source=stopka&utm_medium=logo&utm_content=portalspozywczy-wnp&utm_campaign=footertest" title="Rynek Spozywczy"><img src="https://www.wnp.pl/images/logotypes/rynek-spozywczy-3.png" alt="Rynek Spozywczy"></a>
					<a rel="external" href="http://www.dlahandlu.pl/?utm_source=stopka&utm_medium=logo&utm_content=dlahandlu-wnp&utm_campaign=footertest" title="Dla handlu"><img src="https://www.wnp.pl/images/logotypes/2015-dlahandlu.png" alt="Dla handlu"></a>
					<a rel="external" href="http://www.propertydesign.pl/?utm_source=stopka&utm_medium=logo&utm_content=propertydesign-wnp&utm_campaign=footertest" title="Property Design"><img src="https://www.wnp.pl/images/logotypes/2015-propertydesign.png" alt="Property Design"></a>
					<a rel="external" href="http://www.infodent24.pl/?utm_source=stopka&utm_medium=logo&utm_content=infodent-wnp&utm_campaign=footertest" title="Infodent24"><img src="https://www.wnp.pl/images/logotypes/2015-infodent24.png" alt="Infodent24"></a>
					<a rel="external" href="http://www.ckl.pl/?utm_source=stopka&utm_medium=logo&utm_content=ckl-wnp&utm_campaign=footertest" title="Centrum Kreowania Liderów"><img src="https://www.wnp.pl/images/logotypes/2015-ckl.png" alt="Centrum Kreowania Liderów"></a>
				</div>

				<div class="tablerow">
					<a href="http://www.farmer.pl/?utm_source=stopka&utm_medium=logo&utm_content=farmer-wnp&utm_campaign=footertest" title="Farmer"><img src="https://www.wnp.pl/images/logotypes/2015-farmer.png" alt="Farmer"></a>
					<a href="http://www.housemarket.pl/?utm_source=stopka&utm_medium=logo&utm_content=housemarket-wnp&utm_campaign=footertest" title="House Market"><img src="https://www.wnp.pl/images/logotypes/2018-housemarket.png" alt="House Market"></a>
					<a href="http://www.promocjada.pl/?utm_source=stopka&utm_medium=logo&utm_content=promocjada-wnp&utm_campaign=footertest" title="Promocjada"><img src="https://www.wnp.pl/images/logotypes/2015-promocjada.png" alt="Promocjada"></a>
					<a href="http://www.sadyogrody.pl/?utm_source=stopka&utm_medium=logo&utm_content=sadyogrody-wnp&utm_campaign=footertest" title="Sady Ogrody"><img src="https://www.wnp.pl/images/logotypes/2015-sadyogrody.png" alt="Sady Ogrody"></a>
					<a href="http://www.rynekseniora.pl/?utm_source=stopka&utm_medium=logo&utm_content=rynekseniora-wnp&utm_campaign=footertest" title="Rynek seniora"><img src="https://www.wnp.pl/images/logotypes/2015-rynekseniora.png" alt="Rynek seniora"></a>
					<a href="http://www.dlahandlu.pl/koszyk/?utm_source=stopka&utm_medium=logo&utm_content=dlahandlu-koszyk-wnp&utm_campaign=footertest" title="Koszyk cenowy"><img src="/images/logotypes/2015-koszykcenowy.png" alt="Koszyk cenowy"></a>
				</div>
			</li>

			<li class="col-1-12 fleft">
				<a rel="external" class="eec" href="http://www.eecpoland.eu/pl/" title="Europejski Kongres Gospodarczy"></a>
			</li>
		</ul>
	</div>
</div>

<div class="services l2">
	<div class="pageWidth newfooter">
		<ul class="grid">
			<li class="col-1-6 left">
				<a rel="external nofollow" href="http://www.publikator.com.pl/" class="publikator"></a>
				<small>
					Serwisy i wydawnictwa o budowie i urządzaniu domu.
				</small>
			</li>

			<li class="col-1-6 left">
				<a rel="external" title="" href="http://www.dobrzemieszkaj.pl/?utm_source=stopka&utm_medium=logo&utm_content=dobrzemieszkaj-wnp&utm_campaign=footertest" class="dobrze-mieszkaj"></a>
			</li>

			<li class="col-1-6 left">
				<a rel="external" title="" href="http://www.meble.com.pl/?utm_source=stopka&utm_medium=logo&utm_content=meble-wnp&utm_campaign=footertest" class="meble"></a>
			</li>

			<li class="col-1-6 left">
				<a rel="external" title="" href="http://www.archiconnect.pl/?utm_source=stopka&utm_medium=logo&utm_content=archiconnect-wnp&utm_campaign=footertest" class="archiconnect"></a>
			</li>

			<li class="col-1-6 left">
				<a rel="external" title="" href="http://www.lazienka.pl/?utm_source=stopka&utm_medium=logo&utm_content=lazienka-wnp&utm_campaign=footertest" class="lazienka"></a>
			</li>

			<li class="col-1-6 left">
				<a rel="external" title="" href="http://www.mamkuchnie.pl/?utm_source=stopka&utm_medium=logo&utm_content=mamkuchnie-wnp&utm_campaign=footertest" class="mam-kuchnie"></a>
			</li>
		</ul>
	</div>
</div>

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-210151-1']);
  _gaq.push(['_setDomainName', 'wnp.pl']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<script type='text/javascript' charset='utf-8' src='https://go.pl.bbelements.com/bb/bb_one2n.js'></script>
<script type='text/javascript'>/* <![CDATA[ */ 
var bbkeywords=''; //fill in: 'key1;key2;..'
bmone2n.addPosition('20689.12.1.1','');
bmone2n.addPosition('20689.12.1.3','');
bmone2n.addPosition('20689.12.1.4','');
bmone2n.addPosition('20689.12.1.2','');
bmone2n.getAd('go.pl.bbelements.com',bbkeywords,''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
 /* ]]> */</script>
<div id='bmone2t-20689.12.1.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20689.12.1.1'); /* ]]> */</script></div>
<div id='bmone2t-20689.12.1.3' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20689.12.1.3'); /* ]]> */</script></div>
<div id='bmone2t-20689.12.1.4' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20689.12.1.4'); /* ]]> */</script></div>
<div id='bmone2t-20689.12.1.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20689.12.1.2'); /* ]]> */</script></div>

<script type='text/javascript'>/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script>


<div class="rodo">
	<div class="wrap">
		<div class="head">
			<img src="https://www.wnp.pl/images/www/wnp-logo.png" />
			<a href="javascript:void(0);" class="close"><img src="/images/icons/rodo-close.png" alt="" width="32" /></a>
		</div>
		<div class="body">
			<div class="scroll-pane">
				<div class="komunikat">
					<h2>Drodzy Użytkownicy!</h2>
					<p>W związku z odwiedzaniem naszych serwisów internetowych przetwarzamy Twój adres IP, pliki cookies i podobne dane nt. aktywności lub urządzeń użytkownika. Jeżeli dane te pozwalają zidentyfikować Twoją tożsamość, wówczas będą traktowane jako dane osobowe zgodnie z Rozporządzeniem Parlamentu Europejskiego i Rady 2016/679 (RODO).</p>
					<p>Administratora tych danych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>.</p>
					<p>Jeżeli korzystasz także z innych usług dostępnych za pośrednictwem naszych serwisów, przetwarzamy też Twoje dane osobowe podane przy zakładaniu konta, rejestracji na eventy, zamawianiu prenumeraty, newslettera, alertów oraz usług online (w tym Strefy Premium, raportów, rankingów lub licencji na przedruki).</p>
					<p>Administratorów tych danych osobowych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz również w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>. Dane zbierane na potrzeby różnych usług mogą być przetwarzane w różnych celach, na różnych podstawach oraz przez różnych administratorów danych.</p>
					<p>Pamiętaj, że w związku z przetwarzaniem danych osobowych przysługuje Ci szereg gwarancji i praw, a przede wszystkim prawo do sprzeciwu wobec przetwarzania Twoich danych. Prawa te będą przez nas bezwzględnie przestrzegane. Jeżeli więc nie zgadzasz się z naszą oceną niezbędności przetwarzania Twoich danych lub masz inne zastrzeżenia w tym zakresie, koniecznie zgłoś sprzeciw lub prześlij nam swoje zastrzeżenia pod adres <strong><a href="mailto:odo@ptwp.pl">odo@ptwp.pl</a></strong>.</p>
					<p>Zarząd PTWP-ONLINE Sp. z o.o.</p>
				</div>
			</div>
		</div>
		<div class="foot">
			<a href="javascript:void(0);" class="button">Przejdź do serwisu</a>
		</div>
	</div>
</div>

<script type="text/javascript" charset="utf-8">
	$(document).ready(function () {

		if($.cookie("frodo") == true && $.cookie("frodo") == 1){

		}
		else{
			$("body").addClass("windowOpen");
			$(".rodo").addClass("open");

			if ($("div.rodo").length > 0 && $("div.rodo > div.wrap").outerHeight() > $(window).outerHeight()) {
				$("div.rodo").addClass("no-absolute");
			}

			$("body").on("click", "div.rodo div.foot a.button, div.rodo div.head a.close", function () {
				$("div.rodo").removeClass("open");
				$("body").removeClass("windowOpen");

				$.cookie("frodo",1,{domain:'wnp.pl', path: '/', expires: 365});
				return false;
			});
		}

	});
</script>


		<div class="cookie-bar v2">
	<div class="head">
		PLIKI COOKIES
	</div>
	<div class="body">
		<p>Stosujemy pliki cookies, aby ułatwić korzystanie z serwisu. <strong><a href="/polityka-cookies/">Dowiedz się więcej</a></strong></p>
		<small><a href="javascript:void();" class="close" id="cookie_x">Nie pokazuj</a></small>
	</div>
</div>
	<!-- ampd-framework:v3.03|uid:743cd41f937741da9006784a4ba6a1c6_uri, fp_cached:yes, fp_cache:hit, rt:0.0025, mc:0 -->
</body>
</html>