<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="pl" lang="pl">
	<head>
		<meta charset="utf-8">
			<title>Prezes BGK o powstaniu Funduszu Trójmorza: to praktyczny wymiar tej inicjatywy - Finanse</title>
				<meta name="description" content="Fundusz Trójmorza to praktyczny wymiar Inicjatywy Trójmorza - podkreśliła prezes Banku Gospodarstwa Krajowego Beata Daszyńska-Muzyczka. Fundusz, który ma zostać uruchomiony jeszcze w 2018 r., ma dysponować kapitałem w wysokości 5 mld euro; " />
					<link rel="canonical" href="https://finanse.wnp.pl/prezes-bgk-o-powstaniu-funduszu-trojmorza-to-praktyczny-wymiar-tej-inicjatywy,330731_1_0_0.html" />
					<meta name="google-site-verification" content="FjaEy4X-U4VgfrEVaM242eWYMRmP8Ez3GWTGAXp9y5I" />
		<meta name="msvalidate.01" content="FA31F52984A0E19EEA3D09C8CD3E47E7" />
		<link rel="icon" type="image/vnd.microsoft.icon" href="https://p.wnp.pl/images/favicon2.ico" />

	<!--[if IE]>
		<meta http-equiv="X-UA-Compatible" content="IE=IE=edge,chrome=1">
	<![endif]-->
	
		<meta name="viewport" content="width=device-width, initial-scale=1.0" />

		<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Open+Sans+Condensed:700|Open+Sans:300,400,600,700,800&amp;subset=latin,latin-ext">

	<link rel="stylesheet" type="text/css" href="https://www.wnp.pl/css/style.css?v=374" />
	<link rel="stylesheet" type="text/css" href="https://www.wnp.pl/css/jplayer.blue.monday.css?v=3" />

		<script src="https://p.ptwp.pl/fs/js/jquery1.11.1.min.js"></script>
	<script src="https://www.wnp.pl/js/jquery.easing.1.3.js"></script>
	<script src="https://p.ptwp.pl/fs/jp/jquery.jplayer.min.js"></script>
	<script src="https://p.ptwp.pl/fs/js/jquery.cookie.js"></script>
	<script src="https://www.wnp.pl/js/common.js?v=69"></script>
	
	<script type="text/javascript">
<!--//--><![CDATA[//><!--

var pp_gemius_identifier = 'BxY7_acHsJOYUIh8T95bZZSsDkZG6ebwS.Wseq6dBXr.e7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gapl.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');

//--><!]]>
</script>	<link rel="alternate" type="application/rss+xml" title="wnp.pl - Wiadomości gospodarcze" href="https://www.wnp.pl/rss/serwis_rss.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Energetyka" href="https://www.wnp.pl/rss/serwis_rss_1.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Gaz" href="https://www.wnp.pl/rss/serwis_rss_7.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Górnictwo" href="https://www.wnp.pl/rss/serwis_rss_4.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Hutnictwo" href="https://www.wnp.pl/rss/serwis_rss_3.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Nafta" href="https://www.wnp.pl/rss/serwis_rss_2.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Chemia" href="https://www.wnp.pl/rss/serwis_rss_8.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Budownictwo" href="https://www.wnp.pl/rss/serwis_rss_9.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Tech" href="https://www.wnp.pl/rss/serwis_rss_6.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Logistyka" href="https://www.wnp.pl/rss/serwis_rss_5.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Motoryzacja" href="https://www.wnp.pl/rss/serwis_rss_10.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Finanse" href="https://www.wnp.pl/rss/serwis_rss_11.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Praca" href="https://www.wnp.pl/rss/serwis_rss_12.xml" />
		<meta property="og:image" content="https://i.wnp.pl/d/33/98/85/339885_r0_620.jpg" />
	<meta property="og:title" content="Prezes BGK o powstaniu Funduszu Trójmorza: to praktyczny wymiar tej inicjatywy" />

	<meta property="og:description" content="Fundusz Trójmorza to praktyczny wymiar Inicjatywy Trójmorza - podkreśliła prezes Banku Gospodarstwa Krajowego Beata Daszyńska-Muzyczka. Fundusz, który ma zostać uruchomiony jeszcze w 2018 r., ma dysponować kapitałem w wysokości 5 mld euro; " />
<meta property="og:type" content="website" />
<meta property="og:site_name" content="wnp.pl" />
<meta property="fb:admins" content="100002431297570" />
<meta property="og:url" content="https://finanse.wnp.pl/prezes-bgk-o-powstaniu-funduszu-trojmorza-to-praktyczny-wymiar-tej-inicjatywy,330731_1_0_0.html" />

	
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');

fbq('init', '190877557949857');
fbq('track', "PageView");</script>
<!-- End Facebook Pixel Code -->


	
         <script src="https://cdn.gravitec.net/storage/ea6899f767c47e0288af0409febab5f8/client.js" async></script> 
	</head>
<body id="finanse" class=" finanse">

		
		
		<div id="ptwpBar">
	<div class="pageWidth">
		<div class="left">
			<ul class="menu">
				<li>
					<a class="label" href="javascript:void(0)" rel="nofollow"><i class="sprite ptwp"></i> GRUPA PTWP <i class="sprite down"></i></a>
					<div class="sub">
						<a rel="nofollow" href="https://www.ptwp.pl/">O nas</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/relacje-inwestorskie/">Relacje inwestorskie</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/konferencje/">Konferencje</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/portale/">Portale</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/newslettery/">Newslettery</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/czasopisma/">Czasopisma</a>
						<a rel="nofollow" href="https://konto.ptwp.pl/konto/zamowienia/">Sklep wydawniczy</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/reklama/">Reklama</a>
						<br/>
						<a href="https://www.wnp.pl/kontakt/">Kontakt z redakcją</a>
						<a href="https://www.wnp.pl/korzystanie-z-serwisu/">Korzystanie z serwisu</a>
						<a href="https://www.wnp.pl/polityka-prywatnosci/">Polityka prywatności</a>
						<a href="https://www.wnp.pl/polityka-cookies/">Polityka cookies</a>
					</div>
				</li>

				<li class="date">
					<a rel="nofollow" href="https://www.ptwp.pl/grupa/konferencje/najblizsze/"><i class="sprite cal"></i> Wtorek,&nbsp;18&nbsp;września&nbsp;2018&nbsp;r. <i class="sprite"></i></a>
				</li>
			</ul>
		</div>

		<div class="center">
			<ul class="menu">

				<li class="hide580"><a href="https://www.pulshr.pl/">HR</a></li>
				<li class="hide580"><a href="http://www.portalsamorzadowy.pl/">Samorządy</a></li>
				<li class="hide900"><a href="http://www.propertynews.pl/">Nieruchomości</a></li>
				<li class="hide900"><a href="http://www.propertydesign.pl/">Architektura</a></li>
				<li class="hide1020"><a href="http://www.housemarket.pl/" rel="external">Mieszkania</a></li>
				<li class="hide1020"><a href="http://www.dlahandlu.pl/">Handel</a></li>

				<li>
					<a class="label" href="javascript:void(0)">więcej tematów  <i class="sprite down"></i></a>
					<div class="sub">
						<a class="show580" href="https://www.pulshr.pl/">HR</a>
						<a class="show580" href="http://www.portalsamorzadowy.pl/">Samorządy</a>
						<a class="show900" href="http://www.propertynews.pl/">Nieruchomości</a>
						<a class="show900" href="http://www.propertydesign.pl/">Architektura</a>
						<a class="show1020" href="http://www.housemarket.pl/" rel="external">Mieszkania</a>
						<a class="show1020" href="http://www.dlahandlu.pl/">Handel</a>
						<a href="http://www.portalspozywczy.pl/">Rynek spożywczy</a>
						<a href="http://www.rynekzdrowia.pl/">Medycyna i zdrowie</a>
						<a href="http://www.rynekseniora.pl/">Rynek seniora</a>
						<a href="http://www.rynekaptek.pl/">Farmacja</a>
						<a href="http://www.infodent24.pl/">Stomatologia</a>
						<a href="http://www.farmer.pl/">Rolnictwo</a>
						<a href="http://www.sadyogrody.pl/">Sadownictwo i ogrodnictwo</a>
						<a href="http://www.parlamentarny.pl/" rel="external">Polityka i społeczeństwo</a>
					</div>
				</li>

			</ul>
		</div>

		<div class="right">
			<ul class="menu">
				<li id="axaccount"></li>
			</ul>
		</div>
	</div>
</div>

				<div class="pageWidth innerTB adWrapper1">
			<div class="box-1">
				<div class="left advB">

<div id='bmone2n-20689.12.1.1'></div>
</div>
				

<div class="right partners partnersTop two-partners">
	<div class="wrap">
		<small>PARTNERZY PORTALU</small>
            <a href="https://www.wnp.pl/klik/biuletyn/EIBros|wnp07052018.xml?http://www.eib.com.pl/" rel="external nofollow">
                <img src="https://www.wnp.pl/images/logotypes/partners/eib_big.jpg" width="70" alt="partner portalu wnp.pl" />
            </a>

            <a href="https://www.wnp.pl/klik/biuletyn/HESTIApartnerWNP|wnp28022018.xml?http://www.hcs.ergohestia.pl/" rel="external nofollow">
                <img src="https://www.wnp.pl/images/logotypes/partners/hestialogo.jpg" style="margin: 3px auto;" alt="partner portalu wnp.pl" />
            </a>

            <a href="http://www.wnp.pl/klik/biuletyn/HOCHTIEFpartn2018WNProsWRZESIEN2018|wnp31082018.xml?http://www.hochtief.pl/" rel="external nofollow">
                <img src="https://www.wnp.pl/images/logotypes/partners/hochtief.jpg" width="125" alt="partner portalu wnp.pl" />
            </a>
            
	</div>
</div>




			</div>
		</div>
		
		<header class="new">
	<div class="pageWidth">

		<a class="mobileMenu" href=""><img alt="Menu" src="https://www.wnp.pl/images/main2016/m-menu.png"></a>

		<div class="home">
		<h1>
			<a href="https://www.wnp.pl/" title="wnp.pl - portal gospodarczy"><img alt="wnp.pl - portal gospodarczy" src="https://www.wnp.pl/images/www/wnp-logo.png" /></a>
		</h1>
		</div>

		<div class="search">
			<form class="search" action="https://www.wnp.pl/wyszukiwanie.html" method="get">
				<label for="szukaj"></label>
				<input type="text" placeholder="wyszukaj w portalu" name="szukaj" id="szukaj">
				<input type="submit" value="">
			</form>
		</div>

		<ul class="social">
			<li>
				<a rel="nofollow" href="https://konto.ptwp.pl/newsletter/wnp-rejestracja.html"><img src="https://www.wnp.pl/images/main2016/mail.png" alt="Newsletter Wnp.pl"></a>
			</li>
			<li>
				<a rel="nofollow" title="Polub Wnp.pl na Facebooku" href="http://www.facebook.com/wnppl"><img src="https://www.wnp.pl/images/main2016/fb.png" alt="Polub Wnp.pl na Facebooku"></a>
			</li>
			<li>
				<a rel="nofollow" title="Dołącz do nas na Google Plus" href="https://plus.google.com/+WnpPl/posts"><img src="https://www.wnp.pl/images/main2016/gplus.png" alt="Dołącz do nas na Google Plus"></a>
			</li>
			<li>
				<a rel="nofollow" title="Obserwuj Wnp.pl na Twitterze" href="https://twitter.com/wnppl"><img src="https://www.wnp.pl/images/main2016/tw.png" alt="Obserwuj Wnp.pl na Twitterze"></a>
			</li>
			<li>
				<a title="Kanał RSS" href="https://www.wnp.pl/rss/"><img src="https://www.wnp.pl/images/main2016/rss.png" alt="Subskrybuj kanał RSS"></a>
			</li>
		</ul>

		<a class="mobileSearch" href=""><img alt="Szukaj" src="https://www.wnp.pl/images/main2016/m-search.png"></a>

	</div>
</header>
		<nav class="new cf">
	<div class="pageWidth">

		<a title="Zamknij menu" class="menuClose" href=""><img alt="Zamknij" src="https://www.wnp.pl/images/main2016/close.png"></a>

		<ul class="social">
			<li><a rel="nofollow" href="https://konto.ptwp.pl/newsletter/wnp-rejestracja.html"><img src="https://www.wnp.pl/images/main2016/mail.png" alt="Newsletter Wnp.pl"></a></li>
			<li><a rel="nofollow" title="Polub Wnp.pl na Facebooku" href="http://www.facebook.com/wnppl"><img src="https://www.wnp.pl/images/main2016/fb.png" alt="Polub Wnp.pl na Facebooku"></a></li>
			<li><a rel="nofollow" title="Dołącz do nas na Google Plus" href="https://plus.google.com/+WnpPl/posts"><img src="https://www.wnp.pl/images/main2016/gplus.png" alt="Dołącz do nas na Google Plus"></a></li>
			<li><a rel="nofollow" title="Obserwuj Wnp.pl na Twitterze" href="https://twitter.com/wnppl"><img src="https://www.wnp.pl/images/main2016/tw.png" alt="Obserwuj Wnp.pl na Twitterze"></a></li>
			<li><a title="Kanał RSS" href="https://www.wnp.pl/rss/"><img src="https://www.wnp.pl/images/main2016/rss.png" alt="Subskrybuj kanał RSS"></a></li>
		</ul>

		<ul class="cf" id="menu-1">
			<li><a href="https://www.wnp.pl/" class="home"><span class="accessibility">Strona główna</span></a></li>
			<li class="strefa-premium"><a href="https://www.wnp.pl/strefa-premium/">STREFA PREMIUM</a></li>

			<li class="konferencje">
				<a class="head" href="https://www.wnp.pl/konferencje/">KONFERENCJE:</a>

								<a href="" class="prev"><img alt="Wcześniejsza" src="https://www.wnp.pl/images/main2016/arrow-left.png"></a>				<div class="konf">
									<div class="one active">
						<span><a href="https://www.wnp.pl/konferencje/2531.html"><span>Kongres Nowego Przemysłu</span>, <i>27-28 września 2018</i></a></span>
											</div>
									<div class="one">
						<span><a href="https://www.wnp.pl/konferencje/2532.html"><span>Konferencja Górnictwo</span>, <i>28 września 2018</i></a></span>
											</div>
								</div>
				<a href="" class="next"><img alt="Następna" src="https://www.wnp.pl/images/main2016/arrow-right.png"></a>				
			</li>

			<li class="more v2">
				<a href=""><span class="hide1020">ZOBACZ INNE STRONY BIZNESU</span> <span class="show1020i">WIĘCEJ</span><i class="arrowDown"></i></a>
				<div class="sub">
					<div class="box-14">

	<a class="close" href=""><img alt="" src="https://www.wnp.pl/images/main2016/close-big.png"></a>

	<div class="wrap">
		<div class="one e1 c1">
			<h2><a href="http://www.propertynews.pl/" rel="external">NIERUCHOMOŚCI</a></h2>

<div class="box-17">
	<a href="http://www.propertynews.pl/wiadomosc/prime-property-prize-2018-rozdane-oto-najlepsi-z-najlepszych-w-swiecie-nieruchomosci,67117.html" rel="external">
				<div class="img">
			<img src="https://pliki.propertynews.pl/i/05/16/67/051667_r2_300.jpg" alt="Prime Property Prize 2018 rozdane! Oto najlepsi z najlepszych w świecie nieruchomości!">
		</div>
				<div class="desc">
			<h3>Prime Property Prize 2018 rozdane! Oto najlepsi z najlepszych w świecie nieruchomości!</h3>
		</div>
	</a>
</div>
		</div>

		<div class="one e2 c2">
			<h2><a href="http://www.propertydesign.pl/" rel="external">ARCHITEKTURA</a></h2>

<div class="box-17 v3">
	<a href="http://www.propertydesign.pl/wiadomosc/propergate_sharespace_i_ada_zwyciezcami_proptech_festival_2018,20343.html" rel="external">
				<div class="desc">
			<h3>ProperGate, ShareSpace i Ada zwycięzcami PropTech Festival 2018!</h3>
		</div>
	</a>
</div>

			<div class="c3">
				<h2><a href="http://www.housemarket.pl/" rel="external">RYNEK MIESZKANIOWY</a></h2>

<div class="box-17 v2">
	<a href="http://www.housemarket.pl/wiadomosc/bialystok_miasto_z_potencjalem_gdzie_powstaje_najwiecej_mieszkan,16498.html" rel="external">
				<div class="desc">
			<h3>Białystok miasto z potencjałem: gdzie powstaje najwięcej mieszkań? </h3>
		</div>
	</a>
</div>
			</div>
		</div>

		<div class="one e3 c4">
			<h2><a href="http://www.portalspozywczy.pl/" rel="external">RYNEK SPOŻYWCZY</a></h2>

<div class="box-17">
	<a href="http://www.portalspozywczy.pl/it/wiadomosci/frsih-influencer-celebryta-trendsetter-czy-za-kazda-rozpoznawalna-marka-powinna-stac-znana-osoba,162995.html" rel="external">
				<div class="img">
			<img src="https://pliki.portalspozywczy.pl/i/09/38/88/093888_r2_300.jpg" alt="FRSiH: Influencer, celebryta, trendsetter - czy za każdą rozpoznawalną marką powinna stać znana osoba?">
		</div>
				<div class="desc">
			<h3>FRSiH: Influencer, celebryta, trendsetter - czy za każdą rozpoznawalną marką powinna stać znana osoba?</h3>
		</div>
	</a>
</div>
		</div>

		<div class="one e4 c5">
			<h2><a href="http://www.portalsamorzadowy.pl/" rel="external">SAMORZĄDY</a></h2>

<div class="box-17 v2">
	<a href="http://www.portalsamorzadowy.pl/fundusze-europejskie/jerzy-kwiecinski-nie-mozemy-sobie-pozwolic-aby-przepadly-fundusze-na-rozwoj-regionow,113658.html" rel="external">
				<div class="desc">
			<h3>PiS: tam gdzie rządzą marszałkowie z PO i PSL sytuacja jest  "bardzo niepokojąca"</h3>
		</div>
	</a>
</div>

			<div class="c6">
				<h2><a href="http://www.dlahandlu.pl/" rel="external">HANDEL</a></h2>

<div class="box-17 v3">
	<a href="http://www.dlahandlu.pl/inne/gino-rossi-zawiera-umowe-strategiczna-z-ccc-to-nowe-otwarcie-dla-spolki,73463.html" rel="external">
				<div class="desc">
			<h3>Gino Rossi zawiera umowę strategiczną z CCC. To nowe otwarcie dla spółki? </h3>
		</div>
	</a>
</div>
			</div>
		</div>
	</div>
</div>

				</div>
			</li>
		</ul>

	</div>
	<div class="menulong">
		<div class="pageWidth">
			<ul class="cf bgGreen new" id="menu-2">
				<li class="strefa-premium">
					<a href="/strefa-premium/">STREFA PREMIUM</a>
				</li>
				
				<li class="c1">
					<a href="https://energetyka.wnp.pl/">Energetyka</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Energetyka:</h4>
							<ul class="list-1">
															<li><b>07:32</b> <a href="https://energetyka.wnp.pl/notowania-uprawnien-do-emisji-co2-oraz-wegla-energetycznego-ara,330708_1_0_0.html">Notowania uprawnień do emisji CO2 oraz węgla energetycznego ARA</a></li>
															<li><b>07:04</b> <a href="https://energetyka.wnp.pl/boom-na-e-ladowarki-i-gazowa-bessa,330704_1_0_0.html">Boom na e-ładowarki i gazowa bessa</a></li>
															<li><b>Pn 20:15</b> <a href="https://energetyka.wnp.pl/budimex-sprzedal-dwie-spolki-zalezne,330693_1_0_0.html">Budimex sprzedał dwie spółki zależne</a></li>
															<li><b>Pn 20:10</b> <a href="https://energetyka.wnp.pl/elektrobudowa-z-prawie-50-mln-zl-straty,330690_1_0_0.html">Elektrobudowa z prawie 50 mln zł straty</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://energetyka.wnp.pl/darmowe-ladowarki-tylko-do-czasu-to-biznes,330637_1_0_0.html">
									<img alt="Darmowe ładowanie aut to tylko przynęta, wszystko jest skrzętnie zaplanowane" src="https://i.wnp.pl/d/33/25/20/332520_r0_300.jpg">
									<h3>Darmowe ładowanie aut to tylko przynęta, wszystko jest skrzętnie zaplanowane</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://energetyka.wnp.pl/pge-bierze-gigantyczny-kredyt-obrotowy,330658_1_0_0.html">
									<img alt="PGE bierze gigantyczny kredyt obrotowy. Potrzebne były aż 4 banki" src="https://i.wnp.pl/d/33/14/64/331464_r0_300.jpg">
									<h3>PGE bierze gigantyczny kredyt obrotowy. Potrzebne były aż 4 banki</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://energetyka.wnp.pl/az-10-panstw-afryki-chce-rozwijac-energetyke-jadrowa,330659_1_0_0.html">
									<img alt="Najbiedniejszy kontynent świata staje się ziemią obiecaną energetyki jądrowej" src="https://i.wnp.pl/d/34/03/64/340364_r0_300.jpg">
									<h3>Najbiedniejszy kontynent świata staje się ziemią obiecaną energetyki jądrowej</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li>
									<span>&bull;</span>&nbsp;
									<a href="https://www.wnp.pl/polska_efektywna_energetycznie/">Efektywność energetyczna</a>
								</li>
																															<li>
									<span>&bull;</span>&nbsp;
									<a href="https://www.wnp.pl/odnawialne_zrodla_energii/">OZE</a>
								</li>
																															<li>
									<span>&bull;</span>&nbsp;
									<a href="https://energetyka.wnp.pl/cieplownictwo/">Ciepłownictwo</a>
								</li>
																															<li>
									<span>&bull;</span>&nbsp;
									<a href="https://energetyka.wnp.pl/energetyka_atomowa/">Energetyka atomowa</a>
								</li>
																															<li>
									<span>&bull;</span>&nbsp;
									<a href="https://energetyka.wnp.pl/energetyka_gazowa/">Energetyka gazowa</a>
								</li>
																															<li>
									<span>&bull;</span>&nbsp;
									<a href="https://energetyka.wnp.pl/inwestycje-w-energetyce/">Inwestycje energetyczne</a>
								</li>
																															<li>
									<span>&bull;</span>&nbsp;
									<a href="https://energetyka.wnp.pl/notowania/tge/">Towarowa Giełda Energii</a>
								</li>
																															<li>
									<span>&bull;</span>&nbsp;
									<a href="https://www.wnp.pl/transport-publiczny/">Transport publiczny</a>
								</li>
																															<li>
									<span>&bull;</span>&nbsp;
									<a href="https://www.wnp.pl/katalog/209.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c2">
					<a href="https://gazownictwo.wnp.pl/">Gaz</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Gaz:</h4>
							<ul class="list-1">
															<li><b>Pn 18:37</b> <a href="https://gazownictwo.wnp.pl/energop-otrzyma-wsparcie-od-panstwa,330687_1_0_0.html">Energop otrzyma wsparcie od państwa</a></li>
															<li><b>Pn 14:38</b> <a href="https://gazownictwo.wnp.pl/gazprom-pompuje-rekordowe-ilosci-gazu,330666_1_0_0.html">Gazprom pompuje rekordowe ilości gazu</a></li>
															<li><b>Pn 13:26</b> <a href="https://gazownictwo.wnp.pl/niemcy-nasz-rynek-gazu-jest-w-zasadzie-otwarty-dla-wszystkich,330657_1_0_0.html">Niemcy: nasz rynek gazu jest w zasadzie otwarty dla wszystkich</a></li>
															<li><b>Pn 12:03</b> <a href="https://gazownictwo.wnp.pl/rusza-wydobycie-z-ogromnego-pola-gazowego-w-egipcie,330646_1_0_0.html">Rusza wydobycie z ogromnego pola gazowego w Egipcie</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://gazownictwo.wnp.pl/klienci-nierzetelnych-firm-na-rynku-gazu-i-energii-maja-byc-lepiej-chronieni,330458_1_0_0.html">
									<img alt="Kryzys zbiera żniwo, klienci na lodzie. Urząd mówi &quot;dość&quot;, będą zmiany " src="https://i.wnp.pl/d/32/97/60/329760_r0_300.jpg">
									<h3>Kryzys zbiera żniwo, klienci na lodzie. Urząd mówi "dość", będą zmiany </h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://gazownictwo.wnp.pl/prezes-tge-przedstawimy-nowa-strukture-oplat-uruchomimy-rynek-gazu-ziemnego-zaazotowanego,329804_1_0_0.html">
									<img alt="Zmiany w handlu gazem jeszcze w tym roku. &quot;Będzie to zupełnie nowy rynek&quot;" src="https://i.wnp.pl/d/34/71/77/347177_r0_300.jpg">
									<h3>Zmiany w handlu gazem jeszcze w tym roku. "Będzie to zupełnie nowy rynek"</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://gazownictwo.wnp.pl/pgnig-chce-zwiekszyc-wydobycie-w-norwegii-kilkanascie-razy,330185_1_0_0.html">
									<img alt="PGNiG chce zwiększyć wydobycie w Norwegii kilkanaście razy" src="https://i.wnp.pl/d/32/60/65/326065_r0_300.jpg">
									<h3>PGNiG chce zwiększyć wydobycie w Norwegii kilkanaście razy</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="https://gazownictwo.wnp.pl/gaz_lupkowy/">Gaz łupkowy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://gazownictwo.wnp.pl/skroplony-gaz-ziemny/">Skroplony gaz ziemny</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/emisje-co2,1615.html">Gaz w Polsce</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://gazownictwo.wnp.pl/gaz-na-swiecie/">Gaz na świecie</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://energetyka.wnp.pl/energetyka_gazowa/">Energetyka gazowa</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/polska_efektywna_energetycznie/">Efektywność energetyczna</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/emisje-co2,1615.html">Emisje CO2</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/223.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c3">
					<a href="https://gornictwo.wnp.pl/">Górnictwo</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Górnictwo:</h4>
							<ul class="list-1">
															<li><b>07:32</b> <a href="https://gornictwo.wnp.pl/notowania-uprawnien-do-emisji-co2-oraz-wegla-energetycznego-ara,330708_1_0_0.html">Notowania uprawnień do emisji CO2 oraz węgla energetycznego ARA</a></li>
															<li><b>Pn 15:50</b> <a href="https://gornictwo.wnp.pl/kopalnia-murcki-staszic-spowodowala-silny-wstrzas,330671_1_0_0.html">Kopalnia Murcki-Staszic spowodowała silny wstrząs</a></li>
															<li><b>Pn 15:00</b> <a href="https://gornictwo.wnp.pl/pomnik-20-gornikow-z-kopalni-slask-zmieni-lokalizacje,330668_1_0_0.html">Pomnik 20 górników z kopalni Śląsk zmieni lokalizację</a></li>
															<li><b>Pn 13:23</b> <a href="https://gornictwo.wnp.pl/wolbrom-ma-plan-awaryjny-ale-wciaz-liczy-na-gornictwo,330650_1_0_0.html">Wolbrom ma plan awaryjny, ale wciąż liczy na górnictwo</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://gornictwo.wnp.pl/george-rogers-z-tamaru-pisze-do-krzysztofa-tchorzewskiego-i-michala-dworczyka,330713_1_0_0.html">
									<img alt="Rozżalony inwestor pisze do Krzysztofa Tchórzewskiego i Michała Dworczyka. &quot;Możecie zyskać przewagę geopolityczną&quot;" src="https://i.wnp.pl/d/33/87/46/338746_r0_300.jpg">
									<h3>Rozżalony inwestor pisze do Krzysztofa Tchórzewskiego i Michała Dworczyka. "Możecie zyskać przewagę geopolityczną"</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://gornictwo.wnp.pl/bogdanka-wieksze-wydobycie-moze-sie-przelozyc-na-wzrost-wynikow,330665_1_0_0.html">
									<img alt="Najlepsza polska kopalnia znów na fali " src="https://i.wnp.pl/d/33/72/19/337219_r0_300.jpg">
									<h3>Najlepsza polska kopalnia znów na fali </h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://gornictwo.wnp.pl/janusz-piechocinski-o-sytuacji-w-jsw-i-sile-solidarnosci,330551_1_0_0.html">
									<img alt="Władza jest silnie uzależniona od Solidarności. Związkowcy to wiedzą i podnoszą poprzeczkę " src="https://i.wnp.pl/d/32/24/65/322465_r0_300.jpg">
									<h3>Władza jest silnie uzależniona od Solidarności. Związkowcy to wiedzą i podnoszą poprzeczkę </h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="https://gornictwo.wnp.pl/kopalnie/">Kopalnie</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/emisje-co2,1615.html">Emisje CO2</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://gornictwo.wnp.pl/notowania/ceny_wegla/">Ceny węgla</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/przetargi/lista.html">Przetargi górnicze</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/technika-gornicza/">Technika górnicza</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/kto-jest-kim/">Sylwetki</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/76.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c4">
					<a href="https://hutnictwo.wnp.pl/">Huty</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Hutnictwo:</h4>
							<ul class="list-1">
															<li><b>07:27</b> <a href="https://hutnictwo.wnp.pl/notowania-cen-metali-na-lme,330707_1_0_0.html">Notowania cen metali na LME</a></li>
															<li><b>Pn 13:23</b> <a href="https://hutnictwo.wnp.pl/wolbrom-ma-plan-awaryjny-ale-wciaz-liczy-na-gornictwo,330650_1_0_0.html">Wolbrom ma plan awaryjny, ale wciąż liczy na górnictwo</a></li>
															<li><b>Pn 10:14</b> <a href="https://hutnictwo.wnp.pl/poprawa-wynikow-finansowych-grupy-zamet,330632_1_0_0.html">Poprawa wyników finansowych Grupy Zamet </a></li>
															<li><b>Pn 09:18</b> <a href="https://hutnictwo.wnp.pl/kghm-kontra-kanada-kto-wezmie-zloza,330627_1_0_0.html">KGHM kontra Kanada - kto weźmie złoża</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://hutnictwo.wnp.pl/energop-otrzyma-wsparcie-od-panstwa,330687_1_0_0.html">
									<img alt="Stalowa firma otrzyma wsparcie od państwa" src="https://i.wnp.pl/d/34/77/23/347723_r0_300.jpg">
									<h3>Stalowa firma otrzyma wsparcie od państwa</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://hutnictwo.wnp.pl/dobra-passa-w-przemysle-metalowym-zanosi-sie-na-kolejny-rekord,330626_1_0_0.html">
									<img alt="Dobra passa w przemyśle metalowym. Zanosi się na kolejny rekord" src="https://i.wnp.pl/d/34/55/77/345577_r0_300.jpg">
									<h3>Dobra passa w przemyśle metalowym. Zanosi się na kolejny rekord</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://hutnictwo.wnp.pl/rafamet-wciaz-na-minusie-po-pierwszym-polroczu,330509_1_0_0.html">
									<img alt="Wyniki producenta obrabiarek zapowiadają kłopoty przemysłu?" src="https://i.wnp.pl/d/31/51/40/315140_r0_300.jpg">
									<h3>Wyniki producenta obrabiarek zapowiadają kłopoty przemysłu?</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/odlewnictwo/">Odlewnictwo</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/spawalnictwo/">Spawalnictwo</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Ceny stali</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/emisje-co2,1615.html">Emisje CO2</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/ranking/ranking_dystrybutorow_stali.html">Ranking dystrybutorów</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/79.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c5">
					<a href="https://nafta.wnp.pl/">Nafta</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Nafta:</h4>
							<ul class="list-1">
															<li><b>08:38</b> <a href="https://nafta.wnp.pl/w-usa-ceny-ropy-pod-presja-nowe-cla-dla-chin-a-wkrotce-sankcje-na-iran,330712_1_0_0.html">W USA ceny ropy pod presją - nowe cła dla Chin, a wkrótce sankcje na Iran</a></li>
															<li><b>07:44</b> <a href="https://nafta.wnp.pl/notowania-cen-paliw-na-gieldach,330710_1_0_0.html">Notowania cen paliw na giełdach</a></li>
															<li><b>Pn 18:37</b> <a href="https://nafta.wnp.pl/energop-otrzyma-wsparcie-od-panstwa,330687_1_0_0.html">Energop otrzyma wsparcie od państwa</a></li>
															<li><b>Pn 14:16</b> <a href="https://nafta.wnp.pl/ropa-brent-probuje-sforsowac-bariere-80-dolarow,330662_1_0_0.html">Ropa Brent próbuje sforsować barierę 80 dolarów</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://nafta.wnp.pl/darmowe-ladowarki-tylko-do-czasu-to-biznes,330637_1_0_0.html">
									<img alt="Darmowe ładowanie aut to tylko przynęta, wszystko jest skrzętnie zaplanowane" src="https://i.wnp.pl/d/33/25/20/332520_r0_300.jpg">
									<h3>Darmowe ładowanie aut to tylko przynęta, wszystko jest skrzętnie zaplanowane</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://nafta.wnp.pl/swiatowa-produkcja-ropy-wzrosla-w-2017-roku-o-wielkosc-przerobu-grupy-lotos,329796_1_0_0.html">
									<img alt="4 promile. Oto udział w światowej produkcji dwóch polskich czempionów" src="https://i.wnp.pl/d/34/71/72/347172_r0_300.jpg">
									<h3>4 promile. Oto udział w światowej produkcji dwóch polskich czempionów</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://nafta.wnp.pl/orlen-i-lotos-musza-zabezpieczyc-ponad-miliard-zlotych-inaczej-nie-maja-szans,330677_1_0_0.html">
									<img alt="Orlen i Lotos muszą zabezpieczyć ponad miliard złotych. Inaczej nie mają szans" src="https://i.wnp.pl/d/34/75/44/347544_r0_300.jpg">
									<h3>Orlen i Lotos muszą zabezpieczyć ponad miliard złotych. Inaczej nie mają szans</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/ceny_paliw/">Ceny paliw</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/notowania/ceny_ropy/">Ceny ropy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/lpg/">LPG/CNG</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/stacje_paliw/">Stacje paliw</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/biopaliwa/">Biopaliwa</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/upstream/">Upstream</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/downstream/">Downstream</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/kto-jest-kim/">Sylwetki</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/194.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c6">
					<a href="https://chemia.wnp.pl/">Chemia</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Chemia:</h4>
							<ul class="list-1">
															<li><b>06:25</b> <a href="https://chemia.wnp.pl/czechy-zakazuja-stosowania-od-przyszlego-roku-glifosatu,330700_1_0_0.html">Czechy zakazują stosowania od przyszłego roku glifosatu</a></li>
															<li><b>Pn 15:15</b> <a href="https://chemia.wnp.pl/krzysztof-pioro-nie-jest-juz-wiceprezesem-firmy-plast-box,330667_1_0_0.html">Krzysztof Pióro nie jest już wiceprezesem firmy Plast-Box</a></li>
															<li><b>Pn 11:10</b> <a href="https://chemia.wnp.pl/wegierskie-wladze-planuja-zakazac-plastikowych-torebek,330641_1_0_0.html">Węgierskie władze planują zakazać plastikowych torebek</a></li>
															<li><b>Sb 12:16</b> <a href="https://chemia.wnp.pl/krason-w-najblizszych-latach-popyt-na-podstawowe-materialy-budowlane-bedzie-ciagle-wzrastal,330597_1_0_0.html">Krasoń: w najbliższych latach popyt na podstawowe materiały budowlane będzie ciągle wzrastał</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://chemia.wnp.pl/wykonawce-polimerow-police-poznamy-w-przyszlym-roku,330734_1_0_0.html">
									<img alt="Największa polska inwestycja chemiczna czeka na wykonawcę. W grze 5 miliardów złotych" src="https://i.wnp.pl/d/32/39/10/323910_r0_300.jpg">
									<h3>Największa polska inwestycja chemiczna czeka na wykonawcę. W grze 5 miliardów złotych</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://chemia.wnp.pl/spor-zbiorowy-w-grupie-azoty-pulawy-zostal-zakonczony,330685_1_0_0.html">
									<img alt="Przełomowe porozumienie w spółce Grupy Azoty" src="https://i.wnp.pl/d/34/67/08/346708_r0_300.jpg">
									<h3>Przełomowe porozumienie w spółce Grupy Azoty</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://chemia.wnp.pl/takiego-zakladu-na-swiecie-nie-budowano-od-15-lat-teraz-powstaje-na-slasku,330447_1_0_0.html">
									<img alt="Takiego zakładu na świecie nie budowano od 15 lat. Teraz powstaje w Czechowicach-Dziedzicach" src="https://i.wnp.pl/d/34/75/80/347580_r0_300.jpg">
									<h3>Takiego zakładu na świecie nie budowano od 15 lat. Teraz powstaje w Czechowicach-Dziedzicach</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/surowce-dla-chemii/">Surowce dla chemii</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/gielda/indeksy/WIG-CHEMIA.html">Chemia na GPW</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/notowania/ceny_ropy/">Ceny ropy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/emisje-co2,1615.html">Emisje CO2</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/polska_efektywna_energetycznie/">Efektywność energetyczna</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/kto-jest-kim/">Sylwetki</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/193.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c10">
					<a href="https://www.wnp.pl/przemysl-odziezowy/">Odzież</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Przemysł odzieżowy:</h4>
							<ul class="list-1">
															<li><b>Pn 09:22</b> <a href="https://www.wnp.pl/przemysl-odziezowy/kontrowersyjna-reklama-nie-zaszkodzila-nike,330629_1_0_0.html">Kontrowersyjna reklama nie zaszkodziła Nike</a></li>
															<li><b>Śr 17:18</b> <a href="https://www.wnp.pl/przemysl-odziezowy/grupa-lubawa-notuje-poprawe-wynikow-finansowych,330384_1_0_0.html">Grupa Lubawa notuje poprawę wyników finansowych</a></li>
															<li><b>Śr 12:47</b> <a href="https://www.wnp.pl/przemysl-odziezowy/specjalisci-it-na-celowniku-branzy-modowej,330352_1_0_0.html">Specjaliści IT na celowniku branży modowej</a></li>
															<li><b>Śr 09:44</b> <a href="https://www.wnp.pl/przemysl-odziezowy/wojas-podliczyl-wyniki-sprzedazy,330331_1_0_0.html">Wojas podliczył wyniki sprzedaży</a></li>
														</ul>
						</div>
	
						<div class="col2" style="width:67%">
							<h4>Ważne:</h4>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-odziezowy/gino-rossi-i-ccc-jednocza-sily-razem-chca-podbijac-swiat,330723_1_0_0.html">
									<img alt="Znane polskie marki łączą siły. Razem chcą podbijać świat" src="https://i.wnp.pl/d/34/06/62/340662_r0_300.jpg">
									<h3>Znane polskie marki łączą siły. Razem chcą podbijać świat</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-odziezowy/pierwszy-raz-dywidenda-w-esotiq-henderson,330343_1_0_0.html">
									<img alt="Esotiq &amp; Henderson dzieli się wynikami i planami rozwoju" src="https://i.wnp.pl/d/34/38/34/343834_r0_300.jpg">
									<h3>Esotiq & Henderson dzieli się wynikami i planami rozwoju</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-odziezowy/ccc-z-wyzsza-cena-docelowa,330253_1_0_0.html">
									<img alt="Analitycy zadowoleni z wyników CCC" src="https://i.wnp.pl/d/34/68/84/346884_r0_300.jpg">
									<h3>Analitycy zadowoleni z wyników CCC</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-odziezowy/lpp-chce-miec-20-proc-przychodow-z-internetu,329819_1_0_0.html">
									<img alt="Internetowa sprzedaż wzrosła o 121 proc. A ma być jeszcze lepiej!" src="https://i.wnp.pl/d/34/35/52/343552_r0_300.jpg">
									<h3>Internetowa sprzedaż wzrosła o 121 proc. A ma być jeszcze lepiej!</h3>
								</a>
							</div>
													</div>
					</div>
									</li>
				
				<li class="c7">
					<a href="https://budownictwo.wnp.pl/">Budownictwo</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Budownictwo:</h4>
							<ul class="list-1">
															<li><b>12:31</b> <a href="https://budownictwo.wnp.pl/wykonawce-polimerow-police-poznamy-w-przyszlym-roku,330734_1_0_0.html">Wykonawcę Polimerów Police poznamy w przyszłym roku</a></li>
															<li><b>12:15</b> <a href="https://budownictwo.wnp.pl/deweloprzy-zakasali-rekawy-rosnie-liczba-rozpoczetych-budow,330733_1_0_0.html">Deweloprzy zakasali rękawy - rośnie liczba rozpoczętych budów</a></li>
															<li><b>10:48</b> <a href="https://www.pulshr.pl/rekrutacja/jesien-pod-znakiem-miejsc-pracy-w-branzy-budowlanej,57382.html">O pracowników w budowlance będzie jeszcze trudniej</a></li>
															<li><b>Pn 21:00</b> <a href="https://budownictwo.wnp.pl/nowy-format-na-rynku-e-handel-wymusza-zmiany-w-projektowaniu-magazynow,330695_1_0_0.html">Nowy format na rynku. E-handel wymusza zmiany w projektowaniu magazynów</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="http://www.propertynews.pl/biura/nagrody-prime-property-prize-2018-przyznane,67117.html">
									<img alt="Nagrody Prime Property Prize 2018 przyznane!" src="https://i.wnp.pl/d/34/77/32/347732_r0_300.jpg">
									<h3>Nagrody Prime Property Prize 2018 przyznane!</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="http://www.propertynews.pl/biura/oto-najlepsze-start-upy-proptech-festival-2018-konkurs-rozstrzygniety,67119.html">
									<img alt="Oto najlepsze start-upy PropTech Festival 2018. Konkurs rozstrzygnięty!" src="https://i.wnp.pl/d/34/77/30/347730_r0_300.jpg">
									<h3>Oto najlepsze start-upy PropTech Festival 2018. Konkurs rozstrzygnięty!</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://budownictwo.wnp.pl/budimex-sprzedal-dwie-spolki-zalezne,330693_1_0_0.html">
									<img alt="Budimex sfinalizował sprzedaż Elektromontażu-Poznań" src="https://i.wnp.pl/d/34/77/29/347729_r0_300.jpg">
									<h3>Budimex sfinalizował sprzedaż Elektromontażu-Poznań</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="https://budownictwo.wnp.pl/materialy_budowlane/">Materiały budowlane</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://budownictwo.wnp.pl/notowania/materialy-budowlane/">Ceny materiałów</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://budownictwo.wnp.pl/technologie/">Technologie</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/nieruchomosci/">Nieruchomości</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/gielda/indeksy/WIG-BUDOW.html">Budownictwo na GPW</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/nieruchomosci_oferty/lista.html">Serwis ogłoszeniowy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/89.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c8">
					<a href="https://www.wnp.pl/tech/">Tech</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Tech:</h4>
							<ul class="list-1">
															<li><b>11:25</b> <a href="https://www.wnp.pl/tech/olbrzymi-wyciek-danych-z-serwisu-platnosci-online-govpaynow,330727_1_0_0.html">Olbrzymi wyciek danych z serwisu płatności online GovPayNow</a></li>
															<li><b>10:43</b> <a href="https://www.wnp.pl/tech/samochody-renault-nissan-mitsubishi-z-systemem-android,330724_1_0_0.html">Samochody Renault-Nissan-Mitsubishi z systemem Android</a></li>
															<li><b>09:28</b> <a href="https://www.wnp.pl/tech/spacex-japonski-miliarder-yusaku-maezawa-poleci-dookola-ksiezyca,330716_1_0_0.html">SpaceX: japoński miliarder Yusaku Maezawa poleci dookoła Księżyca</a></li>
															<li><b>Pn 22:10</b> <a href="https://www.wnp.pl/tech/amazon-prowadzi-sledztwo-w-sprawie-zarzutow-o-sprzedaz-poufnych-danych,330699_1_0_0.html">Amazon prowadzi śledztwo w sprawie zarzutów o sprzedaż poufnych danych</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://www.wnp.pl/tech/przemysl-4-0-w-newagu-dragon-2-powstal-dzieki-digitalizacji,329701_1_0_0.html">
									<img alt="Polska firma sprawniejsza od zachodniej konkurencji. &quot;Dragona 2&quot; stworzyli najpierw w cyfrowej wersji" src="https://i.wnp.pl/d/34/77/33/347733_r0_300.jpg">
									<h3>Polska firma sprawniejsza od zachodniej konkurencji. "Dragona 2" stworzyli najpierw w cyfrowej wersji</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="http://www.propertynews.pl/biura/oto-najlepsze-start-upy-proptech-festival-2018-konkurs-rozstrzygniety,67119.html">
									<img alt="Oto najlepsze start-upy PropTech Festival 2018. Konkurs rozstrzygnięty!" src="https://i.wnp.pl/d/34/77/30/347730_r0_300.jpg">
									<h3>Oto najlepsze start-upy PropTech Festival 2018. Konkurs rozstrzygnięty!</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://www.portalsamorzadowy.pl/komunikacja-spoleczna/krakow-katowice-i-poznan-w-europejskiej-czolowce,113614.html">
									<img alt="Trzy polskie miasta znalazły się w europejskiej czołówce technologicznej" src="https://i.wnp.pl/d/34/77/16/347716_r0_300.jpg">
									<h3>Trzy polskie miasta znalazły się w europejskiej czołówce technologicznej</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/innowacje-i-start-upy/">Innowacje i Start-upy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/przemysl40/">Przemysł 4.0</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/gielda/indeksy/WIG-INFO.html">WIG-INFO</a>
								</li>
																<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/gielda/indeksy/WIG-TELKO.html">WIG-TELKO</a>
								</li>
																<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/gielda/indeksy/WIG-MEDIA.html">WIG-MEDIA</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/241.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>

				<li class="c13">
					<a href="https://www.wnp.pl/przemysl-obronny/">Obrona</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Przemysł obronny:</h4>
							<ul class="list-1">
															<li><b>09:09</b> <a href="https://www.wnp.pl/przemysl-obronny/boeing-zaciesnia-wspolprace-z-polska-grupa-zbrojeniowa,330715_1_0_0.html">Boeing zacieśnia współpracę z Polską Grupą Zbrojeniową</a></li>
															<li><b>Pn 17:17</b> <a href="https://www.wnp.pl/przemysl-obronny/mariusz-blaszczak-zapowiada-liczniejsze-i-lepiej-wyposazone-wojsko,330678_1_0_0.html">Mariusz Błaszczak zapowiada liczniejsze i lepiej wyposażone wojsko</a></li>
															<li><b>Nd 06:00</b> <a href="https://www.wnp.pl/przemysl-obronny/rzeczpospolita-innowacyjna-mielismy-potencjal-by-stac-sie-nowoczesnym-krajem,330521_1_0_0.html">Rzeczpospolita innowacyjna. Mieliśmy potencjał, by stać się nowoczesnym krajem</a></li>
															<li><b>Pt 12:39</b> <a href="https://www.wnp.pl/przemysl-obronny/ogromne-manewry-rosyjskich-wojsk-wkroczyly-na-morze-ochockie,330544_1_0_0.html">Ogromne manewry rosyjskich wojsk wkroczyły na Morze Ochockie</a></li>
														</ul>
						</div>
	
						<div class="col2" style="width:67%">
							<h4>Ważne:</h4>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-obronny/kto-rosomak-dowodczy-kiedy-trafi-do-wojska,330525_1_0_0.html">
									<img alt="Niby jest, a go nie ma. Co się dzieje z nowym wozem dowodzenia dla polskich żołnierzy?" src="https://i.wnp.pl/d/34/77/12/347712_r0_300.jpg">
									<h3>Niby jest, a go nie ma. Co się dzieje z nowym wozem dowodzenia dla polskich żołnierzy?</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-obronny/wybuchajace-pioruny-z-mesko-na-razie-nie-zaszkodzily-zakladom,329465_1_0_0.html">
									<img alt="Wybuchające rakiety z polskiej fabryki, wielomilionowa kara. Jak było naprawdę?" src="https://i.wnp.pl/d/34/76/66/347666_r0_300.jpg">
									<h3>Wybuchające rakiety z polskiej fabryki, wielomilionowa kara. Jak było naprawdę?</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-obronny/rekordowy-wynik-huty-stalowa-wola,330576_1_0_0.html">
									<img alt="Jeden z największych w Polsce producentów uzbrojenia. Kiedyś o krok od upadku, dziś z rekordowym wynikiem" src="https://i.wnp.pl/d/34/69/05/346905_r0_300.jpg">
									<h3>Jeden z największych w Polsce producentów uzbrojenia. Kiedyś o krok od upadku, dziś z rekordowym wynikiem</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-obronny/borsuk-blizej-wojska-jakiego-wozu-bojowego-potrzebuje-polska-armia,330338_1_0_0.html">
									<img alt="Oto następca przedpotopowych &quot;bewupów&quot;. Poznajcie Borsuka" src="https://i.wnp.pl/d/34/75/41/347541_r0_300.jpg">
									<h3>Oto następca przedpotopowych "bewupów". Poznajcie Borsuka</h3>
								</a>
							</div>
													</div>
					</div>
									</li>

				<li class="c9">
					<a href="https://logistyka.wnp.pl/">Logistyka</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Logistyka:</h4>
							<ul class="list-1">
															<li><b>13:09</b> <a href="https://logistyka.wnp.pl/przez-pol-roku-ubezpieczyciele-wyplacili-poszkodowanym-20-7-mld-zl,330736_1_0_0.html">Przez pół roku ubezpieczyciele wypłacili poszkodowanym 20,7 mld zł</a></li>
															<li><b>12:09</b> <a href="https://logistyka.wnp.pl/upadaja-polskie-firmy-transportowe-jest-coraz-gorzej,330732_1_0_0.html">Upadają polskie firmy transportowe. Jest coraz gorzej</a></li>
															<li><b>08:36</b> <a href="https://logistyka.wnp.pl/najwiekszy-airbus-ma-kolejnego-operatora,330711_1_0_0.html">Największy Airbus ma kolejnego operatora</a></li>
															<li><b>08:32</b> <a href="https://logistyka.wnp.pl/wyniki-wieltonu-coraz-lepsze-wszystkie-akcje-lawrence-david-w-zasiegu-reki,330709_1_0_0.html">Wyniki Wieltonu coraz lepsze. Wszystkie akcje Lawrence David w zasięgu ręki</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://logistyka.wnp.pl/przemysl-4-0-w-newagu-dragon-2-powstal-dzieki-digitalizacji,329701_1_0_0.html">
									<img alt="Polska firma sprawniejsza od zachodniej konkurencji. &quot;Dragona 2&quot; stworzyli najpierw w cyfrowej wersji" src="https://i.wnp.pl/d/34/77/33/347733_r0_300.jpg">
									<h3>Polska firma sprawniejsza od zachodniej konkurencji. "Dragona 2" stworzyli najpierw w cyfrowej wersji</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://logistyka.wnp.pl/nowy-odcinek-drogi-ekspresowej-s8-wlaczony-do-ruchu,330669_1_0_0.html">
									<img alt="Kierowcy mogą korzystać z nowego odcinka drogi ekspresowej" src="https://i.wnp.pl/d/30/25/31/302531_r0_300.jpg">
									<h3>Kierowcy mogą korzystać z nowego odcinka drogi ekspresowej</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://logistyka.wnp.pl/porr-gulermak-i-energopol-szczecin-maja-kontrakt-na-tunel-w-swinoujsciu,330633_1_0_0.html">
									<img alt="Rusza jedna z najbardziej wyczekiwanych inwestycji w Polsce" src="https://i.wnp.pl/d/34/75/58/347558_r0_300.jpg">
									<h3>Rusza jedna z najbardziej wyczekiwanych inwestycji w Polsce</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/transport-kolejowy/">Transport kolejowy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/transport-samochodowy/,0_1_3_0.html">Transport samochodowy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/transport-lotniczy/,0_1_3_0.html">Transport lotniczy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/transport-morski/">Transport morski i rzeczny</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/ceny_paliw/">Ceny paliw</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/stacje_paliw/">Stacje paliw</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/transport-publiczny/">Transport publiczny</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/249.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c10">
					<a href="https://motoryzacja.wnp.pl/">Moto</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Motoryzacja:</h4>
							<ul class="list-1">
															<li><b>13:25</b> <a href="https://motoryzacja.wnp.pl/komisja-europejska-podejrzewa-zmowe-miedzy-bmw-daimlerem-i-vw,330737_1_0_0.html">Komisja Europejska podejrzewa zmowę między BMW, Daimlerem i VW</a></li>
															<li><b>13:09</b> <a href="https://motoryzacja.wnp.pl/przez-pol-roku-ubezpieczyciele-wyplacili-poszkodowanym-20-7-mld-zl,330736_1_0_0.html">Przez pół roku ubezpieczyciele wypłacili poszkodowanym 20,7 mld zł</a></li>
															<li><b>10:43</b> <a href="https://motoryzacja.wnp.pl/samochody-renault-nissan-mitsubishi-z-systemem-android,330724_1_0_0.html">Samochody Renault-Nissan-Mitsubishi z systemem Android</a></li>
															<li><b>08:32</b> <a href="https://motoryzacja.wnp.pl/wyniki-wieltonu-coraz-lepsze-wszystkie-akcje-lawrence-david-w-zasiegu-reki,330709_1_0_0.html">Wyniki Wieltonu coraz lepsze. Wszystkie akcje Lawrence David w zasięgu ręki</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://motoryzacja.wnp.pl/darmowe-ladowarki-tylko-do-czasu-to-biznes,330637_1_0_0.html">
									<img alt="Darmowe ładowanie aut to tylko przynęta, wszystko jest skrzętnie zaplanowane" src="https://i.wnp.pl/d/33/25/20/332520_r0_300.jpg">
									<h3>Darmowe ładowanie aut to tylko przynęta, wszystko jest skrzętnie zaplanowane</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://motoryzacja.wnp.pl/elon-musk-tesla-wpadla-w-logistyczne-pieklo,330663_1_0_0.html">
									<img alt="Elon Musk: Tesla wpadła w logistyczne piekło" src="https://i.wnp.pl/d/34/77/13/347713_r0_300.jpg">
									<h3>Elon Musk: Tesla wpadła w logistyczne piekło</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://motoryzacja.wnp.pl/tyska-fabryka-fca-wyprodukuje-w-tym-roku-ponad-267-tys-samochodow,330612_1_0_0.html">
									<img alt="Tyska fabryka FCA wyprodukuje w tym roku ponad 267 tys. samochodów" src="https://i.wnp.pl/d/31/61/03/316103_r0_300.jpg">
									<h3>Tyska fabryka FCA wyprodukuje w tym roku ponad 267 tys. samochodów</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/ceny_paliw/">Ceny paliw</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/stacje_paliw/">Stacje paliw</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/innowacje-w-motoryzacji,19630.html">Innowacje w motoryzacji</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/transport-samochodowy/,0_1_3_0.html">Transport samochodowy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/technika-motoryzacyjna,15638.html">Technika motoryzacyjna</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/261.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c11 active">
					<a href="https://finanse.wnp.pl/">Finanse</a>
									</li>
				
				<li class="c12">
					<a href="https://praca.wnp.pl/">Praca</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Praca:</h4>
							<ul class="list-1">
															<li><b>11:42</b> <a href="https://praca.wnp.pl/braki-kadrowe-beda-nadal-podtrzymywac-presje-placowa,330730_1_0_0.html">Braki kadrowe będą nadal podtrzymywać presję płacową</a></li>
															<li><b>10:48</b> <a href="https://www.pulshr.pl/rekrutacja/jesien-pod-znakiem-miejsc-pracy-w-branzy-budowlanej,57382.html">O pracowników w budowlance będzie jeszcze trudniej</a></li>
															<li><b>09:40</b> <a href="https://praca.wnp.pl/rekordowe-place-na-amerykanskiej-gieldzie-zarabiaja-ponad-1-5-mln-zl,330718_1_0_0.html">Rekordowe płace na amerykańskiej giełdzie. Zarabiają ponad 1,5 mln zł</a></li>
															<li><b>09:31</b> <a href="https://www.pulshr.pl/wynagrodzenia/beda-zmiany-w-funduszach-i-programach-emerytalnych,57381.html">Będą zmiany w funduszach i programach emerytalnych</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://praca.wnp.pl/spor-zbiorowy-w-grupie-azoty-pulawy-zostal-zakonczony,330685_1_0_0.html">
									<img alt="Przełomowe porozumienie w spółce Grupy Azoty" src="https://i.wnp.pl/d/34/67/08/346708_r0_300.jpg">
									<h3>Przełomowe porozumienie w spółce Grupy Azoty</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://praca.wnp.pl/janusz-piechocinski-o-sytuacji-w-jsw-i-sile-solidarnosci,330551_1_0_0.html">
									<img alt="Władza jest silnie uzależniona od Solidarności. Związkowcy to wiedzą i podnoszą poprzeczkę " src="https://i.wnp.pl/d/32/24/65/322465_r0_300.jpg">
									<h3>Władza jest silnie uzależniona od Solidarności. Związkowcy to wiedzą i podnoszą poprzeczkę </h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://praca.wnp.pl/duza-inwestycja-forte-pod-znakiem-zapytania,330579_1_0_0.html">
									<img alt="Inwestycja za 700 mln zł pod znakiem zapytania. Przez wysokie temperatury" src="https://i.wnp.pl/d/34/76/79/347679_r0_300.jpg">
									<h3>Inwestycja za 700 mln zł pod znakiem zapytania. Przez wysokie temperatury</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="https://praca.wnp.pl/oferta_pracy/lista.html">Serwis ogłoszeniowy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/wynagrodzenia,5091.html">Wynagrodzenia</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/emerytury,1607.html">Emerytury</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/prawo-pracy,3734.html">Prawo pracy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/inwestycje_przemysl_zatrudnienie/,0_1_3_0.html">Inwestycje i zatrudnienie</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/296.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>

				<li class="c13">
					<a href="https://www.wnp.pl/rynki-zagraniczne/">Rynki zagraniczne</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Rynki zagraniczne:</h4>
							<ul class="list-1">
															<li><b>08:36</b> <a href="https://www.wnp.pl/rynki-zagraniczne/najwiekszy-airbus-ma-kolejnego-operatora,330711_1_0_0.html">Największy Airbus ma kolejnego operatora</a></li>
															<li><b>Pn 17:00</b> <a href="https://www.wnp.pl/rynki-zagraniczne/samsung-wysyla-wiceprezesa-do-korei-polnocnej,330676_1_0_0.html">Samsung wysyła wiceprezesa do Korei Północnej</a></li>
															<li><b>Pn 13:45</b> <a href="https://www.wnp.pl/rynki-zagraniczne/az-10-panstw-afryki-chce-rozwijac-energetyke-jadrowa,330659_1_0_0.html">Aż 10 państw Afryki chce rozwijać energetykę jądrową</a></li>
															<li><b>Pn 09:03</b> <a href="https://www.wnp.pl/rynki-zagraniczne/serinus-chwali-sie-gazowym-sukcesem-w-rumunii,330623_1_0_0.html">Serinus chwali się gazowym sukcesem w Rumunii</a></li>
														</ul>
						</div>
	
						<div class="col2" style="width:67%">
							<h4>Ważne:</h4>
														<div class="art-1"  style="width:22%">
								<a href="https://www.wnp.pl/rynki-zagraniczne/dolar-diesel-i-demonstracje-indie-czeka-turecki-scenariusz,330309_1_0_0.html">
									<img alt="Dolar, diesel i demonstracje – kolejny kraj ma &quot;tureckie&quot; problemy" src="https://i.wnp.pl/d/34/74/93/347493_r0_300.jpg">
									<h3>Dolar, diesel i demonstracje – kolejny kraj ma "tureckie" problemy</h3>
								</a>
							</div>
														<div class="art-1"  style="width:22%">
								<a href="https://www.wnp.pl/rynki-zagraniczne/wygrzebali-sie-z-kryzysu-wprowadzili-euro-gospodarka-kwitnie-tak-to-sie-robi-na-litwie,330019_1_0_0.html">
									<img alt="Wygrzebali się z kryzysu, wprowadzili euro, gospodarka kwitnie. Tak to się robi na Litwie" src="https://i.wnp.pl/d/34/74/40/347440_r0_300.jpg">
									<h3>Wygrzebali się z kryzysu, wprowadzili euro, gospodarka kwitnie. Tak to się robi na Litwie</h3>
								</a>
							</div>
														<div class="art-1"  style="width:22%">
								<a href="https://www.wnp.pl/rynki-zagraniczne/ceta-otworzyla-rynki-dla-2-tys-polskich-firm-i-stworzyla-60-tys-miejsc-pracy,330572_1_0_0.html">
									<img alt="Jedna umowa, która otworzyła rynki dla 2 tys. polskich firm i stworzyła 60 tys. miejsc pracy" src="https://i.wnp.pl/d/31/77/77/317777_r0_300.jpg">
									<h3>Jedna umowa, która otworzyła rynki dla 2 tys. polskich firm i stworzyła 60 tys. miejsc pracy</h3>
								</a>
							</div>
														<div class="art-1"  style="width:22%">
								<a href="https://www.wnp.pl/rynki-zagraniczne/niemcy-wielka-brytania-i-francja-chca-omijac-sankcje-usa-wobec-iranu,330540_1_0_0.html">
									<img alt="Sankcje USA wobec Iranu nie w smak europejskim potęgom" src="https://i.wnp.pl/d/34/13/31/341331_r0_300.jpg">
									<h3>Sankcje USA wobec Iranu nie w smak europejskim potęgom</h3>
								</a>
							</div>
													</div>
					</div>
									</li>
			</ul>
		</div>
	</div>
</nav>

				
		<div id="body" class="pageWidth">
		
			<div class="box-50 cf">
	<div class="left">
		<h2>
			<a href="https://www.wnp.pl/strefa-premium/">
				<img src="https://www.wnp.pl/images/paywall/wnp-strefa-premium.png" alt="" width="196" />
				<small>STREFA EKSKLUZYWNYCH TREŚCI</small>
			</a>
		</h2>

		<ul>
			<li><a href="https://www.wnp.pl/strefa-premium/informacje.html"><i class="info2"></i> O Strefie Premium</a></li>
			<li><a href="https://www.wnp.pl/strefa-premium/informacje.html#cennik"><i class="cennik"></i> Cennik</a></li>
			<li><a href="https://konto.ptwp.pl/konto/zamowienia/"><i class="koszyk"></i> Wykup dostęp</a></li>
		</ul>
	</div>

	<div class="right">
		<ul class="list-43">
			
			<li>
	<a href="https://www.wnp.pl/rynki-zagraniczne/dolar-diesel-i-demonstracje-indie-czeka-turecki-scenariusz,330309_1_0_0.html">
		<div class="img">
			<img src="https://i.wnp.pl/d/34/74/93/347493_r0_300.jpg" alt="" />
			<small>RYNKI ZAGRANICZNE</small>		</div>
		<div class="desc">
			<h3>Dolar, diesel i demonstracje – kolejny kraj ma "tureckie" problemy</h3>
		</div>
	</a>
</li>
<li>
	<a href="https://budownictwo.wnp.pl/erbud-ma-znowu-zaczac-zarabiac-w-2019-roku,330466_1_0_0.html">
		<div class="img">
			<img src="https://i.wnp.pl/d/33/76/81/337681_r0_300.jpg" alt="" />
			<small>BUDOWNICTWO</small>		</div>
		<div class="desc">
			<h3>Jednym komunikatem zszokowali rynek. Teraz ma być już tylko lepiej</h3>
		</div>
	</a>
</li>
<li>
	<a href="https://gornictwo.wnp.pl/dziwna-sytuacja-w-jsw-dlaczego-zwiazkowcy-bronili-prezesa,330448_1_0_0.html">
		<div class="img">
			<img src="https://i.wnp.pl/d/32/49/30/324930_r0_300.jpg" alt="" />
			<small>GÓRNICTWO</small>		</div>
		<div class="desc">
			<h3>Dziwna sytuacja w JSW. Dlaczego związkowcy bronili prezesa?</h3>
		</div>
	</a>
</li>
<li>
	<a href="https://energetyka.wnp.pl/niedlugo-inwestycje-w-ladowa-energetyke-wiatrowa-moga-ustac-na-dobre,330206_1_0_0.html">
		<div class="img">
			<img src="https://i.wnp.pl/d/33/20/39/332039_r0_300.jpg" alt="" />
			<small>ENERGETYKA</small>		</div>
		<div class="desc">
			<h3>"Warunek 10h" zabije polskie wiatraki</h3>
		</div>
	</a>
</li>

			
		</ul>
	</div>

	<div class="more">
		<a href="https://www.wnp.pl/strefa-premium/">WIĘCEJ</a>
	</div>
</div>			
			
			<div class="col-x1">
				<div class="box bordered recentlyAdded bgGrey">
	<h2 class="marginT1">W CENTRUM UWAGI:</h2>
		<div class="flmc-scroller footerScroller">
		<div class="wrapper">
			<div class="scroller">
							<div class="one">
					<h3><a title="Donald Trump" href="http://www.wnp.pl/tematy/trump-donald,8587.html">Donald Trump</a></h3>
				</div>
							<div class="one">
					<h3><a title="Brexit" href="http://www.wnp.pl/tematy/brexit,21240.html">Brexit</a></h3>
				</div>
							<div class="one">
					<h3><a title="Strategia na rzecz Odpowiedzialnego Rozwoju" href="http://www.wnp.pl/tematy/strategia-na-rzecz-odpowiedzialnego-rozwoju,22174.html">Strategia na rzecz Odpowiedzialnego Rozwoju</a></h3>
				</div>
							<div class="one">
					<h3><a title="Wydarzenia na GPW" href="http://www.wnp.pl/tematy/gielda-papierow-wartosciowych,1925.html">Wydarzenia na GPW</a></h3>
				</div>
							<div class="one">
					<h3><a title="Komisja Nadzoru Finansowego" href="http://www.wnp.pl/tematy/komisja-nadzoru-finansowego,2519.html">Komisja Nadzoru Finansowego</a></h3>
				</div>
							<div class="one">
					<h3><a title="Wyniki spółek" href="http://www.wnp.pl/tematy/wyniki-spolek,15697.html">Wyniki spółek</a></h3>
				</div>
						</div>
			<!-- Koniec: .scroller -->
		</div>
		<!-- Koniec: .wrapper -->

		<a href="" class="arrowLeft"></a>		<a href="" class="arrowRight"></a>	</div>
</div>
				
				<div class="col-x3">
															<div class="breadcrumbs">
	<a href="https://www.wnp.pl/">Strona główna</a> &raquo;
		<a href="https://finanse.wnp.pl/">Finanse</a> &raquo;		<a href="https://finanse.wnp.pl/,0_1_3_0.html">Najnowsze wiadomości</a></div>


<div class="article">
	<h1>Prezes BGK o powstaniu Funduszu Trójmorza: to praktyczny wymiar tej inicjatywy</h1>
</div>

<div class="tabs art">

	<div class="navi">
		<a href="" class="active">ARTYKUŁ</a>
									</div>

	<div class="panes">

		<div class="one active"><!-- artykuł -->

			<div class="from">
								Autor: <b class="upper">PAP/rs</b>				
				<br>
				<small>18-09-2018 11:56</small>
			</div>

												<div class="artGallery">

								<div class="img">
					<img src="https://i.wnp.pl/d/33/98/85/339885_r0_620.jpg" width="605" height="403" alt="Prezes BGK o powstaniu Funduszu Trójmorza: to praktyczny wymiar tej inicjatywy" title="Fundusz Trójmorza to praktyczny wymiar Inicjatywy Trójmorza - podkreśliła prezes Banku Gospodarstwa Krajowego Beata Daszyńska-MuzyczkaFot. mat. pras. BGK" />
					

										<div class="desc">
						<p>Fundusz Trójmorza to praktyczny wymiar Inicjatywy Trójmorza - podkreśliła prezes Banku Gospodarstwa Krajowego Beata Daszyńska-Muzyczka</p>						<small>Fot. mat. pras. BGK</small>					</div>
					
				</div>
				
				
			</div>
									
			<ul class="social">
							<li class="left">
					<div class="nu-social">
						<a class="fb" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Ffinanse.wnp.pl%2Fprezes-bgk-o-powstaniu-funduszu-trojmorza-to-praktyczny-wymiar-tej-inicjatywy%2C330731_1_0_0.html" rel="external nofollow noopener"><img src="https://www.wnp.pl/images/icons/nu-social/fb.png" alt="facebook" width="32" /><span class="fbshare" data-url="https%3A%2F%2Ffinanse.wnp.pl%2Fprezes-bgk-o-powstaniu-funduszu-trojmorza-to-praktyczny-wymiar-tej-inicjatywy%2C330731_1_0_0.html"></span></a>						<a href="https://twitter.com/home?status=https%3A%2F%2Ffinanse.wnp.pl%2Fprezes-bgk-o-powstaniu-funduszu-trojmorza-to-praktyczny-wymiar-tej-inicjatywy%2C330731_1_0_0.html" rel="external nofollow noopener"><img src="https://www.wnp.pl/images/icons/nu-social/tw.png" alt="tweeter" width="32" /></a>						<a href="https://www.wykop.pl/dodaj/link/?url=https%3A%2F%2Ffinanse.wnp.pl%2Fprezes-bgk-o-powstaniu-funduszu-trojmorza-to-praktyczny-wymiar-tej-inicjatywy%2C330731_1_0_0.html&title=Prezes+BGK+o+powstaniu+Funduszu+Tr%C3%B3jmorza%3A+to+praktyczny+wymiar+tej+inicjatywy&desc=Fundusz+Tr%C3%B3jmorza+to+praktyczny+wymiar+Inicjatywy+Tr%C3%B3jmorza+-+podkre%C5%9Bli%C5%82a+prezes+Banku+Gospodarstwa+Krajowego+Beata+Daszy%C5%84ska-Muzyczka.+Fundusz%2C+kt%C3%B3ry+ma+zosta%C4%87+uruchomiony+jeszcze+w+2018+r.%2C+ma+dysponowa%C4%87+kapita%C5%82em+w+wysoko%C5%9Bci+5+mld+euro%3B+planowany+wk%C5%82ad+BGK+to+500+mln+euro." rel="external nofollow noopener"><img src="https://www.wnp.pl/images/icons/nu-social/wykop.png" alt="wykop" width="32" /></a>						<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Ffinanse.wnp.pl%2Fprezes-bgk-o-powstaniu-funduszu-trojmorza-to-praktyczny-wymiar-tej-inicjatywy%2C330731_1_0_0.html&title=Prezes+BGK+o+powstaniu+Funduszu+Tr%C3%B3jmorza%3A+to+praktyczny+wymiar+tej+inicjatywy&summary=Fundusz+Tr%C3%B3jmorza+to+praktyczny+wymiar+Inicjatywy+Tr%C3%B3jmorza+-+podkre%C5%9Bli%C5%82a+prezes+Banku+Gospodarstwa+Krajowego+Beata+Daszy%C5%84ska-Muzyczka.+Fundusz%2C+kt%C3%B3ry+ma+zosta%C4%87+uruchomiony+jeszcze+w+2018+r.%2C+ma+dysponowa%C4%87+kapita%C5%82em+w+wysoko%C5%9Bci+5+mld+euro%3B+planowany+wk%C5%82ad+BGK+to+500+mln+euro.&source=WNP" rel="external nofollow noopener"><img src="https://www.wnp.pl/images/icons/nu-social/in.png" alt="linkedin" width="32" /></a>					</div>
				</li>
							<li class="right funct">
					<a class="print" rel="external nofollow" href="https://www.wnp.pl/drukuj/330731_1.html"><i class="print"></i> wydrukuj artykuł</a>					<a href="mailto:?subject=Polecam tekst z Portalu WNP.PL&amp;body=Polecam tekst pod adresem: https://finanse.wnp.pl/prezes-bgk-o-powstaniu-funduszu-trojmorza-to-praktyczny-wymiar-tej-inicjatywy,330731_1_0_0.html"><i class="mail"></i> prześlij dalej</a>
									</li>
			</ul>

			<div class="article">
				<p class="lead">Fundusz Trójmorza to praktyczny wymiar Inicjatywy Trójmorza - podkreśliła prezes Banku Gospodarstwa Krajowego Beata Daszyńska-Muzyczka. Fundusz, który ma zostać uruchomiony jeszcze w 2018 r., ma dysponować kapitałem w wysokości 5 mld euro; planowany wkład BGK to 500 mln euro.</p>

				<div class="advG marginB">
	<div id='bmone2n-20689.12.1.2'></div>
</div>

				

							<div class="tekst"><ul style="list-style-type: disc;">
<li><strong>W poniedziałek, podczas szczytu Inicjatywy Trójmorza w Bukareszcie Bank Gospodarstwa Krajowego oraz 5 instytucji rozwoju z Chorwacji, Czech, Łotwy, Rumunii i Słowacji podpisało list intencyjny w sprawie utworzenia Funduszu Trójmorza.</strong></li>
<li><strong>Jak przekazał BGK, uruchomienie funduszu - który ma dysponować kapitałem w wysokości 5 mld euro - planowane jest jeszcze w 2018 r. Planowany wkład BGK, jako polskiego banku rozwoju, do Funduszu to 500 mln euro.</strong></li>
<li><strong>Fundusz Trójmorza ma zostać zarejestrowany w Luksemburgu, nie będzie miał jednak stałej siedziby. O strategii Funduszu będzie decydować rada dyrektorów, której posiedzenia będą odbywały się rotacyjnie w kolejnych krajach Trójmorza. Przewiduje się, że Fundusz będzie działał nawet 30 lat.</strong></li>
</ul>
</div>
								
				<div class="aside">

				
				<!-- zobacz także -->

					<h2>ZOBACZ TAKŻE</h2>

															<div class="art-3">
						<a href="https://www.wnp.pl/parlamentarny/wydarzenia/komisja-europejska-docenila-wysilki-andrzeja-dudy,33661.html" title="Komisja Europejska doceniła wysiłki Andrzeja Dudy">
							<img src="https://i.wnp.pl/d/34/77/24/347724_r0_300.jpg" alt="Komisja Europejska doceniła wysiłki Andrzeja Dudy">
							<h3>Komisja Europejska doceniła wysiłki Andrzeja Dudy</h3>
						</a>
					</div>
										
					<ul class="list-3">
																	<li><h3><a href="https://energetyka.wnp.pl/donald-trump-o-energetycznym-potencjale-trojmorza,330644_1_0_0.html" title="Donald Trump o energetycznym potencjale Trójmorza">Donald Trump o energetycznym potencjale Trójmorza</a></h3></li>
												<li><h3><a href="https://budownictwo.wnp.pl/bgk-ponad-1-mld-zl-w-programie-spolecznego-budownictwa-czynszowego,329129_1_0_0.html" title="Pieniądze od BGK na nawet 10 tys. mieszkań">Pieniądze od BGK na nawet 10 tys. mieszkań</a></h3></li>
												<li><h3><a href="https://finanse.wnp.pl/blaski-i-cienie-gospodarki-ii-rzeczypospolitej,325966_1_0_0.html" title="Z ambicjami, choć zacofana. Jaka była naprawdę przedwojenna Polska?">Z ambicjami, choć zacofana. Jaka była naprawdę przedwojenna Polska?</a></h3></li>
																					</ul>

				
				
				
				</div>

								
				<div class="tekst">Prezes BGK mówiła, że Fundusz Trójmorza jest praktycznym wymiarem Inicjatywy Trójmorza. "BGK odegrał ważną rolę i podjął ogromny wysiłek, aby przekonać przedstawicieli instytucji rozwoju w poszczególnych krajach do zaangażowania się w Fundusz Trójmorza. Prace trwały 1,5 roku" - wskazywała. "Jeśli kolejne państwa będą chciały przystąpić do funduszu później, będą mogły zrobić to w dowolnym momencie z zapewnionym statusem tzw. general partner, czyli głosem decydującym o realizowanych projektach" - dodała.
<br />
<br />
"Kiedy będą pieniądze, realizacja wielu projektów infrastrukturalnych, które do tej pory nie znalazły finansowania, stanie się możliwa. Pewne jest, iż wszelkie inwestycje będą miały bardzo długi horyzont czasowy. Myślimy o ok. 70 priorytetowych zadaniach do zrealizowania, których łączna wartość może przekroczyć 100 mld euro na przestrzeni nawet 30 lat" - wskazywała Daszyńska-Muzyczka.
<br />
<br />
Fundusz ma finansować projekty transportowe, energetyczne i cyfrowe. Niektóre z inwestycji są już rozpoczęte, takie jak droga Via Carpatia.
<br />
<br />
Prezes BGK stwierdziła, że Trójmorze jest "wehikułem, który stanowi ważny, brakujący element wspierania zrównoważonego rozwoju w naszej części Europy" - w jej ocenie - wciąż niedoinwestowanej i zapóźnionej wobec Zachodu. "Szczególnie, że czeka nas zmniejszenie puli środków europejskich, które trafią do regionu w kolejnej perspektywie budżetowej" - dodała.
<br />
<br />
"Trójmorze to geostrategiczna inicjatywa gospodarcza 12 państw Europy Środkowo-Wschodniej, której celem jest wzmocnienie naszego regionu. Dzięki tej inicjatywie państwa Trójmorza będą mogły wskazać, jakie projekty transgraniczne są najważniejsze z punktu widzenia rozwoju ich gospodarek" - mówiła prezes BGK.
<br />
<br />
Inicjatywa Trójmorza jest platformą współpracy prezydentów dwunastu państw położonych między Adriatykiem, Bałtykiem i Morzem Czarnym. Jej celem jest wzmacnianie spójności Unii Europejskiej poprzez zacieśnienie współpracy infrastrukturalnej, energetycznej i gospodarczej państw Europy Środkowej. Członkami Inicjatywy Trójmorza są: Austria, Bułgaria, Chorwacja, Czechy, Estonia, Litwa, Łotwa, Polska, Rumunia, Słowacja, Słowenia, Węgry.</div>
			
				
			
			
							<a href="https://www.facebook.com/sharer/sharer.php?u=https://finanse.wnp.pl/prezes-bgk-o-powstaniu-funduszu-trojmorza-to-praktyczny-wymiar-tej-inicjatywy,330731_1_0_0.html" rel="external" class="fb-big-button">
					<img src="https://www.wnp.pl/images/icons/supersocial/fb.png" alt=""> Podobał się artykuł? Podziel się!
				</a>
			
			
			</div>

			
		

		
			<div class="box">
				<div class="header">
					<h2><span class="cat green"></span> SŁOWA KLUCZOWE I ALERTY</h2>
					<small class="fright"><a href="https://www.wnp.pl/alerty.html" rel="nofollow">Dowiedz się więcej o subskrybowaniu powiadomień</a></small>
				</div>

				<div class="body">
					
										<ul class="rss">
											<li>
							<a href="https://www.wnp.pl/tematy/fundusz-trojmorza,25050.html">Fundusz Trójmorza</a>							<a class="rss" href="https://www.wnp.pl/rss/serwis_rss_999_25050.xml">RSS</a>
													</li>
											<li>
							<a href="https://www.wnp.pl/tematy/daszynska-muzyczka-beata,22798.html">Daszyńska-Muzyczka Beata</a>							<a class="rss" href="https://www.wnp.pl/rss/serwis_rss_999_22798.xml">RSS</a>
													</li>
											<li>
							<a href="https://www.wnp.pl/tematy/bgk,920.html">BGK</a>							<a class="rss" href="https://www.wnp.pl/rss/serwis_rss_999_920.xml">RSS</a>
							<span class="alert lifehack">ALERT</span>						</li>
											<li>
							<a href="https://www.wnp.pl/tematy/trojmorze,22538.html">Trójmorze</a>							<a class="rss" href="https://www.wnp.pl/rss/serwis_rss_999_22538.xml">RSS</a>
													</li>
										</ul>
									</div>
			</div>

		
		
		
		
		
		</div>

		
		

		
		

		
	</div>

</div>









										





<div class="box">
	<a name="comment"></a>
	
	<div class="header">
		<h2>
			<span class="cat green"></span>
			KOMENTARZE (0)
		</h2>
		
	</div>
									
	<div class="body comments">
	
		<div class="innerTB acenter">
			<a href="javascript:void(0);" onclick="AddComment(this);" data-art-id="330731" class="button big">Dodaj komentarz</a>
		</div>
		
					
				
		
		
		
		
	</div>
	
		<div class="window commentWindow" id="commentWindow_330731" >
		<div class="wrap">
			<div class="inner">
				<div class="body">
					<a href="#" onclick="close_window('commentWindow_330731'); return false;" class="close"><img src="https://www.wnp.pl/images/icons/comments/close.png" alt="" width="56" /></a>

					<h2 class="title"></h2>

					<div class="msg" style="display: none;"></div>

					<form action="" method="post">
						<input type="text" name="imie" value="" id="imie" placeholder="PODAJ SWOJE IMIĘ" />

						<small>PISZESZ DO NAS Z ADRESU IP: <span class="ip">217.5.225.187</span></small>
						<textarea name="komentarz" placeholder="NAPISZ KOMENTARZ"></textarea>

						<div class="foot">
							<div class="left">
								<div class="g-recaptcha-wrap">
									<div class="g-recaptcha" data-sitekey="6LfvUz8UAAAAAOMcC-O2BIODJHqL2NvTJ3V3UmNW"></div>
									<script src="//www.google.com/recaptcha/api.js"></script>
								</div>
							</div>
							<div class="right">
								<button type="submit">DODAJ KOMENTARZ</button>
								<small>Dodając komentarz, oświadczasz, że akceptujesz <a href="https://www.wnp.pl/regulamin-forum/">regulamin forum</a></small>
							</div>
						</div>
						
						<input type="hidden" name="comm_id" value="" />
						
						<input type="hidden" name="article_id" value="330731" />
					</form>
				</div>
			</div>
		</div>
	</div>

	
</div>



					
<div class="advB marginB acenter">
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- WNP belka 468x60 teksty -->
	<ins class="adsbygoogle"
		style="display:inline-block;width:468px;height:60px"
		 data-ad-client="ca-pub-2606282297638682"
		 data-ad-slot="3181834536"></ins>
	<script>
    (adsbygoogle = window.adsbygoogle || []).push({});
	</script>
</div>


<div class="box">
	<div class="header">
		<h2><span class="cat green"></span> POLECAMY INFORMACJE</h2>
	</div>
	<div class="body">
		<ul class="list-14 style2">
					<li>
				<a href="https://chemia.wnp.pl/wykonawce-polimerow-police-poznamy-w-przyszlym-roku,330734_1_0_0.html">
					<div class="img">
						<img alt="Największa polska inwestycja chemiczna czeka na wykonawcę. W grze 5 miliardów złotych" src="https://i.wnp.pl/d/32/39/10/323910_r0_300.jpg">
					</div>
					<h3>Największa polska inwestycja chemiczna czeka na wykonawcę. W grze 5 miliardów złotych</h3>
				</a>
			</li>
					<li>
				<a href="https://chemia.wnp.pl/spor-zbiorowy-w-grupie-azoty-pulawy-zostal-zakonczony,330685_1_0_0.html">
					<div class="img">
						<img alt="Przełomowe porozumienie w spółce Grupy Azoty" src="https://i.wnp.pl/d/34/67/08/346708_r0_300.jpg">
					</div>
					<h3>Przełomowe porozumienie w spółce Grupy Azoty</h3>
				</a>
			</li>
					<li>
				<a href="https://motoryzacja.wnp.pl/komisja-europejska-podejrzewa-zmowe-miedzy-bmw-daimlerem-i-vw,330737_1_0_0.html">
					<div class="img">
						<img alt="Komisja Europejska podejrzewa zmowę między BMW, Daimlerem i VW" src="https://i.wnp.pl/d/33/03/12/330312_r0_300.jpg">
					</div>
					<h3>Komisja Europejska podejrzewa zmowę między BMW, Daimlerem i VW</h3>
				</a>
			</li>
					<li>
				<a href="https://finanse.wnp.pl/przez-pol-roku-ubezpieczyciele-wyplacili-poszkodowanym-20-7-mld-zl,330736_1_0_0.html">
					<div class="img">
						<img alt="Ubezpieczyciele wypłacają coraz więcej odszkodowań" src="https://i.wnp.pl/d/30/35/02/303502_r0_300.jpg">
					</div>
					<h3>Ubezpieczyciele wypłacają coraz więcej odszkodowań</h3>
				</a>
			</li>
				</ul>
	</div>
</div>



	<div class="advB marginB acenter">
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<!-- WNP forma elastyczna -->
		<ins class="adsbygoogle"
			 style="display:block"
			 data-ad-client="ca-pub-2606282297638682"
			 data-ad-slot="2894700150"
			 data-ad-format="auto"></ins>
		<script>
                    (adsbygoogle = window.adsbygoogle || []).push({});
				</script>
	</div>

					<div id="boxSpodekMCK" class="box-44">
	<div class="wrap">
			<div id="boxSpodek" class="one active spodek">
			<div class="head">
				<div class="img">
					<a href="http://www.spodekkatowice.pl/" rel="external"><img src="/images/mck-spodek/spodek.png" alt="Spodek Katowice" /></a>
				</div>
				<div class="desc">
					<h2><a href="http://www.spodekkatowice.pl/pl/wydarzenia/61/" rel="external">POLECAMY WYDARZENIA</a></h2>
				</div>
			</div>

			<ul class="list-40">
								<li>
					<a href="http://www.spodekkatowice.pl/pl/wydarzenia/grzegorz-ciechowski-spotkanie-z-legenda,924.html" rel="external">
						<div class="img">
							<img src="https://pliki.spodekkatowice.pl/i/1b/29/7e/qj0g5x36j2x7yrno_r2_300.jpg" alt="" />
						</div>
						<div class="desc">
							<h3>Grzegorz Ciechowski- spotkanie z legendą</h3>
							<p>9 października 2018</p>
						</div>
					</a>
					<div class="foot">
												<a href="https://sklep.ebilet.pl/63613344736608283" rel="external">
														<i class="cart"></i> KUP BILET													</a>
											</div>
				</li>
								<li>
					<a href="http://www.spodekkatowice.pl/pl/wydarzenia/lady-pank-lp1-goscie,959.html" rel="external">
						<div class="img">
							<img src="https://pliki.spodekkatowice.pl/i/1d/1c/e8/87d20wdq57xeym14_r2_300.jpg" alt="" />
						</div>
						<div class="desc">
							<h3>Lady Pank LP1 + goście</h3>
							<p>14 października 2018</p>
						</div>
					</a>
					<div class="foot">
												<a href="https://www.ticketmaster.pl/event/7733" rel="external">
														<i class="cart"></i> KUP BILET													</a>
											</div>
				</li>
							</ul>
		</div>
				</div>

	<a href="javascript:void(0);" class="prev"><img src="/images/mck-spodek/prev.png" alt="" width="15" /></a>
	<a href="javascript:void(0);" class="next"><img src="/images/mck-spodek/next.png" alt="" width="15" /></a>
</div>


<script type="text/javascript">
	$(document).ready(function(){
		// ukrywa strzalki przewijania, jesli ktorys box jest pusty
		if(($('#boxSpodek').length < 1) || ($('#boxMCK').length < 1)){
			$('#boxSpodekMCK .prev').css('display','none');
			$('#boxSpodekMCK .next').css('display','none');
		} else {
			setInterval(function(){ $("div.box-44 a.next").trigger("click"); }, 6000);
		}

		// ukrywa caly box, jesli nie ma tresci
		if(($('#boxSpodek').length < 1) && ($('#boxMCK').length < 1)){
			$('#boxSpodekMCK').css('display','none');
		}

		// uaktywnia drugi box, jesli pierwszy jest pusty
		if($('#boxSpodek').length < 1){
			$('#boxMCK.one').addClass('active');
		}

		$(document).on("click", "div.box-44 a.prev, div.box-44 a.next", function () {
			$(this).parent().find("div.wrap div.one.active").removeClass("active").siblings().addClass("active");
			return false;
		});
	});
</script>
																									
								</div>
				<div class="col-x4">
																			
																														<div class="box">
	<h2 class="marginTB"><span class="cat green"></span><a href="https://finanse.wnp.pl/,0_1_3_0.html">NAJWAŻNIEJSZE W BRANŻY</a></h2>

	<ul class="list-14">
			<li>
			<a href="https://finanse.wnp.pl/przez-pol-roku-ubezpieczyciele-wyplacili-poszkodowanym-20-7-mld-zl,330736_1_0_0.html" title="Ubezpieczyciele wypłacają coraz więcej odszkodowań">
				<div class="img">
					<img alt="Ubezpieczyciele wypłacają coraz więcej odszkodowań" src="https://i.wnp.pl/d/30/35/02/303502_r0_300.jpg">
				</div>
				<h3>Ubezpieczyciele wypłacają coraz więcej odszkodowań</h3>
			</a>
		</li>
			<li>
			<a href="https://finanse.wnp.pl/jerzy-kwiecinski-rozmawial-z-guentherem-oettingerem-o-polityce-spojnosci,330694_1_0_0.html" title="Minister Morawieckiego próbuje ratować unijne fundusze dla Polski">
				<div class="img">
					<img alt="Minister Morawieckiego próbuje ratować unijne fundusze dla Polski" src="https://i.wnp.pl/d/33/56/31/335631_r0_300.jpg">
				</div>
				<h3>Minister Morawieckiego próbuje ratować unijne fundusze dla Polski</h3>
			</a>
		</li>
			<li>
			<a href="https://finanse.wnp.pl/dolar-diesel-i-demonstracje-indie-czeka-turecki-scenariusz,330309_1_0_0.html" title="Dolar, diesel i demonstracje – kolejny kraj ma &quot;tureckie&quot; problemy">
				<div class="img">
					<img alt="Dolar, diesel i demonstracje – kolejny kraj ma &quot;tureckie&quot; problemy" src="https://i.wnp.pl/d/34/74/93/347493_r0_300.jpg">
				</div>
				<h3>Dolar, diesel i demonstracje – kolejny kraj ma "tureckie" problemy</h3>
			</a>
		</li>
			<li>
			<a href="https://finanse.wnp.pl/w-2020-r-moze-przyjsc-nowy-kryzys-finansowy-i-recesja,330613_1_0_0.html" title="Już raz przewidzieli kryzys, teraz przewidują nadejście kolejnego">
				<div class="img">
					<img alt="Już raz przewidzieli kryzys, teraz przewidują nadejście kolejnego" src="https://i.wnp.pl/d/34/76/94/347694_r0_300.jpg">
				</div>
				<h3>Już raz przewidzieli kryzys, teraz przewidują nadejście kolejnego</h3>
			</a>
		</li>
		</ul>
</div>
																														<div class="marginB aleft"><div class="advB">
	<div id='bmone2n-20689.12.1.3'>
	</div>
</div></div>					<br />
<div class="tabs style7 v3">

	<div class="navi">
		<a href="" class="active">
						<span class="cat green"></span>
						Najnowsze</a>
		<a href="" class="">Popularne</a>
	</div>

	<div class="panes">

		<div class="one active">
			<ul class="arts-2">
							<li>
															<small>
												<i>13:09</i>
					</small>
																				<a title="Ubezpieczyciele wypłacają coraz więcej odszkodowań" href="https://finanse.wnp.pl/przez-pol-roku-ubezpieczyciele-wyplacili-poszkodowanym-20-7-mld-zl,330736_1_0_0.html">Ubezpieczyciele wypłacają coraz więcej odszkodowań</a>
				</li>
							<li>
															<small>
												<i>12:09</i>
					</small>
																				<a title="Upadają polskie firmy transportowe. Jest coraz gorzej" href="https://finanse.wnp.pl/upadaja-polskie-firmy-transportowe-jest-coraz-gorzej,330732_1_0_0.html">Upadają polskie firmy transportowe. Jest coraz gorzej</a>
				</li>
							<li>
															<small>
												<i>11:56</i>
					</small>
																				<a title="Fundusz Trójmorza będzie dysponował kwotą 5 mld euro" href="https://finanse.wnp.pl/prezes-bgk-o-powstaniu-funduszu-trojmorza-to-praktyczny-wymiar-tej-inicjatywy,330731_1_0_0.html">Fundusz Trójmorza będzie dysponował kwotą 5 mld euro</a>
				</li>
							<li>
															<small>
												<i>11:54</i>
					</small>
																				<a title="Darmowe ładowanie aut to tylko przynęta, wszystko jest skrzętnie zaplanowane" href="https://finanse.wnp.pl/darmowe-ladowarki-tylko-do-czasu-to-biznes,330637_1_0_0.html">Darmowe ładowanie aut to tylko przynęta, wszystko jest skrzętnie zaplanowane</a>
				</li>
							<li>
															<small>
												<i>11:33</i>
					</small>
																				<a title="Autor pierwszej ustawy o VAT: luka podatkowa w latach 2007-2015 bardzo rosła" href="https://finanse.wnp.pl/autor-pierwszej-ustawy-o-vat-luka-podatkowa-w-latach-2007-2015-bardzo-rosla,330728_1_0_0.html">Autor pierwszej ustawy o VAT: luka podatkowa w latach 2007-2015 bardzo rosła</a>
				</li>
							<li>
															<small>
												<i>11:15</i>
					</small>
																				<a title="Znane polskie marki łączą siły. Razem chcą podbijać świat" href="https://finanse.wnp.pl/gino-rossi-i-ccc-jednocza-sily-razem-chca-podbijac-swiat,330723_1_0_0.html">Znane polskie marki łączą siły. Razem chcą podbijać świat</a>
				</li>
						</ul>
		</div>

		<div class="one">
			<ul class="arts-2">
							<li>
															<small class="big">1</small>
																				<a title="Kolejna firma przestaje sprzedawać prąd Polakom. Tysiące klientów na lodzie" href="https://finanse.wnp.pl/kolejna-firma-przestaje-sprzedawac-prad-polakom-tysiace-klientow-na-lodzie,330251_1_0_0.html">Kolejna firma przestaje sprzedawać prąd Polakom. Tysiące klientów na lodzie</a>
				</li>
							<li>
															<small class="big">2</small>
																				<a title="Zawał na rynku energii będzie rozległy. Ruszył efekt domina" href="https://finanse.wnp.pl/wszystkie-niezalezne-spolki-obrotu-energia-maja-klopoty,330195_1_0_0.html">Zawał na rynku energii będzie rozległy. Ruszył efekt domina</a>
				</li>
							<li>
															<small class="big">3</small>
																				<a title="Turyści się cieszą, inwestorzy truchleją. Co dzieje się z jedną z największych gospodarek(...)" href="https://finanse.wnp.pl/lira-w-dol-import-z-turcji-w-gore,329551_1_0_0.html">Turyści się cieszą, inwestorzy truchleją. Co dzieje się z jedną z największych gospodarek(...)</a>
				</li>
							<li>
															<small class="big">4</small>
																				<a title="3 lata przygotowań i klapa na horyzoncie. Pionierski projekt drogowy zagrożony" href="https://finanse.wnp.pl/3-lata-przygotowan-i-klapa-na-horyzoncie-pionierski-projekt-drogowy-zagrozony,330288_1_0_0.html">3 lata przygotowań i klapa na horyzoncie. Pionierski projekt drogowy zagrożony</a>
				</li>
							<li>
															<small class="big">5</small>
																				<a title="Już od kilku lat wiedzieli, co się święci. Teraz cios w polskie budownictwo staje się(...)" href="https://finanse.wnp.pl/rosnace-ceny-co2-niepokoja-cementownie-ryzyko-staje-sie-rzeczywistoscia,330346_1_0_0.html">Już od kilku lat wiedzieli, co się święci. Teraz cios w polskie budownictwo staje się(...)</a>
				</li>
							<li>
															<small class="big">6</small>
																				<a title="Budimex ma problem na wschodzie Polski. &quot;Zapłaciliśmy za to wysoką cenę, ale się nie(...)" href="https://finanse.wnp.pl/wschodnia-polska-wazna-dla-budimeksu-wyzwaniem-niedobor-pracownikow,330089_1_0_0.html">Budimex ma problem na wschodzie Polski. "Zapłaciliśmy za to wysoką cenę, ale się nie(...)</a>
				</li>
						</ul>
		</div>

	</div>
	<!-- Koniec: .panes -->

</div>
<!-- Koniec: .tabs -->										<div id="socialBox">
	<h2>SUBSKRYBUJ WNP.PL</h2>

	<ul class="header">
		<li class="mail active"><a href=""><img alt="" src="https://www.wnp.pl/images/socialBox/mail.png"></a></li>
		<li class="facebook"><a href=""><img alt="" src="https://www.wnp.pl/images/socialBox/facebook.png"></a></li>
		<li class="gplus"><a href=""><img alt="" src="https://www.wnp.pl/images/socialBox/gplus.png"></a></li>
		<li class="twitter"><a href=""><img alt="" src="https://www.wnp.pl/images/socialBox/twitter.png"></a></li>
		<li class="rss"><a href=""><img alt="" src="https://www.wnp.pl/images/socialBox/rss.png"></a></li>
		<li class="message"><a href=""><img alt="" src="https://www.wnp.pl/images/socialBox/message.png"></a></li>
	</ul>

	<div class="wrapper">

		<div class="active">
			<p class="header"><a href="https://www.wnp.pl/newsletter/">NEWSLETTER</a></p>

			<form action="https://konto.ptwp.pl/newsletter/wnp-rejestracja.html" method="get">
				<div class="formRow">
					<input type="text" id="newsletterMail" name="pemail" title="podaj e-mail" placeholder="Podaj adres e-mail" class="text">
					<input type="submit" value="ZAPISZ" name="nlsend" class="btn btn-nb-zapisz">
				</div>
				<small>Najważniejsze informacje portalu wnp.pl prosto do Twojej skrzynki pocztowej</small>
			</form>
		</div>

		<div>
			<p class="header"><a href="http://www.facebook.com/wnppl" rel="external nofollow">Wnp.pl: polub nas na Facebooku</a></p>
			
			<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pl_PL/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
			
			<div class="fb-like" data-href="http://www.facebook.com/wnppl" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
			<hr>
		</div>

		<div>
			<p class="header"><a href="https://plus.google.com/+WnpPl/posts" rel="external nofollow">Wnp.pl: dołącz do nas na Google+</a></p>
			<div class="g-plusone" data-href="https://plus.google.com/113836456645106106787"></div>
				
				<script type="text/javascript">
				  window.___gcfg = {lang: 'pl'};
				  (function() {
				    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				    po.src = 'https://apis.google.com/js/platform.js';
				    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
				  })();
				</script>
				
			<hr>
		</div>

		<div>
			<p class="header"><a href="https://twitter.com/wnppl" rel="external nofollow">Obserwuj Wnp.pl na Twitterze</a></p>
			<iframe frameborder="0" id="twitter-widget-0" scrolling="no" allowtransparency="true" src="https://platform.twitter.com/widgets/follow_button.1407888064.html#_=1408357898505&amp;id=twitter-widget-0&amp;lang=pl&amp;screen_name=wnppl&amp;show_count=false&amp;show_screen_name=true&amp;size=m" class="twitter-follow-button twitter-follow-button" title="Twitter Follow Button" data-twttr-rendered="true" style="width: 185px; height: 20px;"></iframe>
			<hr>
		</div>

		<div>
			<p class="header"><a href="https://www.wnp.pl/rss/">RSS - wiadomości na czytnikach i w aplikacjach mobilnych</a></p>
			<ul class="bordered">
				<li class="rss"><a href="https://www.wnp.pl/rss/serwis_rss.xml">Globalny kanał RSS</a></li>
				<li class="rss"><a href="https://www.wnp.pl/rss/">Zobacz więcej kanałów RSS</a></li>
			</ul>
		</div>

		<div>
			<p class="header"><a href="mailto:internet@wnp.pl">NAPISZ DO NAS</a></p>
		</div>

	</div>
</div>										<div class="marginB"><div class="adv advB advX">
	<div id='bmone2n-20689.12.1.4'></div>
</div>
</div>					                                        <h2 class="padd1"><a class="active" href="https://www.wnp.pl/parlamentarny/"><span class="cat green"></span> POLSKA I ŚWIAT</a></h2>

<div class="news2">

	                                    <div class="art-4">
                    <a href="https://www.portalsamorzadowy.pl/fundusze-europejskie/jerzy-kwiecinski-nie-mozemy-sobie-pozwolic-aby-przepadly-fundusze-na-rozwoj-regionow,113658.html">
                            <h3>Nie możemy sobie pozwolić, aby przepadły fundusze na rozwój regionów</h3>
                            <div>
                                    <img width="120" height="80" alt="Nie możemy sobie pozwolić, aby przepadły fundusze na rozwój regionów" src="https://i.parlamentarny.pl/i/04/62/58/046258_r0_300.jpg">
                                    <p>Nie możemy sobie pozwolić, aby przepadły nam fundusze unijne na rozwój regionów - podkreślił szef...</p>
                            </div>
                    </a>
            </div>


            <!-- Koniec: .art-4 -->

            <hr>


            	                                    <div class="art-4">
                    <a href="https://www.wnp.pl/parlamentarny/ludzie/ipn-szuka-bylych-wiezniow-obozu-w-sachsenhausen,33679.html">
                            <h3>IPN szuka byłych więźniów obozu w Sachsenhausen</h3>
                            <div>
                                    <img width="120" height="80" alt="IPN szuka byłych więźniów obozu w Sachsenhausen" src="https://i.parlamentarny.pl/i/04/55/59/045559_r0_300.jpg">
                                    <p>W związku z prowadzonym przez IPN śledztwem ws. zbrodni popełnionych na Polakach w niemieckim...</p>
                            </div>
                    </a>
            </div>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.wnp.pl/parlamentarny/spoleczenstwo/msz-wegier-zawetujemy-kazda-probe-sankcji-wobec-polski,33678.html">MSZ Węgier: zawetujemy każdą...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.wnp.pl/parlamentarny/swiat/badanie-wiekszosc-niemcow-postrzega-migracje-jako-pozytywne-zjawisko,33677.html">Badanie: większość Niemców...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.wnp.pl/parlamentarny/swiat/firmy-zwiazane-z-wegierskim-niezaleznym-portalem-index-zmienily-wlasciciela,33676.html">Firmy związane z węgierskim...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.wnp.pl/parlamentarny/swiat/rosja-to-izrael-jest-odpowiedzialny-za-zestrzelenie-naszego-samolotu,33675.html">Rosja: to Izrael jest...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/pkw-zarejestrowalo-28-ogolnopolskich-komitetow-oto-pelen-wykaz,113651.html">PKW zarejestrowało 28...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.wnp.pl/parlamentarny/swiat/francja-nie-mamy-nic-wspolnego-z-zaginieciem-rosyjskiego-samolotu,33673.html">Francja: nie mamy nic wspólnego...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.wnp.pl/parlamentarny/ludzie/andrzej-duda-nie-podjal-jeszcze-decyzji-czy-bedzie-ubiegal-sie-o-reelekcje,33672.html">Andrzej Duda nie podjął jeszcze...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.wnp.pl/parlamentarny/swiat/w-usa-burza-florence-zbiera-smiertelne-zniwo,33671.html">W USA Burza Florence zbiera...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



	<div class="more s2">
		<a href="https://www.wnp.pl/parlamentarny/"><span class="vaMiddle">&rsaquo;</span> WIĘCEJ</a>
	</div>
</div>
<!-- Koniec: .news -->
					<div class="box">

	<div class="header noBorder">
		<h2>
			<span class="cat green"></span> OFERTY:
			<i style="background-image: url('/images/icons/dzialy/praca.png')" class="icon dzial"></i> <span class="nazwa">PRACA</span>
		</h2>

		<a href="" class="dropdown">więcej</a>
		<ul class="dropdown">
			<li class="active">
				<a data-icon="/images/icons/dzialy/praca.png" href="">PRACA</a>
			</li>
			<li>
				<a data-icon="/images/icons/dzialy/praca.png" href="">NIERUCHOMOŚCI</a>
			</li>
			<li>
				<a data-icon="/images/icons/dzialy/praca.png" href="">KATALOG FIRM</a>
			</li>

			<li>
				<a data-icon="/images/icons/dzialy/praca.png" href="">PRZETARGI</a>
			</li>
			<li>
				<a data-icon="/images/icons/dzialy/praca.png" href="">KOMUNIKATY</a>
			</li>
			<li>
				<a data-icon="/images/icons/dzialy/praca.png" href="">OBIEKTY KONFERENCYJNE</a>
			</li>
		</ul>
	</div>

	<div class="tabs oferty">

		<!-- Praca -->
		<div class="one active">

			<form action="https://praca.wnp.pl/oferta_pracy/lista.html" method="get" class="basic">

				<div class="row marginT">
					<label for="workName">Szukana fraza:</label>
					<input type="text" placeholder="np. stanowisko, zawód" id="workName" name="workName" >
				</div>

				<div class="row marginT">
					<label for="workCraft">Branża:</label>
					<select id="workCraft" name="workCraft" class="inputS">
											<option value="-1" >Wszystkie kategorie</option>
											<option value="3000001" >Administracja biurowa</option>
											<option value="3000002" >Administracja Państwowa</option>
											<option value="3000003" >Agencje doradztwa personalnego</option>
											<option value="3000042" >Analiza</option>
											<option value="3000004" >Architektura</option>
											<option value="3000005" >Badania i rozwój</option>
											<option value="3000006" >Budownictwo/Geodezja</option>
											<option value="3000007" >Doradztwo/Konsulting</option>
											<option value="11071613" >Energetyka/Elektronika</option>
											<option value="3000008" >Farmaceutyka/Biotechnologia</option>
											<option value="3000009" >Finanse/Ekonomia</option>
											<option value="1000000000" >Finanse / Typowe stanowiska</option>
											<option value="11071617" >Franczyza</option>
											<option value="11071614" >Gastronomia/Catering</option>
											<option value="3000010" >Geologia/Hydrologia/Tektonika</option>
											<option value="3000011" >Grafika/Kreacja artystyczna/Fotografia</option>
											<option value="3000012" >Hotelarstwo/Turystyka/Katering</option>
											<option value="3000013" >Human Resources</option>
											<option value="3000014" >Informatyka/Administracja</option>
											<option value="3000015" >Informatyka/Programowanie</option>
											<option value="3000016" >Inne</option>
											<option value="3000017" >Instalacja/Utrzymanie/Serwis</option>
											<option value="3000018" >Internet/E-Commerce</option>
											<option value="3000019" >Inżynieria/Konstrukcje/Technologia</option>
											<option value="3000020" >Kadra zarządzająca</option>
											<option value="3000021" >Kontrola jakości</option>
											<option value="11071615" >Kosmetyka/Pielęgnacja</option>
											<option value="3000022" >Księgowość/Audyt/Podatki</option>
											<option value="3000023" >Lekarz/Farmaceuta/Weterynarz</option>
											<option value="3000024" >Logistyka/Spedycja/Dystrybucja</option>
											<option value="3000025" >Marketing/Reklama/Public Relations</option>
											<option value="3000026" >Media/Sztuka/Rozrywka</option>
											<option value="11071616" >Motoryzacja</option>
											<option value="3000027" >Nieruchomości/Budownictwo</option>
											<option value="3000028" >Obsługa klienta/Call Center</option>
											<option value="3000041" >Organizacje pozarządowe/Wolontariat</option>
											<option value="3000043" >Praca fizyczna</option>
											<option value="7050089" >Pracownik ochrony </option>
											<option value="11071611" >Praktyki</option>
											<option value="3000029" >Prawo</option>
											<option value="3000030" >Produkcja</option>
											<option value="3000031" >Projektowanie/Wdrażanie</option>
											<option value="3000032" >Rolnictwo/Ochrona środowiska</option>
											<option value="3000033" >Służba zdrowia</option>
											<option value="3000034" >Sport/Rekreacja</option>
											<option value="3000035" >Sprzedaż</option>
											<option value="11071612" >Staże</option>
											<option value="3000036" >Szkolenia/Edukacja</option>
											<option value="3000037" >Telekomunikacja</option>
											<option value="3000038" >Tłumaczenia</option>
											<option value="3000039" >Ubezpieczenia</option>
											<option value="3000040" >Zakupy</option>
										</select>
				</div>

				<div class="row marginT">
					<label for="workRegion">Region:</label>
					<select class="inputS" id="workRegion" name="workRegion">
											<option value="-1" >Oferty ze wszystkich region&#243;w</option>
											<option value="0" >Cała Polska</option>
											<option value="1" >dolnośląskie</option>
											<option value="2" >kujawsko-pomorskie</option>
											<option value="3" >lubelskie</option>
											<option value="4" >lubuskie</option>
											<option value="5" >łódzkie</option>
											<option value="6" >małopolskie</option>
											<option value="7" >mazowieckie</option>
											<option value="8" >opolskie</option>
											<option value="10" >podkarpackie</option>
											<option value="11" >podlaskie</option>
											<option value="9" >pomorskie</option>
											<option value="13" >śląskie</option>
											<option value="12" >świętokrzyskie</option>
											<option value="14" >warmińsko-mazurskie</option>
											<option value="15" >wielkopolskie</option>
											<option value="16" >zachodniopomorskie</option>
											<option value="17" >zagranica</option>
										</select>
				</div>

				<ul class="inline marginT">
					<li>
						<input id="zakres1" type="radio" name="datas" value="0" checked="checked">
						<label for="zakres1">Wszystkie oferty</label>
					</li>

					<li>
						<input id="zakres2" type="radio" name="datas" value="1">
						<label for="zakres2">24h</label>
					</li>

					<li>
						<input id="zakres3" type="radio" name="datas" value="2">
						<label for="zakres3">7 dni</label>
					</li>
				</ul>

				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>31 413</strong> ofert w bazie</span>
				</div>
			</form>
			<hr class="marginTB">

			<h3 class="header-2">POLECANE OFERTY</h3>

			<ul class="list-9 marginT">
											<li>
					<a title="Technolog" href="https://praca.wnp.pl/oferta_pracy/27_14359248.html">
						<b>Technolog</b>
						<small>Marbet Sp. z o.o.</small>
					</a>
				</li>
															<li>
					<a title=" SPAWACZ ROBOTAMI MAG - NIEMCY Jettingen Scheppach" href="https://praca.wnp.pl/oferta_pracy/24_2941608.html">
						<b> SPAWACZ ROBOTAMI MAG - NIEMCY Jettingen Scheppach</b>
						<small>ABC Work Sp. z o.o. Sp. k.</small>
					</a>
				</li>
										</ul>
		</div>

		<!-- Nieruchomości -->
		<div class="one">

			<form action="https://www.wnp.pl/nieruchomosci_oferty/lista.html" method="get" class="basic">



				<div class="row marginT">
					<label for="key_input">Miejscowość:</label>
					<input placeholder="miasto" type="text" size="24" maxlength="50" id="key_input" value="" name="Miasto2">
					<input type="hidden" name="Miasto" value="" id="MiastoS" />
				</div>

				<div class="row marginT">
					<label for="nkategoria">Kategoria:</label>
					<select name="CategoryId" id="nkategoria">
						<option value="190" selected="selected">Wszystkie kategorie</option>
						<option value="191">Mieszkania</option>
						<option value="192">Domy</option>
						<option value="193">Działki</option>
						<option value="1906">Pokoje</option>
						<option value="1907">Garaże</option>
						<option value="1908">Grunty</option>
						<option value="196">Powierzchnie biurowe</option>
						<option value="197">Powierzchnie magazynowe</option>
					</select>
				</div>

				<div class="row marginT">
					<label for="ntyp">Typ oferty:</label>
					<select name="TRN" id="ntyp">
						<option value="0">Wszystkie typy ofert</option>
						<option value="2">Sprzedam</option>
						<option value="1">Kupię</option>
						<option value="3">Wynajmę</option>
					</select>
				</div>

				<div class="row marginT">
					<label for="ncenaod">Cena od:</label>
					<input placeholder="cena od" type="text" name="Cena_from" value="" maxlength="10" id="ncenaod">
				</div>

				<div class="row marginT">
					<label for="ncanado">Cena do:</label>
					<input placeholder="cena do" type="text" name="Cena_to" value="" maxlength="10" id="ncanado">
				</div>

				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>568 951</strong> ofert w bazie</span>
				</div>

			</form>

			<hr class="marginTB">

			<h3 class="header-2">POLECANE OFERTY</h3>

			<ul class="list-9 marginT">
											<li>
					<a href="https://www.wnp.pl/nieruchomosci_oferty/2_7753551X20180917.html">
						<b>Rybnik</b>
						<small>rynek komercyjny - lokale do wynaj&#281;cia</small>
					</a>
				</li>
															<li>
					<a href="https://www.wnp.pl/nieruchomosci_oferty/2_6090436X20180917.html">
						<b>Warszawa</b>
						<small>rynek komercyjny - lokale do wynaj&#281;cia</small>
					</a>
				</li>
															<li>
					<a href="https://www.wnp.pl/nieruchomosci_oferty/2_7753549X20180917.html">
						<b>Warszawa</b>
						<small>rynek komercyjny - lokale do wynaj&#281;cia</small>
					</a>
				</li>
															<li>
					<a href="https://www.wnp.pl/nieruchomosci_oferty/2_7753547X20180917.html">
						<b>Koziegłowy</b>
						<small>rynek komercyjny - lokale na sprzeda&#380;</small>
					</a>
				</li>
										</ul>


		</div>

		<!-- Wierzytelności -->



		<!-- Katalog firm -->
		<div class="one">

			<form action="https://www.wnp.pl/katalog/szukaj.html" method="get" class="basic">


				<div class="row marginT">
					<label for="catalogName">Nazwa firmy:</label>
					<input type="text" id="catalogName" name="catalogName" placeholder="nazwa firmy, słowo kluczowe, adres" >
				</div>

				<div class="row marginT">
					<label for="catalogCraft">Branża:</label>
					<select id="catalogCraft" name="catalogCraft">
						<option value="-1" selected="selected">Dowolna kategoria</option>
						<option value="78">Automatyka > Aparatura kontrolno-pomiarowa</option>
<option value="82">Automatyka > Automatyka przemysłowa</option>
<option value="80">Automatyka > CAD/CAM/CAE</option>
<option value="83">Automatyka > Elementy i systemy hydrauliczne</option>
<option value="84">Automatyka > Elementy i systemy pneumatyczne</option>
<option value="85">Automatyka > Energoelektronika</option>
<option value="86">Automatyka > Napędy</option>
<option value="87">Automatyka > Systemy zasilające</option>
<option value="88">Automatyka > Utrzymanie ruchu</option>
<option value="90">Budownictwo > Architekci, biura projektowe > Architektura wnętrz</option>
<option value="91">Budownictwo > Architekci, biura projektowe > Budynki mieszkalne</option>
<option value="96">Budownictwo > Architekci, biura projektowe > Inne</option>
<option value="92">Budownictwo > Architekci, biura projektowe > Obiekty przemysłowe</option>
<option value="93">Budownictwo > Architekci, biura projektowe > Obiekty użyteczności publiczne</option>
<option value="94">Budownictwo > Architekci, biura projektowe > Projektowanie terenów zielonych</option>
<option value="95">Budownictwo > Architekci, biura projektowe > Urbanistyka</option>
<option value="75">Budownictwo > Developerzy</option>
<option value="97">Budownictwo > Firmy budowlane > Budownictwo drogowe</option>
<option value="98">Budownictwo > Firmy budowlane > Budownictwo ekologiczne</option>
<option value="99">Budownictwo > Firmy budowlane > Budownictwo mieszkaniowe</option>
<option value="100">Budownictwo > Firmy budowlane > Budownictwo obiektów użyteczności publicznej</option>
<option value="101">Budownictwo > Firmy budowlane > Budownictwo przemysłowe</option>
<option value="102">Budownictwo > Firmy budowlane > Budownictwo wodne</option>
<option value="103">Budownictwo > Firmy budowlane > Domy drewniane</option>
<option value="104">Budownictwo > Firmy budowlane > Hale i magazyny</option>
<option value="108">Budownictwo > Firmy budowlane > Inne</option>
<option value="105">Budownictwo > Firmy budowlane > Kioski i wiaty</option>
<option value="106">Budownictwo > Firmy budowlane > Mosty, wiadukty i kładki</option>
<option value="107">Budownictwo > Firmy budowlane > Obiekty rolnicze</option>
<option value="114">Budownictwo > Instalacje budowlane > Inne</option>
<option value="109">Budownictwo > Instalacje budowlane > Instalacje elektroniczne</option>
<option value="110">Budownictwo > Instalacje budowlane > Instalacje elektryczne</option>
<option value="111">Budownictwo > Instalacje budowlane > Instalacje gazowe</option>
<option value="112">Budownictwo > Instalacje budowlane > Instalacje grzewcze, wentylacyjne i klimatyzacyjne</option>
<option value="113">Budownictwo > Instalacje budowlane > Instalacje wodno-kanalizacyjne</option>
<option value="47">Budownictwo > Izby, stowarzyszenia</option>
<option value="71">Budownictwo > Klimatyzacja</option>
<option value="115">Budownictwo > Materiały budowlane > Artykuły metalowe</option>
<option value="116">Budownictwo > Materiały budowlane > Beton, cegły i cement</option>
<option value="117">Budownictwo > Materiały budowlane > Ceramika budowlana</option>
<option value="118">Budownictwo > Materiały budowlane > Drewno</option>
<option value="119">Budownictwo > Materiały budowlane > Drzwi, bramy i ogrodzenia</option>
<option value="120">Budownictwo > Materiały budowlane > Farby, lakiery i kleje</option>
<option value="138">Budownictwo > Materiały budowlane > Inne</option>
<option value="121">Budownictwo > Materiały budowlane > Kable, przewody i oświetlenie</option>
<option value="122">Budownictwo > Materiały budowlane > Kamienie, skały i kruszywa</option>
<option value="123">Budownictwo > Materiały budowlane > Kostka i płyty chodnikowe</option>
<option value="124">Budownictwo > Materiały budowlane > Magazyny materiałów budowlanych</option>
<option value="125">Budownictwo > Materiały budowlane > Materiały izolacyjne</option>
<option value="126">Budownictwo > Materiały budowlane > Materiały konstrukcyjne</option>
<option value="127">Budownictwo > Materiały budowlane > Materiały wykończeniowe</option>
<option value="128">Budownictwo > Materiały budowlane > Okna i akcesoria okienne</option>
<option value="129">Budownictwo > Materiały budowlane > Okucia budowlane</option>
<option value="130">Budownictwo > Materiały budowlane > Parkiety i panele</option>
<option value="131">Budownictwo > Materiały budowlane > Płytki ceramiczne, glazura i terakota</option>
<option value="132">Budownictwo > Materiały budowlane > Pokrycia dachowe</option>
<option value="133">Budownictwo > Materiały budowlane > Schody, poręcze i balustrady</option>
<option value="134">Budownictwo > Materiały budowlane > Szkło</option>
<option value="135">Budownictwo > Materiały budowlane > Wykładziny i posadzki</option>
<option value="136">Budownictwo > Materiały budowlane > Wyroby hutnicze</option>
<option value="137">Budownictwo > Materiały budowlane > Zaprawy i masy samopoziomujące</option>
<option value="139">Budownictwo > Organizacja budownictwa > Administracja nieruchomościami</option>
<option value="140">Budownictwo > Organizacja budownictwa > Agencje nieruchomości</option>
<option value="141">Budownictwo > Organizacja budownictwa > BHP</option>
<option value="142">Budownictwo > Organizacja budownictwa > Dokumentacja budowlana</option>
<option value="143">Budownictwo > Organizacja budownictwa > Doradztwo budowlane</option>
<option value="144">Budownictwo > Organizacja budownictwa > Geodezja</option>
<option value="151">Budownictwo > Organizacja budownictwa > Inne</option>
<option value="145">Budownictwo > Organizacja budownictwa > Kosztorysy i nadzór budowlany</option>
<option value="146">Budownictwo > Organizacja budownictwa > Obsługa inwestycji</option>
<option value="147">Budownictwo > Organizacja budownictwa > Ochrona środowiska</option>
<option value="148">Budownictwo > Organizacja budownictwa > Oprogramowanie dla budownictwa</option>
<option value="159">Budownictwo > Organizacja budownictwa > Rusztowania budowlane</option>
<option value="149">Budownictwo > Organizacja budownictwa > Targi budowlane</option>
<option value="150">Budownictwo > Organizacja budownictwa > Wycena nieruchomości</option>
<option value="509">Budownictwo > Profile aluminiowe</option>
<option value="152">Budownictwo > Sprzęt budowlany > Agregaty prądotwórcze</option>
<option value="154">Budownictwo > Sprzęt budowlany > Dźwigi i żurawie</option>
<option value="153">Budownictwo > Sprzęt budowlany > Elektronarzędzia</option>
<option value="164">Budownictwo > Sprzęt budowlany > Inne</option>
<option value="155">Budownictwo > Sprzęt budowlany > Maszyny i urządzenia do obróbki drewna</option>
<option value="156">Budownictwo > Sprzęt budowlany > Maszyny i urządzenia do obróbki kamienia</option>
<option value="157">Budownictwo > Sprzęt budowlany > Maszyny i urządzenia do obróbki metalu</option>
<option value="158">Budownictwo > Sprzęt budowlany > Narzędzia drobne</option>
<option value="160">Budownictwo > Sprzęt budowlany > Samochody ciężarowe</option>
<option value="161">Budownictwo > Sprzęt budowlany > Spychacze, koparki i ładowarki</option>
<option value="162">Budownictwo > Sprzęt budowlany > Systemy ochrony i bezpieczeństwa</option>
<option value="163">Budownictwo > Sprzęt budowlany > Wynajem sprzętu budowlanego</option>
<option value="166">Budownictwo > Usługi budowlane > Aranżacja wnętrz</option>
<option value="167">Budownictwo > Usługi budowlane > Brukarstwo</option>
<option value="168">Budownictwo > Usługi budowlane > Cyklinowanie i lakierowanie</option>
<option value="169">Budownictwo > Usługi budowlane > Dekarstwo i blacharstwo</option>
<option value="170">Budownictwo > Usługi budowlane > Elektryka</option>
<option value="171">Budownictwo > Usługi budowlane > Hydraulika</option>
<option value="192">Budownictwo > Usługi budowlane > Inne</option>
<option value="172">Budownictwo > Usługi budowlane > Instalatorstwo</option>
<option value="173">Budownictwo > Usługi budowlane > Kładzenie płytek, kafelek i podłóg</option>
<option value="174">Budownictwo > Usługi budowlane > Konserwacja zabytków</option>
<option value="175">Budownictwo > Usługi budowlane > Kopanie fundamentów</option>
<option value="176">Budownictwo > Usługi budowlane > Kowalstwo artystyczne</option>
<option value="177">Budownictwo > Usługi budowlane > Malowanie i tapetowanie</option>
<option value="178">Budownictwo > Usługi budowlane > Melioracja</option>
<option value="179">Budownictwo > Usługi budowlane > Ocieplanie budynków</option>
<option value="180">Budownictwo > Usługi budowlane > Odwadnianie</option>
<option value="181">Budownictwo > Usługi budowlane > Osuszanie budynków</option>
<option value="182">Budownictwo > Usługi budowlane > Prace wysokościowe</option>
<option value="183">Budownictwo > Usługi budowlane > Prace ziemne</option>
<option value="184">Budownictwo > Usługi budowlane > Remonty</option>
<option value="185">Budownictwo > Usługi budowlane > Stolarstwo</option>
<option value="187">Budownictwo > Usługi budowlane > Sufity i ściany</option>
<option value="186">Budownictwo > Usługi budowlane > Ślusarstwo i spawalnictwo</option>
<option value="188">Budownictwo > Usługi budowlane > Usługi ogólnobudowlane</option>
<option value="189">Budownictwo > Usługi budowlane > Usługi szklarskie</option>
<option value="190">Budownictwo > Usługi budowlane > Wyburzanie i rozbiórka</option>
<option value="191">Budownictwo > Usługi budowlane > Wykańczanie wnętrz</option>
<option value="15">Chemia > Firmy chemiczne (produkcja)</option>
<option value="14">Chemia > Gazy techniczne - produkcja, obrót</option>
<option value="10">Chemia > Instytucje naukowe</option>
<option value="11">Chemia > Izby przemysłowe, organizacje branżowe</option>
<option value="16">Chemia > Pozostałe firmy</option>
<option value="13">Chemia > Przeróbka ropy naftowej, magazynowanie oraz handel paliwami</option>
<option value="9">Chemia > Urzędy centralne</option>
<option value="12">Chemia > Wydobycie ropy naftowej</option>
<option value="465">Dodatki do żywności > Dostawcy witamin dla przemysłu spożywczego</option>
<option value="467">Dodatki do żywności > Importerzy i dystrybutorzy</option>
<option value="474">Dodatki do żywności > Inne</option>
<option value="473">Dodatki do żywności > Instytucje badawcze</option>
<option value="464">Dodatki do żywności > Producenci barwników</option>
<option value="476">Dodatki do żywności > Producenci dodatków dla przemysłu cukierniczego i piekarniczego</option>
<option value="466">Dodatki do żywności > Producenci dodatków dla przemysłu mięsnego</option>
<option value="456">Dodatki do żywności > Producenci koncentratów owocowych i aromatów naturalnych</option>
<option value="462">Dodatki do żywności > Producenci przypraw</option>
<option value="463">Dodatki do żywności > Producenci substancji zagęszczających i żelujących</option>
<option value="475">Dodatki do żywności > Producenci suszu</option>
<option value="210">Energetyka > Automatyka przemysłowa</option>
<option value="211">Energetyka > Doradztwo i konsulting</option>
<option value="36">Energetyka > Dystrybucja i przesył energii elektrycznej i ciepła</option>
<option value="37">Energetyka > Dystrybucja i przesył gazu</option>
<option value="212">Energetyka > Elektrociepłownie lokalne</option>
<option value="213">Energetyka > Elektrownie systemowe</option>
<option value="214">Energetyka > Elektrownie wiatrowe</option>
<option value="215">Energetyka > Elektrownie wodne</option>
<option value="32">Energetyka > Instytucje naukowe </option>
<option value="33">Energetyka > Izby przemysłowe, organizacje branżowe </option>
<option value="216">Energetyka > Metrologia i pomiary w energetyce</option>
<option value="469">Energetyka > Odnawialne źródła energii > Biomasa</option>
<option value="470">Energetyka > Odnawialne źródła energii > Biopaliwa</option>
<option value="471">Energetyka > Odnawialne źródła energii > Maszyny, narzędzia i urządzenia</option>
<option value="472">Energetyka > Odnawialne źródła energii > Organizacje i ośrodki naukowe</option>
<option value="38">Energetyka > Pozostałe firmy branży energetycznej</option>
<option value="34">Energetyka > Producenci energii elektrycznej i cieplnej</option>
<option value="217">Energetyka > Spółki obrotu</option>
<option value="218">Energetyka > Systemy informatyczne</option>
<option value="219">Energetyka > Towarzystwa</option>
<option value="220">Energetyka > Urządzenia dla energetyki</option>
<option value="31">Energetyka > Urzędy centralne </option>
<option value="221">Energetyka > Usługi remontowe</option>
<option value="222">Energetyka > Związki Zawodowe</option>
<option value="299">Finanse > Banki</option>
<option value="303">Finanse > Biura inwestycyjne</option>
<option value="73">Finanse > Biura maklerskie</option>
<option value="300">Finanse > Doradztwo finansowe</option>
<option value="65">Finanse > Firmy windykacyjne</option>
<option value="301">Finanse > Fundusze inwestycyjne</option>
<option value="302">Finanse > Giełdy</option>
<option value="323">Finanse > Inne</option>
<option value="304">Finanse > Kantory</option>
<option value="305">Finanse > Leasing</option>
<option value="306">Finanse > Odszkodowania</option>
<option value="307">Finanse > Rzeczoznawcy majątkowi i ubezpieczeniowi</option>
<option value="308">Finanse > Specjalne strefy ekonomiczne</option>
<option value="309">Finanse > Ubezpieczenia</option>
<option value="310">Finanse > Usługi finansowe</option>
<option value="311">Finanse > Usługi rachunkowe i księgowe</option>
<option value="74">Gazownictwo > Dystrybucja i przesył gazu</option>
<option value="224">Gazownictwo > Gazy techniczne</option>
<option value="225">Gazownictwo > Instytucje naukowe</option>
<option value="226">Gazownictwo > Obrót</option>
<option value="227">Gazownictwo > Operatorzy Systemu Dystrybucyjnego</option>
<option value="228">Gazownictwo > Poszukiwanie i wydobycie</option>
<option value="229">Gazownictwo > Pozostałe firmy</option>
<option value="230">Gazownictwo > Urządzenia dla gazownictwa</option>
<option value="231">Gazownictwo > Urzędy centralne </option>
<option value="232">Gazownictwo > Usługi remontowe</option>
<option value="35">Gazownictwo > Wydobycie gazu</option>
<option value="233">Gazownictwo > Wytwarzanie</option>
<option value="7">Górnictwo > Handel węglem i koksem</option>
<option value="2">Górnictwo > Instytucje naukowe</option>
<option value="3">Górnictwo > Izby przemysłowe, organizacje branżowe</option>
<option value="6">Górnictwo > Koksownie</option>
<option value="8">Górnictwo > Pozostałe firmy. </option>
<option value="61">Górnictwo > Technika Górnicza</option>
<option value="66">Górnictwo > Technika Górnicza - uczelnie, instytuty, urzędy</option>
<option value="1">Górnictwo > Urzędy centralne</option>
<option value="5">Górnictwo > Wydobycie węgla brunatnego</option>
<option value="4">Górnictwo > Wydobycie węgla kamiennego</option>
<option value="325">Handel > Bazary, giełdy i targowiska</option>
<option value="326">Handel > Centra handlowe</option>
<option value="327">Handel > Discount</option>
<option value="328">Handel > Domy handlowe</option>
<option value="329">Handel > Hurtownie</option>
<option value="337">Handel > Inne</option>
<option value="330">Handel > Instytucje i Stowarzyszenia</option>
<option value="331">Handel > Organizacje handlowe</option>
<option value="332">Handel > Sieci handlowe</option>
<option value="333">Handel > Spółdzielnie</option>
<option value="334">Handel > Supermarkety i hipermarkety</option>
<option value="335">Handel > Usługi dla sklepów</option>
<option value="336">Handel > Wyposażenie sklepów</option>
<option value="508">Hutnictwo > Aluminium</option>
<option value="27">Hutnictwo > Dystrybutorzy miedź - mosiądz </option>
<option value="26">Hutnictwo > Dystrybutorzy stal - żeliwo </option>
<option value="28">Hutnictwo > Dystrybutorzy - inne metale</option>
<option value="29">Hutnictwo > Handel złomem</option>
<option value="18">Hutnictwo > Instytucje naukowe </option>
<option value="19">Hutnictwo > Izby przemysłowe, organizacje branżowe</option>
<option value="234">Hutnictwo > Konstrukcje stalowe i aluminium</option>
<option value="235">Hutnictwo > Maszyny</option>
<option value="48">Hutnictwo > Metale obróbka</option>
<option value="60">Hutnictwo > Odlewnie, przemysł odlewniczy</option>
<option value="30">Hutnictwo > Pozostałe firmy</option>
<option value="22">Hutnictwo > Producenci inne metale</option>
<option value="21">Hutnictwo > Producenci miedź - mosiądz</option>
<option value="20">Hutnictwo > Producenci stal-żeliwo</option>
<option value="25">Hutnictwo > Przetwórcy inne metale </option>
<option value="23">Hutnictwo > Przetwórcy miedź - mosiądz </option>
<option value="24">Hutnictwo > Przetwórcy stal - żeliwo</option>
<option value="63">Hutnictwo > Spawalnictwo > Gazy techniczne</option>
<option value="237">Hutnictwo > Spawalnictwo > Spawanie aluminium</option>
<option value="238">Hutnictwo > Spawalnictwo > Spawanie metali kolorowych</option>
<option value="239">Hutnictwo > Spawalnictwo > Spawanie stali</option>
<option value="240">Hutnictwo > Spawalnictwo > Spawanie stali nierdzewnej</option>
<option value="64">Hutnictwo > Spawalnictwo > Szkoły</option>
<option value="17">Hutnictwo > Urzędy centralne</option>
<option value="42">Instytucje i Stowarzyszenia. Izby przemysłowe i gospodarcze</option>
<option value="242">IT > Doradztwo informatyczne</option>
<option value="243">IT > Obsługa informatyczna firm</option>
<option value="244">IT > Odzyskiwanie danych</option>
<option value="69">IT > Operatorzy telekomunikacyjni</option>
<option value="245">IT > Oprogramowanie</option>
<option value="246">IT > Przetwarzanie danych</option>
<option value="70">IT > Sprzedaż komputerów</option>
<option value="247">IT > Systemy inżynierskie</option>
<option value="248">IT > Usługi</option>
<option value="250">Logistyka > Agencje Celne</option>
<option value="251">Logistyka > Firmy kurierskie</option>
<option value="252">Logistyka > Import-Export</option>
<option value="339">Logistyka > Inne</option>
<option value="253">Logistyka > Pozostałe firmy</option>
<option value="254">Logistyka > Samochody specjalistyczne</option>
<option value="255">Logistyka > Składy celne</option>
<option value="256">Logistyka > Spedycja</option>
<option value="67">Logistyka > Transport kolejowy</option>
<option value="257">Logistyka > Transport lotniczy</option>
<option value="258">Logistyka > Transport samochodowy</option>
<option value="259">Logistyka > Transport wodny</option>
<option value="260">Logistyka > Wypożyczalnie samochodów</option>
<option value="54">Motoryzacja > Dystrybucja części, akcesoriów</option>
<option value="68">Motoryzacja > Inne</option>
<option value="52">Motoryzacja > Paliwa, oleje, smary, płyny, kosmetyki</option>
<option value="278">Motoryzacja > Produkcja akcesoriów > Akumulatory i baterie</option>
<option value="279">Motoryzacja > Produkcja akcesoriów > Alarmy samochodowe</option>
<option value="280">Motoryzacja > Produkcja akcesoriów > Amortyzatory i resory</option>
<option value="281">Motoryzacja > Produkcja akcesoriów > Bagażniki</option>
<option value="282">Motoryzacja > Produkcja akcesoriów > Blachy samochodowe</option>
<option value="284">Motoryzacja > Produkcja akcesoriów > Części mechaniczne drzwi</option>
<option value="283">Motoryzacja > Produkcja akcesoriów > Części zawieszenia</option>
<option value="285">Motoryzacja > Produkcja akcesoriów > Elektronika samochodowa</option>
<option value="286">Motoryzacja > Produkcja akcesoriów > Elementy napędowe</option>
<option value="287">Motoryzacja > Produkcja akcesoriów > Elementy oświetlenia</option>
<option value="288">Motoryzacja > Produkcja akcesoriów > Elementy silnika</option>
<option value="290">Motoryzacja > Produkcja akcesoriów > Elementy zapłonu</option>
<option value="289">Motoryzacja > Produkcja akcesoriów > Elementy z tworzyw sztucznych</option>
<option value="291">Motoryzacja > Produkcja akcesoriów > Felgi metalowe i aluminiowe</option>
<option value="292">Motoryzacja > Produkcja akcesoriów > Foteliki samochodowe</option>
<option value="293">Motoryzacja > Produkcja akcesoriów > Głośniki i radia samochodowe</option>
<option value="294">Motoryzacja > Produkcja akcesoriów > GPS</option>
<option value="295">Motoryzacja > Produkcja akcesoriów > Inne</option>
<option value="53">Motoryzacja > Produkcja akcesoriów > Serwis</option>
<option value="511">Motoryzacja > Produkcja podzespołów, części > Gazodiesel</option>
<option value="263">Motoryzacja > Produkcja podzespołów, części > Instalacje gazowe</option>
<option value="264">Motoryzacja > Produkcja podzespołów, części > Klimatyzacja</option>
<option value="276">Motoryzacja > Produkcja podzespołów, części > Łożyska i przeguby</option>
<option value="277">Motoryzacja > Produkcja podzespołów, części > Pozostałe</option>
<option value="265">Motoryzacja > Produkcja podzespołów, części > Silniki</option>
<option value="266">Motoryzacja > Produkcja podzespołów, części > Skrzynie biegów</option>
<option value="267">Motoryzacja > Produkcja podzespołów, części > Układy chłodzenia</option>
<option value="268">Motoryzacja > Produkcja podzespołów, części > Układy elektroniczne</option>
<option value="269">Motoryzacja > Produkcja podzespołów, części > Układy elektryczne</option>
<option value="270">Motoryzacja > Produkcja podzespołów, części > Układy hamulcowe</option>
<option value="271">Motoryzacja > Produkcja podzespołów, części > Układy kierownicze</option>
<option value="272">Motoryzacja > Produkcja podzespołów, części > Układy napędowe</option>
<option value="273">Motoryzacja > Produkcja podzespołów, części > Układy paliwowe</option>
<option value="274">Motoryzacja > Produkcja podzespołów, części > Układy wentylacyjne</option>
<option value="275">Motoryzacja > Produkcja podzespołów, części > Zawieszenie</option>
<option value="49">Motoryzacja > Produkcja samochodów</option>
<option value="55">Motoryzacja > Sprzedaż samochodów</option>
<option value="195">Nafta > Autocysterny</option>
<option value="196">Nafta > Budowa stacji</option>
<option value="197">Nafta > Instytucje naukowe</option>
<option value="198">Nafta > Izby przemysłowe, organizacje branżowe</option>
<option value="201">Nafta > Kompaktowe instalacje LPG</option>
<option value="200">Nafta > Komputerowe systemy zarządzania stacją paliw</option>
<option value="199">Nafta > Kontenerowe stacje paliw</option>
<option value="202">Nafta > Pompy i odmierzacze</option>
<option value="204">Nafta > Produkty petrochemiczne &#8211; badanie</option>
<option value="203">Nafta > Produkty petrochemiczne - produkcja, sprzedaż, transport</option>
<option value="205">Nafta > Projektowanie stacji paliw</option>
<option value="206">Nafta > Przeróbka ropy naftowej, magazynowanie oraz handel paliwami</option>
<option value="207">Nafta > Systemy ochrony środowiska</option>
<option value="441">Nafta > Wyposażenie stacji paliw > Budowa stacji paliw</option>
<option value="447">Nafta > Wyposażenie stacji paliw > Czystość stacji</option>
<option value="448">Nafta > Wyposażenie stacji paliw > Czyszczenie i mycie samochodów</option>
<option value="446">Nafta > Wyposażenie stacji paliw > Inne oferty dla stacji paliw</option>
<option value="442">Nafta > Wyposażenie stacji paliw > Kompaktowe instalacje LPG</option>
<option value="451">Nafta > Wyposażenie stacji paliw > Oświetlenie</option>
<option value="445">Nafta > Wyposażenie stacji paliw > Produkty petrochemiczne - badanie</option>
<option value="443">Nafta > Wyposażenie stacji paliw > Produkty petrochemiczne - produkcja, sprzedaż, transport</option>
<option value="452">Nafta > Wyposażenie stacji paliw > Projektowanie stacji paliw</option>
<option value="450">Nafta > Wyposażenie stacji paliw > Sklep i bar</option>
<option value="444">Nafta > Wyposażenie stacji paliw > Urządzenia i usługi dodatkowe</option>
<option value="449">Nafta > Wyposażenie stacji paliw > Zbiorniki i rurociągi</option>
<option value="208">Nafta > Zbiorniki i rurociągi</option>
<option value="40">Rynek Pracy > Agencje pracy, firmy doradztwa personalnego</option>
<option value="43">Rynek Pracy > Instytucje i Stowarzyszenia</option>
<option value="39">Rynek Pracy > Urzędy pracy</option>
<option value="41">Rynek Pracy > Urzędy - Państwowa Inspekcja Pracy</option>
<option value="510">Szkolenia, edukacja, rozwój osobisty</option>

					</select>
				</div>

				<div class="row marginT">
					<label for="catalogRegion">Region:</label>
					<select id="catalogRegion" name="catalogRegion">
						<option value="1">cała Polska</option>
													<option value="2" >dolnośląskie</option>
													<option value="3" >kujawsko-pomorskie</option>
													<option value="4" >lubelskie</option>
													<option value="5" >lubuskie</option>
													<option value="6" >łódzkie</option>
													<option value="7" >małopolskie</option>
													<option value="8" >mazowieckie</option>
													<option value="9" >opolskie</option>
													<option value="11" >podkarpackie</option>
													<option value="12" >podlaskie</option>
													<option value="10" >pomorskie</option>
													<option value="14" >śląskie</option>
													<option value="13" >świętokrzyskie</option>
													<option value="15" >warmińsko-mazurskie</option>
													<option value="16" >wielkopolskie</option>
													<option value="17" >zachodnio-pomorskie</option>
													<option value="18" >zagranica</option>
											</select>
				</div>

				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>6 097</strong> ofert w bazie</span>
				</div>

			</form>

			<hr class="marginTB">

			<ul class="list-9 marginT">
				<li><a href="https://www.wnp.pl/katalog/"><b>Przejdź do katalogu firm</b></a></li>
				<li><a href="https://www.wnp.pl/katalog/formularz.html"><b>Dodaj firmę do katalogu firm</b></a></li>
			</ul>

		</div>



		<!-- UZP  -->
		<div class="one">

			<form action="https://przetargi.wnp.pl/lista.html" method="get" class="basic">


				<div class="row marginT">
					<label for="tresc">Treść:</label>
					<input type="text" id="tresc" name="tresc" placeholder="treść" />
				</div>

				<div class="row marginT">
					<label for="zamawiajacy">Zamawiający:</label>
					<input type="text" id="zamawiajacy" name="zamawiajacy" placeholder="zamawiający" />
				</div>

				<div class="row marginT">
					<label for="woj">Region:</label>
					<select name="tenderwoj" id="woj">
						<option value="0" selected="selected">cała Polska</option>
						<option value="1" >dolnośląskie</option>
		    			<option value="2" >kujawsko-pomorskie</option>
		    			<option value="3" >lubelskie</option>
		    			<option value="4" >lubuskie</option>
		    			<option value="5" >łódzkie</option>
		    			<option value="6" >małopolskie</option>
		    			<option value="7" >mazowieckie</option>
		    			<option value="8" >opolskie</option>
		    			<option value="10" >podkarpackie</option>
		    			<option value="11" >podlaskie</option>
		    			<option value="9" >pomorskie</option>
		    			<option value="13" >śląskie</option>
		    			<option value="12" >świętokrzyskie</option>
		    			<option value="14" >warmińsko-mazurskie</option>
		    			<option value="15" >wielkopolskie</option>
		    			<option value="16" >zachodniopomorskie</option>
					</select>
				</div>

				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>2 782 262</strong> ofert w bazie</span>
				</div>

			</form>

			<hr class="marginTB">

			<ul class="list-9 marginT">
				<li><a href="https://przetargi.wnp.pl/miasto.html"><b>Przetargi wg miast</b></a></li>
				<li><a href="https://przetargi.wnp.pl/zamawiajacy.html"><b>Przetargi wg zamawiających</b></a></li>
				<li><a href="https://przetargi.wnp.pl/dzialy_cpv.html"><b>Wspólny słownik zamówień (CPV)</b></a></li>
			</ul>

						<hr class="marginTB">

			<ul class="list-9 marginT">
							<li><a href="https://przetargi.wnp.pl/dzialy_cpv.html?list=240000004"><b>Produkty chemiczne</b></a></li>
							<li><a href="https://przetargi.wnp.pl/dzialy_cpv.html?list=440000000"><b>Konstrukcje i materiały budowlane</b></a></li>
							<li><a href="https://przetargi.wnp.pl/dzialy_cpv.html?list=340000007"><b>Sprzęt transportowy i produkty pomocnicze dla transportu</b></a></li>
							<li><a href="https://przetargi.wnp.pl/dzialy_cpv.html?list=420000006"><b>Maszyny przemysłowe</b></a></li>
						</ul>


		</div>


		<!-- Komunikaty -->
		<div class="one">

			<form action="https://www.wnp.pl/oferty_komunikaty/" method="get" class="basic">


				<div class="row marginT">
					<label for="komunTresc">Treść:</label>
					<input type="text" id="komunTresc" name="komunTresc" placeholder="treść"/>
				</div>

				<div class="row marginT">
					<label for="komunRodzaj">Kategoria:</label>
					<select name="komunRodzaj" id="komunRodzaj">
											<option value="Nieruchomości">Nieruchomości</option>
											<option value="Przetargi, zamówienia">Przetargi, zamówienia</option>
											<option value="Ruchomości, oferty biznesowe">Ruchomości, oferty biznesowe</option>
										</select>
				</div>

				<div class="row marginT">
					<label for="komunWoj">Kategoria:</label>
					<select name="komunWoj" id="komunWoj">
						<option value="" selected="selected">Wszystkie oferty</option>
											<option value="dolnośląskie">dolnośląskie</option>
											<option value="inne">inne</option>
											<option value="kujawsko-pomorskie">kujawsko-pomorskie</option>
											<option value="lubelskie">lubelskie</option>
											<option value="lubuskie">lubuskie</option>
											<option value="łódzkie">łódzkie</option>
											<option value="małopolskie">małopolskie</option>
											<option value="mazowieckie">mazowieckie</option>
											<option value="opolskie">opolskie</option>
											<option value="podkarpackie">podkarpackie</option>
											<option value="podlaskie">podlaskie</option>
											<option value="pomorskie">pomorskie</option>
											<option value="śląskie">śląskie</option>
											<option value="świętokrzyskie">świętokrzyskie</option>
											<option value="warmińsko-mazurskie">warmińsko-mazurskie</option>
											<option value="wielkopolskie">wielkopolskie</option>
											<option value="zachodniopomorskie">zachodniopomorskie</option>
											<option value="zagranica">zagranica</option>
										</select>
				</div>



				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>397 662</strong> ofert w bazie</span>
				</div>

			</form>

						<hr class="marginTB">

			<h3 class="header-2">GORĄCE KOMUNIKATY</h3>

			<ul class="list-9 marginT">
							<li>
					<a href="https://www.wnp.pl/oferty_komunikaty/przetarg-na-sprzedaz-lokalu-polozonego-w-warszawie-przy-ul-nowolipki,727290.html">
						<b>Przetarg na sprzedaż lokalu położonego w Warszawie przy ul. Nowolipki</b>
						<small>WOJSKOWA AGENCJA MIESZKANIOWA ODDZIAŁ REGIONALNY W WARSZAWIE</small>
					</a>
				</li>
							<li>
					<a href="https://www.wnp.pl/oferty_komunikaty/zakup-i-dostawa-artykulow-zywnosciowych-miesa-drobiu-i-wedlin,370048.html">
						<b>Zakup i dostawa artykułów żywnościowych - mięsa, drobiu i wędlin</b>
						<small>Szkoła Podstawowa nr 1</small>
					</a>
				</li>
							<li>
					<a href="https://www.wnp.pl/oferty_komunikaty/odprowadzenie-wod-deszczowych-z-terenu-zespolu-szkolno-przedszkolnego-w-bakowie-wraz-z-budowa-osadnika-na-scieki-sanitarne-w-ram,826707.html">
						<b>Odprowadzenie wód deszczowych z terenu Zespołu Szkolno- Przedszkolnego w Bąkowie wraz z budową osadnika na ścieki sanitarne w...</b>
						<small>Urząd Miejski w Strumieniu</small>
					</a>
				</li>
						</ul>

		</div>


		<!-- Objekty konf -->
		<div class="one">

			<form action="https://www.wnp.pl/obiekty_konferencyjne/" method="get" class="basic">



				<div class="row marginT">
					<label for="nazwa_firmy">Nazwa obiektu:</label>
					<input type="text" id="nazwa_firmy" name="nazwa_firmy" placeholder="nazwa obiektu">
				</div>

				<div class="row marginT">
					<label for="wojewodztwo_obiekty">Region:</label>
					<select id="wojewodztwo_obiekty" name="wojewodztwo_obiekty">
						<option value="-1">cała Polska</option>
																														<option value="1">dolnośląskie</option>
																																<option value="2">kujawsko-pomorskie</option>
																																<option value="3">lubelskie</option>
																																<option value="4">lubuskie</option>
																																<option value="5">łódzkie</option>
																																<option value="6">małopolskie</option>
																																<option value="7">mazowieckie</option>
																																<option value="8">opolskie</option>
																																<option value="9">podkarpackie</option>
																																<option value="10">podlaskie</option>
																																<option value="11">pomorskie</option>
																																<option value="12">śląskie</option>
																																<option value="13">świętokrzyskie</option>
																																<option value="14">warmińsko-mazurskie</option>
																																<option value="15">wielkopolskie</option>
																																<option value="16">zachodniopomorskie</option>
																										</select>
				</div>

				<div class="row marginT">
					<label for="rodzaj_obiekty">Typ obiektu:</label>
					<select id="rodzaj_obiekty" name="rodzaj_obiekty">
						<option value="-1">Wszystkie kategorie</option>
																														<option value="1">Hotele konferencyjne</option>
																																<option value="2">Sale konferencyjne w biurowcach</option>
																																<option value="3">Ośrodki konferencyjne</option>
																																<option value="4">Centra kongresowe i targowe</option>
																																<option value="5">Hale widowiskowo-sportowe</option>
																																<option value="6">Obiekty kultury</option>
																																<option value="7">W budowie</option>
																																<option value="8">Uczelnie</option>
																																<option value="9">Alternatywne</option>
																																<option value="10">Centra rozrywki</option>
																																<option value="11">Kluby</option>
																																<option value="12">Obiekty sportowe</option>
																																<option value="13">Restauracje</option>
																																<option value="14">Tereny otwarte</option>
																																<option value="15">Wille, dworki, pałace</option>
																																<option value="16">Domy weselne</option>
																										</select>
				</div>

				<a href="" id="wyszukiwanie-zaawansowane-obiekty-konferencyjne">Wyszukiwanie zaawansowane</a>

				<div class="obiekty-konferencyjne-ukryty-box">

					<div class="row marginT">
						<label for="ilosc_miejsc_konferencyjnych">Liczba uczestników:</label>
						<input type="text" name="ilosc_miejsc_konferencyjnych" id="ilosc_miejsc_konferencyjnych" placeholder="liczba uczestników">
					</div>

					<div class="row marginT">
						<label for="ilosc_miejsc_noclegowych">Liczba miejsc noclegowych:</label>
						<input type="text" name="ilosc_miejsc_noclegowych" id="ilosc_miejsc_noclegowych" placeholder="liczba miejsc noclegowych">
					</div>

					<label class="inne-opcje marginTB">Inne opcje:</label>

					<div class="checkboxy">
						<ul>
							<li>
								<input type="checkbox" class="checkobox" name="parking">
								<img src="https://www.wnp.pl/images/parking.png" alt="parking">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="bankiet">
							 	<img src="https://www.wnp.pl/images/bankiet.png" alt="bankiet">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="catering">
							 	<img src="https://www.wnp.pl/images/catering.png" alt="catering">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="spa">
							 	<img src="https://www.wnp.pl/images/spa.png" alt="spa">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="klub">
							 	<img src="https://www.wnp.pl/images/klub.png" alt="klub">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="uslugi">
							 	<img src="https://www.wnp.pl/images/uslugi.png" alt="usługi">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="rekreacja">
							 	<img src="https://www.wnp.pl/images/rekreacja.png" alt="rekreacja">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="restauracja">
							 	<img src="https://www.wnp.pl/images/restauracja.png" alt="restauracja">
							 </li>
						</ul>
					 </div>

				</div>

				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>467</strong> ofert w bazie</span>
				</div>

			</form>

		</div>


	</div>

	<!-- Koniec: .tabs -->
</div>
																									<div class="advB marginB2x">
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- WNP 2014 -->
	<ins class="adsbygoogle"
	     style="display:inline-block;width:300px;height:250px"
	     data-ad-client="ca-pub-2606282297638682"
	     data-ad-slot="9946502132"></ins>
	<script>
	(adsbygoogle = window.adsbygoogle || []).push({});
	</script>
</div>															<div class="box">
	<h2 class="marginTB"><span class="cat green"></span> <a href="https://www.wnp.pl/forum-szukaj/">KOMENTARZE</a></h2>

	<ul class="list-13">
			<li class="width-1">
			<i>41</i>
			<a href="https://budownictwo.wnp.pl/w-elektrocieplowni-orlenu-prawdopodobnie-urwala-sie-lopata-turbiny-naprawa-bedzie-droga,330360_1_0_0.html">Awaria we Włocławku jest bardzo poważna. Naprawa może kosztować nawet 10 proc. wartości inwestycji</a>
		</li>
			<li class="width-2">
			<i>28</i>
			<a href="https://gornictwo.wnp.pl/janusz-piechocinski-o-sytuacji-w-jsw-i-sile-solidarnosci,330551_1_0_0.html">Władza jest silnie uzależniona od Solidarności. Związkowcy to wiedzą i podnoszą poprzeczkę </a>
		</li>
			<li class="width-3">
			<i>24</i>
			<a href="https://energetyka.wnp.pl/kolejna-firma-przestaje-sprzedawac-prad-polakom-tysiace-klientow-na-lodzie,330251_1_0_0.html">Kolejna firma przestaje sprzedawać prąd Polakom. Tysiące klientów na lodzie</a>
		</li>
			<li class="width-4">
			<i>23</i>
			<a href="https://budownictwo.wnp.pl/rosnace-ceny-co2-niepokoja-cementownie-ryzyko-staje-sie-rzeczywistoscia,330346_1_0_0.html">Już od kilku lat wiedzieli, co się święci. Teraz cios w polskie budownictwo staje się rzeczywistością</a>
		</li>
			<li class="width-5">
			<i>21</i>
			<a href="https://gornictwo.wnp.pl/dziwna-sytuacja-w-jsw-dlaczego-zwiazkowcy-bronili-prezesa,330448_1_0_0.html">Dziwna sytuacja w JSW. Dlaczego związkowcy bronili prezesa?</a>
		</li>
		</ul>
</div>
					<div class="fb-like-box" data-href="http://www.facebook.com/wnppl" data-width="300" data-height="350" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="false" data-show-border="true"></div>					
								</div>
				<div class="cf"></div>
				
								<div class="box bordered recentlyAdded">
					<h2 class="marginT1">WŁAŚNIE DODANE:</h2>
<div class="flmc-scroller footerScroller">
	<div class="wrapper">
		<div class="scroller">
					<div class="one">
				<h3><a title="BGK" href="https://www.wnp.pl/tematy/bgk,920.html">BGK</a></h3>
			</div>
					<div class="one">
				<h3><a title="BMW" href="https://www.wnp.pl/tematy/bmw,978.html">BMW</a></h3>
			</div>
					<div class="one">
				<h3><a title="Daimler" href="https://www.wnp.pl/tematy/daimler,1345.html">Daimler</a></h3>
			</div>
					<div class="one">
				<h3><a title="dane" href="https://www.wnp.pl/tematy/dane,1352.html">dane</a></h3>
			</div>
					<div class="one">
				<h3><a title="deweloperzy" href="https://www.wnp.pl/tematy/deweloperzy,1390.html">deweloperzy</a></h3>
			</div>
					<div class="one">
				<h3><a title="DPD" href="https://www.wnp.pl/tematy/dpd,1452.html">DPD</a></h3>
			</div>
					<div class="one">
				<h3><a title="emerytury" href="https://www.wnp.pl/tematy/emerytury,1607.html">emerytury</a></h3>
			</div>
					<div class="one">
				<h3><a title="Euler Hermes" href="https://www.wnp.pl/tematy/euler-hermes,1679.html">Euler Hermes</a></h3>
			</div>
					<div class="one">
				<h3><a title="fundusze emerytalne" href="https://www.wnp.pl/tematy/fundusze-emerytalne,1838.html">fundusze emerytalne</a></h3>
			</div>
					<div class="one">
				<h3><a title="Google" href="https://www.wnp.pl/tematy/google,1965.html">Google</a></h3>
			</div>
				</div>
		<!-- Koniec: .scroller -->
	</div>
	<!-- Koniec: .wrapper -->

	<a href="" class="arrowLeft"></a>
	<a href="" class="arrowRight"></a>
</div>
				</div>
				
			</div>
						<div class="col-x2">

				



	
	
	
	
	
	
	
	
	
	
	
		
	



				<div class="notowania gielda">
	<div class="head">
		<a href="https://finanse.wnp.pl/gielda/indeksy/">GIEŁDA</a>
	</div>

	<ul>

			<li>
			<p><a href="https://finanse.wnp.pl/gielda/indeksy/WIG20.html">WIG 20</a></p>
			<small><a href="https://finanse.wnp.pl/gielda/indeksy/WIG20.html">2242.73 <span class="green">1.44%</span></a></small>
			<a href="https://finanse.wnp.pl/gielda/indeksy/WIG20.html"><img src="https://www.wnp.pl/wykres/indeksy/WIG20/132.png?c=ismall" alt="WIG 20" style="width: 100%;" /></a>
		</li>
	
			<li>
			<p><a href="https://finanse.wnp.pl/gielda/indeksy/WIG30.html">WIG 30</a></p>
			<small><a href="https://finanse.wnp.pl/gielda/indeksy/WIG30.html">2542.90 <span class="green">1.26%</span></a></small>
			<a href="https://finanse.wnp.pl/gielda/indeksy/WIG30.html"><img src="https://www.wnp.pl/wykres/indeksy/WIG30/132.png?c=ismall" alt="WIG 30" style="width: 100%;" /></a>
		</li>
	
			<li>
			<p><a href="https://finanse.wnp.pl/gielda/indeksy/WIG.html">WIG</a></p>
			<small><a href="https://finanse.wnp.pl/gielda/indeksy/WIG.html">57693.54 <span class="green">1.13%</span></a></small>
			<a href="https://finanse.wnp.pl/gielda/indeksy/WIG.html"><img src="https://www.wnp.pl/wykres/indeksy/WIG/132.png?c=ismall" alt="WIG" style="width: 100%;" /></a>
		</li>
	
			<li>
			<p><a href="https://finanse.wnp.pl/gielda/indeksy/MWIG40.html">mWIG 40</a></p>
			<small><a href="https://finanse.wnp.pl/gielda/indeksy/MWIG40.html">3992.14 <span class="green">0.57%</span></a></small>
			<a href="https://finanse.wnp.pl/gielda/indeksy/MWIG40.html"><img src="https://www.wnp.pl/wykres/indeksy/MWIG40/132.png?c=ismall" alt="mWIG 40" style="width: 100%;" /></a>
		</li>
	
			<li>
			<p><a href="https://finanse.wnp.pl/gielda/indeksy/SWIG80.html">sWIG 80</a></p>
			<small><a href="https://finanse.wnp.pl/gielda/indeksy/SWIG80.html">11608.55 <span class="green">0.32%</span></a></small>
			<a href="https://finanse.wnp.pl/gielda/indeksy/SWIG80.html"><img src="https://www.wnp.pl/wykres/indeksy/SWIG80/132.png?c=ismall" alt="sWIG 80" style="width: 100%;" /></a>
		</li>
	
			<li>
			<p><a href="https://finanse.wnp.pl/gielda/indeksy/NCINDEX.html">NCINDEX</a></p>
			<small><a href="https://finanse.wnp.pl/gielda/indeksy/NCINDEX.html">221.46 <span class="green">0.23%</span></a></small>
			<a href="https://finanse.wnp.pl/gielda/indeksy/NCINDEX.html"><img src="https://www.wnp.pl/wykres/indeksy/NCINDEX/132.png?c=ismall" alt="NCINDEX" style="width: 100%;" /></a>
		</li>
	
	</ul>
</div>

<div class="notowania waluty">

	<div class="head">
		<a href="https://finanse.wnp.pl/kursy_walut/">WALUTY</a>
	</div>

	<ul>
		<li>
					<div>
				<p>
					<a href="https://finanse.wnp.pl/kursy_walut/EUR.html"><img src="https://www.wnp.pl/images/nbp/eur.gif" alt="EUR">EUR</a>
				</p>
				<small>
					<a href="https://finanse.wnp.pl/kursy_walut/EUR.html">4.30 zł <span class="red">-0.29%</span></a>
				</small>
			</div>
					<div>
				<p>
					<a href="https://finanse.wnp.pl/kursy_walut/USD.html"><img src="https://www.wnp.pl/images/nbp/usd.gif" alt="USD">USD</a>
				</p>
				<small>
					<a href="https://finanse.wnp.pl/kursy_walut/USD.html">3.69 zł <span class="green">0.16%</span></a>
				</small>
			</div>
				</li>

		<li>
				<div>
			<p>
				<a href="https://finanse.wnp.pl/kursy_walut/CHF.html"><img src="https://www.wnp.pl/images/nbp/chf.gif" alt="CHF">CHF</a>
			</p>
			<small>
				<a href="https://finanse.wnp.pl/kursy_walut/CHF.html">3.82 zł <span class="green">0.06%</span></a>
			</small>
		</div>
				<div>
			<p>
				<a href="https://finanse.wnp.pl/kursy_walut/GBP.html"><img src="https://www.wnp.pl/images/nbp/gbp.gif" alt="GBP">GBP</a>
			</p>
			<small>
				<a href="https://finanse.wnp.pl/kursy_walut/GBP.html">4.83 zł <span class="red">-0.07%</span></a>
			</small>
		</div>
				</li>
	</ul>
</div>

<div class="notowania wegiel">
	<div class="head">
		<a href="https://gornictwo.wnp.pl/notowania/ceny_wegla/">WĘGIEL</a>
	</div>

	<ul>
			<li>
			<p><a href="http://gornictwo.wnp.pl/notowania/ceny_wegla/">Węgiel ARA</a></p>
			<small><a href="http://gornictwo.wnp.pl/notowania/ceny_wegla/">100.89 USD <span class="green">0.45%</span></a></small>
		</li>
			<li>
			<p><a href="http://gornictwo.wnp.pl/notowania/ceny_wegla/">Węgiel RB</a></p>
			<small><a href="http://gornictwo.wnp.pl/notowania/ceny_wegla/">100.00 USD <span class="red">-0.3%</span></a></small>
		</li>
		</ul>
</div>

<div class="notowania paliwa">
	<div class="head">
		<a href="https://nafta.wnp.pl/ceny_paliw/">PALIWA</a>
	</div>

	<ul>
		<li>
			<p><a href="https://nafta.wnp.pl/ceny_paliw/"><img src="https://www.wnp.pl/images/currency/e95-98.png" alt="Paliwa - E95" class="inline"> E95</a> <small><a href="https://nafta.wnp.pl/ceny_paliw/">5.11 <span class=""> 0gr</span></a></small></p>
		</li>

		<li>
			<p><a href="https://nafta.wnp.pl/ceny_paliw/"><img src="https://www.wnp.pl/images/currency/e95-98.png" alt="Paliwa - E98" class="inline"> E98</a> <small><a href="https://nafta.wnp.pl/ceny_paliw/">5.4 <span class=""> 0gr</span></a></small></p>
		</li>

		<li>
			<p><a href="https://nafta.wnp.pl/ceny_paliw/"><img src="https://www.wnp.pl/images/currency/on.png" alt="Paliwa - ON" class="inline"> ON</a> <small><a href="https://nafta.wnp.pl/ceny_paliw/">5.04 <span class=""> 0gr</span></a></small></p>
		</li>

		<li>
			<p><a href="https://nafta.wnp.pl/ceny_paliw/"><img src="https://www.wnp.pl/images/currency/lpg.png" alt="Paliwa - LPG" class="inline"> LPG</a> <small><a href="https://nafta.wnp.pl/ceny_paliw/">2.29 <span class="">0gr</span></a></small></p>
		</li>

		<li>
			<p><a href="https://nafta.wnp.pl/ceny_paliw/"><img src="https://www.wnp.pl/images/currency/on.png" alt="Paliwa - OPL" class="inline"> OPL</a> <small><a href="https://nafta.wnp.pl/ceny_paliw/">2812.60 <span class="red"> -21.4zł</span></a></small></p>
		</li>
	</ul>
</div>

<div class="notowania ropa">
	<div class="head">
		<a href="https://nafta.wnp.pl/notowania/ceny_ropy/">ROPA</a>
	</div>

	<ul>
			<li>
			<p><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">Ropa Brent</a></p>
			<small><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">78.09 USD <span class="red">-0.12%</span></a></small>
		</li>
			<li>
			<p><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">Ropa WTI</a></p>
			<small><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">68.99 USD <span class="green">0.58%</span></a></small>
		</li>
			<li>
			<p><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">Ropa Ural</a></p>
			<small><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">77.67 USD <span class="green">0.15%</span></a></small>
		</li>
		</ul>
</div>

<div class="notowania puds">
	<div class="head">
		<a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">INDEKS CEN STALI PUDS</a>
	</div>

	<ul>
			<li>
			<p><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal HEB200 min</a></p>
			<small><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2574 PLN <span class="red">-0.23%</span></a></small>
		</li>
			<li>
			<p><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal HEB200 maks</a></p>
			<small><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2685 PLN <span class="green">0.64%</span></a></small>
		</li>
			<li>
			<p><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal St3S min.</a></p>
			<small><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2588 PLN <span class="green">1.37%</span></a></small>
		</li>
			<li>
			<p><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal St3S maks.</a></p>
			<small><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2724 PLN <span class="green">0.7%</span></a></small>
		</li>
			<li>
			<p><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal pręt fi12 min.</a></p>
			<small><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2436 PLN <span class="green">2.22%</span></a></small>
		</li>
			<li>
			<p><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal pręt fi12 maks.</a></p>
			<small><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2553 PLN <span class="green">0.2%</span></a></small>
		</li>
		</ul>
</div>

<div class="notowania wiecej">
	<div class="head">
		<p>WIĘCEJ</p>
	</div>

	<ul>
			<li>
			<p><a href="https://gornictwo.wnp.pl/notowania/ceny_wegla_pgg/">Węgiel PGG</a></p>
		</li>
			<li>
			<p><a href="https://budownictwo.wnp.pl/notowania/materialy-budowlane/">Ceny materiałów budowlanych</a></p>
		</li>
			<li>
			<p><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Ceny stali</a></p>
		</li>
			<li>
			<p><a href="https://finanse.wnp.pl/akcje/">GPW Akcje</a></p>
		</li>
			<li>
			<p><a href="https://finanse.wnp.pl/newconnect/">New Connect</a></p>
		</li>
		</ul>
</div>

			</div>
			
		</div>

		
		<footer class="box-15">

	<div class="pageWidth">

		<div class="one">

			<h3>Serwisy tematyczne</h3>
			<a href="https://nafta.wnp.pl/biopaliwa/">Biopaliwa</a>
			<a href="https://budownictwo.wnp.pl/infrastrukturalne/">Budownictwo infrastrukturalne</a>
			<a href="https://budownictwo.wnp.pl/przemyslowe/">Budownictwo przemysłowe</a>
			<a href="https://energetyka.wnp.pl/cieplownictwo/">Ciepłownictwo</a>
			<a href="https://www.wnp.pl/czyste_technologie_weglowe/">Czyste technologie węglowe</a>
			<a href="https://nafta.wnp.pl/downstream/">Downstream</a>
			<a href="https://energetyka.wnp.pl/elektrocieplownie/">Elektrociepłownie</a>
			<a href="https://energetyka.wnp.pl/elektrownie/">Elektrownie</a>
			<a href="https://energetyka.wnp.pl/energetyka_atomowa/">Energetyka atomowa</a>
			<a href="https://energetyka.wnp.pl/energetyka_gazowa/">Energetyka gazowa</a>
			<a href="https://www.wnp.pl/eec/">Europejski Kongres Gospodarczy</a>
			<a href="https://finanse.wnp.pl/fuzje-i-przejecia/">Fuzje i przejęcia</a>
			<a href="https://gazownictwo.wnp.pl/gaz_lupkowy/">Gaz łupkowy</a>
			<a href="https://gazownictwo.wnp.pl/gaz-na-swiecie/">Gaz na świecie</a>
			<a href="https://it.wnp.pl/innowacyjnosc_produkcji/">Innowacje</a>
			<a href="https://www.wnp.pl/tematy/innowacje-w-motoryzacji,19630.html">Innowacje w motoryzacji</a>

			<br>

		</div>

		<div class="one">

			<h3>&nbsp;</h3>

			<a href="https://www.wnp.pl/inwestycje_przemysl_zatrudnienie/,0_1_3_0.html">Inwestycje, przemysł, zatrudnienie</a>
			<a href="https://energetyka.wnp.pl/inwestycje-w-energetyce/">Inwestycje w energetyce</a>
			<a href="https://www.wnp.pl/it_w_energetyce/">IT w energetyce</a>
			<a href="https://www.wnp.pl/klimat-i-biznes/">Klimat i biznes</a>
			<a href="https://gornictwo.wnp.pl/kopalnie/">Kopalnie</a>
			<a href="https://www.wnp.pl/tematy/lifestyle,19749.html">Lifestyle</a>
			<a href="https://nafta.wnp.pl/lpg/">LPG/CNG</a>
			<a href="https://budownictwo.wnp.pl/materialy_budowlane/">Materiały budowlane</a>
			<a href="https://www.wnp.pl/nieruchomosci/">Nieruchomości</a>
			<a href="https://www.wnp.pl/odlewnictwo/">Odlewnictwo</a>
			<a href="https://www.wnp.pl/odnawialne_zrodla_energii/">Odnawialne źródła energii</a>
			<a href="https://www.wnp.pl/polska_efektywna_energetycznie/">Polska efektywna energetycznie</a>
			<a href="https://www.wnp.pl/przemysl-obronny/">Przemysł obronny</a>
			<a href="https://www.wnp.pl/relacje-gospodarcze-afryka-europa-polska/">Relacje gospodarcze Afryka-Europa-Polska</a>
			<a href="https://www.wnp.pl/tematy/rynek-gazu,15471.html">Rynek gazu</a>

			<br>

		</div>

		<div class="one">

			<h3>&nbsp;</h3>

			<a href="https://finanse.wnp.pl/rynki/">Rynki</a>
			<a href="https://gazownictwo.wnp.pl/skroplony-gaz-ziemny/">Skroplony gaz ziemny (LNG)</a>
			<a href="https://www.wnp.pl/spawalnictwo/">Spawalnictwo</a>
			<a href="https://nafta.wnp.pl/stacje_paliw/">Stacje paliw</a>
			<a href="https://www.wnp.pl/surowce-dla-chemii/">Surowce dla chemii</a>
			<a href="https://it.wnp.pl/systemy-gis/">Systemy GIS</a>
			<a href="https://www.wnp.pl/technika-gornicza/">Technika górnicza</a>
			<a href="https://www.wnp.pl/tematy/technika-motoryzacyjna,15638.html">Technika motoryzacyjna</a>
			<a href="https://budownictwo.wnp.pl/technologie/">Technologie budowlane</a>
			<a href="https://www.wnp.pl/transport-kolejowy/">Transport kolejowy</a>
			<a href="https://www.wnp.pl/transport-lotniczy/">Transport lotniczy</a>
			<a href="https://www.wnp.pl/transport-morski/">Transport morski i rzeczny</a>
			<a href="https://www.wnp.pl/transport-publiczny/">Transport publiczny</a>
			<a href="https://www.wnp.pl/transport-samochodowy/">Transport samochodowy</a>
			<a href="https://nafta.wnp.pl/upstream/">Upstream</a>
			<a href="https://www.wnp.pl/tematy/wynagrodzenia,5091.html">Wynagrodzenia</a>
			<a href="https://www.wnp.pl/zakupy_dostawcy/">Zakupy/Dostawcy</a>

			<br>

		</div>

		<div class="one">

			<h3>Fakty i opinie</h3>
			<a href="http://forum.wnp.pl/">Forum dyskusyjne</a>
			<a href="https://www.wnp.pl/galerie/">Fotogalerie</a>
			<a href="https://www.wnp.pl/konferencje/">Konferencje</a>
			<a href="https://www.wnp.pl/artykuly/">Nowy Przemysł</a>
			<a href="https://www.wnp.pl/puls-gospodarki/,0_1_3_0.html">Puls gospodarki</a>
			<a href="https://www.wnp.pl/wnp-tv/">wnp.pl TV</a>
			<a href="https://www.wnp.pl/wiadomosci/">Wiadomości</a>

			<br>

			<h3>Notowania</h3>
			<a href="https://budownictwo.wnp.pl/notowania/materialy-budowlane/">Ceny materiałów</a>
			<a href="https://nafta.wnp.pl/ceny_paliw/">Ceny paliw</a>
			<a href="https://nafta.wnp.pl/notowania/ceny_ropy/">Ceny ropy</a>
			<a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Ceny stali</a>
			<a href="https://gornictwo.wnp.pl/notowania/ceny_wegla/">Ceny węgla</a>
			<a href="https://finanse.wnp.pl/akcje/">Akcje GPW</a>
			<a href="https://finanse.wnp.pl/gielda/indeksy/">Indeksy giełdowe</a>
			<a href="https://finanse.wnp.pl/newconnect/">New Connect</a>
			<a href="https://finanse.wnp.pl/kursy_walut/">Waluty</a>

		</div>

		<div class="one">

			<h3>Wyszukiwarki</h3>
			<a href="https://www.wnp.pl/nieruchomosci_oferty/lista.html">Nieruchomości</a>
			<a href="https://praca.wnp.pl/oferta_pracy/lista.html">Praca</a>
			<a href="https://www.wnp.pl/katalog/">Katalog firm</a>
			<a href="https://szkolenia.wnp.pl/szkolenie/lista.html">Szkolenia</a>
			<a href="https://przetargi.wnp.pl/lista.html?przedmiot=&amp;zamawiajacy=&amp;woj=0">Przetargi</a>
			<a href="https://www.wnp.pl/oferty_komunikaty/">Komunikaty</a>
			<a href="https://www.wnp.pl/kto-jest-kim/">Ludzie z branży</a>
			<a href="https://www.wnp.pl/obiekty_konferencyjne/lista.html">Obiekty konferencyjne</a>
			<a href="https://finanse.wnp.pl/akcje/">Profile spółek</a>

			<br>

			<h3>Konto użytkownika</h3>
			<a href="https://www.wnp.pl/strefa-premium/">Strefa Premium</a>
			<a href="https://www.wnp.pl/korzysci/">Korzyści</a>
			<a href="https://konto.ptwp.pl/newsletter/wnp-edycja.html" rel="nofollow">Logowanie</a>
			<a href="https://konto.ptwp.pl/newsletter/wnp-rejestracja.html" rel="nofollow">Rejestracja</a>

		</div>

		<div class="one">

			<h3>O nas</h3>
			<a href="https://www.wnp.pl/o-ptwp/">Grupa PTWP</a>
			<a href="https://www.wnp.pl/korzystanie-z-serwisu/">Korzystanie z serwisu</a>
			<a href="https://www.wnp.pl/polityka-prywatnosci/">Polityka prywatności</a>
			<a href="https://www.wnp.pl/polityka-cookies/">Polityka cookies</a>
			<a href="https://www.wnp.pl/kontakt/">Kontakt</a>
			<a href="https://www.wnp.pl/reklama/">Reklama</a>

			<br>

			<h3>Narzędzia i usługi</h3>
			<a href="https://www.wnp.pl/alerty.html">Alerty wnp.pl</a>
			<a href="https://www.wnp.pl/wiadomosci_na_twojej_stronie.html">Moduły informacji</a>
			<a href="https://www.wnp.pl/newsletter/">Newsletter</a>
			<a href="https://www.wnp.pl/prenumerata/">Prenumerata</a>
			<a href="https://www.wnp.pl/rss/">RSS</a>
			<a href="https://www.wnp.pl/lista_tematy/">Słowa kluczowe</a>

		</div>

	</div>

</footer>
		<div class="box-16">
			<div class="pageWidth">
				<h2>POLECAMY W SERWISACH GRUPY PTWP</h2>
				<div class="fadeOuts v2"><div class="one active"><ul><li>
	<a rel="external" href="http://www.propertynews.pl/wiadomosc/mango-otwiera-nowy-sklep,67137.html">
	<div class="img">
		<span class="c4">NIERUCHOMOŚCI</span>
		<img src="https://pliki.propertynews.pl/i/02/41/11/024111_r0_300.jpg" alt="Mango otwiera nowy sklep" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/pn.png" alt="NIERUCHOMOŚCI">
		<h3>Mango otwiera nowy sklep</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.propertydesign.pl/wiadomosc/warszawa_w_kwiatach_i_zieleni_znamy_laureatow,20349.html">
	<div class="img">
		<span class="c4">ARCHITEKTURA</span>
		<img src="https://pliki.propertydesign.pl/i/05/91/45/059145_r0_300.jpg" alt="Warszawa w kwiatach i zieleni - znamy laureatów" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/pd.png" alt="ARCHITEKTURA">
		<h3>Warszawa w kwiatach i zieleni - znamy laureatów</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.housemarket.pl/wiadomosc/osiedle_beauforta_ruszyl_kolejny_3_juz_etap_budowy,16504.html">
	<div class="img">
		<span class="c4">RYNEK MIESZKANIOWY</span>
		<img src="https://i.housemarket.pl/i/02/95/57/029557_r0_300.jpg" alt="Osiedle Beauforta: ruszył kolejny - 3 już - etap budowy  " />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/hm.png" alt="RYNEK MIESZKANIOWY">
		<h3>Osiedle Beauforta: ruszył kolejny - 3 już - etap budowy  </h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/sutryk-chcemy-by-w-kampanii-wyborczej-odbyly-sie-3-4-debaty-o-wroclawia,113664.html">
	<div class="img">
		<span class="c2">SAMORZĄD</span>
		<img src="https://pliki.portalsamorzadowy.pl/i/12/45/70/124570_r0_300.jpg" alt="Kandydat chce kilku debat na temat przyszłości miasta" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/psam.png" alt="SAMORZĄD">
		<h3>Kandydat chce kilku debat na temat przyszłości miasta</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="https://www.pulshr.pl/rekrutacja/kuczynski-o-rynku-pracy-dane-slabsze-od-oczekiwan-ale-nadal-bardzo-dobre,57392.html">
	<div class="img">
		<span class="c2">RYNEK PRACY</span>
		<img src="https://pliki.pulshr.pl/i/06/57/46/065746_r0_300.jpg" alt="Kuczyński o rynku pracy: dane słabsze od oczekiwań, ale nadal bardzo dobre" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/phr.png" alt="RYNEK PRACY">
		<h3>Kuczyński o rynku pracy: dane słabsze od oczekiwań, ale nadal bardzo dobre</h3>
	</div>
	</a>
</li></ul></div><div class="one"><ul><li>
	<a rel="external" href="http://www.portalspozywczy.pl/handel/wiadomosci/grupa-chorten-przekroczyla-liczbe-1400-sklepow-partnerskich,162998.html">
	<div class="img">
		<span class="c1">RYNEK SPOŻYWCZY</span>
		<img src="https://pliki.portalspozywczy.pl/i/09/38/90/093890_r0_300.jpg" alt="Grupa Chorten przekroczyła liczbę 1400 sklepów partnerskich" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/portalspozywczy.png" alt="RYNEK SPOŻYWCZY">
		<h3>Grupa Chorten przekroczyła liczbę 1400 sklepów partnerskich</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.dlahandlu.pl/handel-nowoczesny/w-grupie-chorten-dziala-juz-1400-sklepow,73479.html">
	<div class="img">
		<span class="c2">HANDEL</span>
		<img src="https://pliki.dlahandlu.pl/i/01/95/52/019552_r0_300.jpg" alt="W Grupie Chorten działa już 1400 sklepów" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/dlahandlu.png" alt="HANDEL">
		<h3>W Grupie Chorten działa już 1400 sklepów</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.farmer.pl/newsletter/co-z-miedzyplonami-w-tym-roku,81049.html">
	<div class="img">
		<span class="c3">ROLNICTWO</span>
		<img src="https://pliki.farmer.pl/i/08/65/26/086526_r0_300.jpg" alt="Co z międzyplonami w tym roku?" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/farmer.png" alt="ROLNICTWO">
		<h3>Co z międzyplonami w tym roku?</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.rynekaptek.pl/aktualnosci/nia-przypomina-poziom-odplatnosci-dla-seniorow-za-szczepionke-wynosi-50,28049.html">
	<div class="img">
		<span class="c2">FARMACJA</span>
		<img src="https://pliki.rynekaptek.pl/i/00/30/44/003044_r0_300.jpg" alt="NIA przypomina: poziom odpłatności dla seniorów za szczepionkę wynosi 50%" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/ra.png" alt="FARMACJA">
		<h3>NIA przypomina: poziom odpłatności dla seniorów za szczepionkę wynosi 50%</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.rynekzdrowia.pl/Artykuly/zus-w-sierpniu-prawie-38-proc-zwolnien-wystawiono-w-formie-elektronicznej,187653.html">
	<div class="img">
		<span class="c3">ZDROWIE</span>
		<img src="https://pliki.rynekzdrowia.pl/i/14/66/13/146613_r0_300.jpg" alt="ZUS: w sierpniu prawie 38 proc. zwolnień wystawiono w formie elektronicznej" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/rz.png" alt="ZDROWIE">
		<h3>ZUS: w sierpniu prawie 38 proc. zwolnień wystawiono w formie elektronicznej</h3>
	</div>
	</a>
</li></ul></div></div></div></div>
		<div class="services l1">
	<div class="pageWidth newfooter">
		<ul class="grid">
			<li class="col-2-12 fleft">
				<a rel="external nofollow" href="http://www.ptwp.pl/?utm_source=stopka&utm_medium=logo&utm_content=ptwp-wnp&utm_campaign=footertest" class="head ptwp"></a>
				<small>Specjalizujemy się w tworzeniu zintegrowanych rozwiązań w obszarze komunikacji biznesowej.</small>
			</li>

			<li class="col-9-12 fleft logosTable">
				<div class="tablerow">
					<a rel="external" href="https://www.wnp.pl/artykuly/?utm_source=stopka&utm_medium=logo&utm_content=wnp-wnp&utm_campaign=footertest" title="Wirtualny Nowy Przemysł"><img src="https://www.wnp.pl/images/logotypes/nowy-przemysl-3.png?v=2" alt="Wirtualny Nowy Przemysł"></a>
					<a rel="external" href="http://www.gieldarolna.pl/?utm_source=stopka&utm_medium=logo&utm_content=gieldarolna-wnp&utm_campaign=footertest" title="Giełda rolna"><img src="https://www.wnp.pl/images/logotypes/2015-gieldarolna.png" alt="Giełda rolna"></a>
					<a rel="external" href="http://www.rynekzdrowia.pl/Rynek-Zdrowia/?utm_source=stopka&utm_medium=logo&utm_content=rynekzdrowia-wnp&utm_campaign=footertest" title="Rynek Zdrowia"><img src="https://www.wnp.pl/images/logotypes/rynek-zdrowia-gazeta-3.png" alt="Rynek Zdrowia"></a>
					<a rel="external" href="http://www.rynekaptek.pl/?utm_source=stopka&utm_medium=logo&utm_content=rynekaptek-wnp&utm_campaign=footertest" title="Rynek aptek"><img src="https://www.wnp.pl/images/logotypes/2015-rynekaptek.png" alt="Rynek aptek"></a>
					<a rel="external" href="https://www.pulshr.pl/?utm_source=stopka&utm_medium=logo&utm_content=pulshr-wnp&utm_campaign=footertest" title="Puls HR"><img src="https://www.wnp.pl/images/logotypes/2016_pulshr.png" alt="Puls HR"></a>
					<a rel="external" href="http://www.farmer.pl/czasopismo-farmer/?utm_source=stopka&utm_medium=logo&utm_content=farmer-czasopismo-wnp&utm_campaign=footertest" title="Farmer"><img src="https://www.wnp.pl/images/logotypes/farmer.png" alt="Farmer"></a>
				</div>

				<div class="tablerow">
					<a rel="external" href="http://www.rynekzdrowia.pl/?utm_source=stopka&utm_medium=logo&utm_content=rynekzdrowia-wnp&utm_campaign=footertest" title="Rynek Zdrowia"><img src="https://www.wnp.pl/images/logotypes/rynek-zdrowia-3.png" alt="Rynek Zdrowia"></a>
					<a rel="external" href="http://www.portalspozywczy.pl/rynekspozywczy/?utm_source=stopka&utm_medium=logo&utm_content=portalspozywczy-wnp&utm_campaign=footertest" title="Rynek Spozywczy"><img src="https://www.wnp.pl/images/logotypes/rynek-spozywczy-3.png" alt="Rynek Spozywczy"></a>
					<a rel="external" href="http://www.dlahandlu.pl/?utm_source=stopka&utm_medium=logo&utm_content=dlahandlu-wnp&utm_campaign=footertest" title="Dla handlu"><img src="https://www.wnp.pl/images/logotypes/2015-dlahandlu.png" alt="Dla handlu"></a>
					<a rel="external" href="http://www.propertydesign.pl/?utm_source=stopka&utm_medium=logo&utm_content=propertydesign-wnp&utm_campaign=footertest" title="Property Design"><img src="https://www.wnp.pl/images/logotypes/2015-propertydesign.png" alt="Property Design"></a>
					<a rel="external" href="http://www.infodent24.pl/?utm_source=stopka&utm_medium=logo&utm_content=infodent-wnp&utm_campaign=footertest" title="Infodent24"><img src="https://www.wnp.pl/images/logotypes/2015-infodent24.png" alt="Infodent24"></a>
					<a rel="external" href="http://www.ckl.pl/?utm_source=stopka&utm_medium=logo&utm_content=ckl-wnp&utm_campaign=footertest" title="Centrum Kreowania Liderów"><img src="https://www.wnp.pl/images/logotypes/2015-ckl.png" alt="Centrum Kreowania Liderów"></a>
				</div>

				<div class="tablerow">
					<a href="http://www.farmer.pl/?utm_source=stopka&utm_medium=logo&utm_content=farmer-wnp&utm_campaign=footertest" title="Farmer"><img src="https://www.wnp.pl/images/logotypes/2015-farmer.png" alt="Farmer"></a>
					<a href="http://www.housemarket.pl/?utm_source=stopka&utm_medium=logo&utm_content=housemarket-wnp&utm_campaign=footertest" title="House Market"><img src="https://www.wnp.pl/images/logotypes/2015-housemarket.png" alt="House Market"></a>
					<a href="http://www.promocjada.pl/?utm_source=stopka&utm_medium=logo&utm_content=promocjada-wnp&utm_campaign=footertest" title="Promocjada"><img src="https://www.wnp.pl/images/logotypes/2015-promocjada.png" alt="Promocjada"></a>
					<a href="http://www.sadyogrody.pl/?utm_source=stopka&utm_medium=logo&utm_content=sadyogrody-wnp&utm_campaign=footertest" title="Sady Ogrody"><img src="https://www.wnp.pl/images/logotypes/2015-sadyogrody.png" alt="Sady Ogrody"></a>
					<a href="http://www.rynekseniora.pl/?utm_source=stopka&utm_medium=logo&utm_content=rynekseniora-wnp&utm_campaign=footertest" title="Rynek seniora"><img src="https://www.wnp.pl/images/logotypes/2015-rynekseniora.png" alt="Rynek seniora"></a>
					<a href="http://www.dlahandlu.pl/koszyk/?utm_source=stopka&utm_medium=logo&utm_content=dlahandlu-koszyk-wnp&utm_campaign=footertest" title="Koszyk cenowy"><img src="/images/logotypes/2015-koszykcenowy.png" alt="Koszyk cenowy"></a>
				</div>
			</li>

			<li class="col-1-12 fleft">
				<a rel="external" class="eec" href="http://www.eecpoland.eu/pl/" title="Europejski Kongres Gospodarczy"></a>
			</li>
		</ul>
	</div>
</div>

<div class="services l2">
	<div class="pageWidth newfooter">
		<ul class="grid">
			<li class="col-1-6 left">
				<a rel="external nofollow" href="http://www.publikator.com.pl/" class="publikator"></a>
				<small>
					Serwisy i wydawnictwa o budowie i urządzaniu domu.
				</small>
			</li>

			<li class="col-1-6 left">
				<a rel="external" title="" href="http://www.dobrzemieszkaj.pl/?utm_source=stopka&utm_medium=logo&utm_content=dobrzemieszkaj-wnp&utm_campaign=footertest" class="dobrze-mieszkaj"></a>
			</li>

			<li class="col-1-6 left">
				<a rel="external" title="" href="http://www.meble.com.pl/?utm_source=stopka&utm_medium=logo&utm_content=meble-wnp&utm_campaign=footertest" class="meble"></a>
			</li>

			<li class="col-1-6 left">
				<a rel="external" title="" href="http://www.archiconnect.pl/?utm_source=stopka&utm_medium=logo&utm_content=archiconnect-wnp&utm_campaign=footertest" class="archiconnect"></a>
			</li>

			<li class="col-1-6 left">
				<a rel="external" title="" href="http://www.lazienka.pl/?utm_source=stopka&utm_medium=logo&utm_content=lazienka-wnp&utm_campaign=footertest" class="lazienka"></a>
			</li>

			<li class="col-1-6 left">
				<a rel="external" title="" href="http://www.mamkuchnie.pl/?utm_source=stopka&utm_medium=logo&utm_content=mamkuchnie-wnp&utm_campaign=footertest" class="mam-kuchnie"></a>
			</li>
		</ul>
	</div>
</div>


<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-210151-1']);
  _gaq.push(['_setDomainName', 'wnp.pl']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<script type='text/javascript' charset='utf-8' src='https://go.pl.bbelements.com/bb/bb_one2n.js'></script>
<script type='text/javascript'>/* <![CDATA[ */ 
var bbkeywords=''; //fill in: 'key1;key2;..'
bmone2n.addPosition('20689.12.1.1','');
bmone2n.addPosition('20689.12.1.3','');
bmone2n.addPosition('20689.12.1.4','');
bmone2n.addPosition('20689.12.1.2','');

bmone2n.getAd('go.pl.bbelements.com',bbkeywords,''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
 /* ]]> */</script>
<div id='bmone2t-20689.12.1.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20689.12.1.1'); /* ]]> */</script></div>
<div id='bmone2t-20689.12.1.3' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20689.12.1.3'); /* ]]> */</script></div>
<div id='bmone2t-20689.12.1.4' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20689.12.1.4'); /* ]]> */</script></div>
<div id='bmone2t-20689.12.1.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20689.12.1.2'); /* ]]> */</script></div>


<script type='text/javascript'>/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script>



<div class="rodo">
	<div class="wrap">
		<div class="head">
			<img src="https://www.wnp.pl/images/www/wnp-logo.png" />
		</div>
		<div class="body">
			<div class="scroll-pane">
				<div class="komunikat">
					<h2>Drodzy Użytkownicy!</h2>
					<p>W związku z odwiedzaniem naszych serwisów internetowych przetwarzamy Twój adres IP, pliki cookies i podobne dane nt. aktywności lub urządzeń użytkownika. Jeżeli dane te pozwalają zidentyfikować Twoją tożsamość, wówczas będą traktowane jako dane osobowe zgodnie z Rozporządzeniem Parlamentu Europejskiego i Rady 2016/679 (RODO).</p>
					<p>Administratora tych danych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>.</p>
					<p>Jeżeli korzystasz także z innych usług dostępnych za pośrednictwem naszych serwisów, przetwarzamy też Twoje dane osobowe podane przy zakładaniu konta, rejestracji na eventy, zamawianiu prenumeraty, newslettera, alertów oraz usług online (w tym Strefy Premium, raportów, rankingów lub licencji na przedruki).</p>
					<p>Administratorów tych danych osobowych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz również w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>. Dane zbierane na potrzeby różnych usług mogą być przetwarzane w różnych celach, na różnych podstawach oraz przez różnych administratorów danych.</p>
					<p>Pamiętaj, że w związku z przetwarzaniem danych osobowych przysługuje Ci szereg gwarancji i praw, a przede wszystkim prawo do sprzeciwu wobec przetwarzania Twoich danych. Prawa te będą przez nas bezwzględnie przestrzegane. Jeżeli więc nie zgadzasz się z naszą oceną niezbędności przetwarzania Twoich danych lub masz inne zastrzeżenia w tym zakresie, koniecznie zgłoś sprzeciw lub prześlij nam swoje zastrzeżenia pod adres <strong><a href="mailto:odo@ptwp.pl">odo@ptwp.pl</a></strong>.</p>
					<p>Zarząd PTWP-ONLINE Sp. z o.o.</p>
				</div>
			</div>
		</div>
		<div class="foot">
			<a class="button">Przejdź do serwisu</a>
		</div>
	</div>
</div>

<script type="text/javascript" charset="utf-8">
	$(document).ready(function () {

		if($.cookie("frodo") == true && $.cookie("frodo") == 1){

		}
		else{
			$("body").addClass("windowOpen");
			$(".rodo").addClass("open");

			if ($("div.rodo").length > 0 && $("div.rodo > div.wrap").outerHeight() > $(window).outerHeight()) {
				$("div.rodo").addClass("no-absolute");
			}

			$("body").on("click", "div.rodo div.foot a.button", function () {
				$("div.rodo").removeClass("open");
				$("body").removeClass("windowOpen");

				$.cookie("frodo",1,{domain:'wnp.pl', path: '/', expires: 365 });
				return false;
			});
		}

	});
</script>


		<div class="cookie-bar v2">
	<div class="head">
		PLIKI COOKIES
	</div>
	<div class="body">
		<p>Stosujemy pliki cookies, aby ułatwić korzystanie z serwisu. <strong><a href="/polityka-cookies/">Dowiedz się więcej</a></strong></p>
		<small><a href="javascript:void();" class="close" id="cookie_x">Nie pokazuj</a></small>
	</div>
</div>

	</body>
</html>