<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="pl" lang="pl">
	<head>
		<meta charset="utf-8">
			<title>Zyski chińskich przedsiębiorstwach państwowych wyższe o 15,6 proc. - Finanse</title>
				<meta name="description" content="W pierwszych 11 miesiącach 2018 roku chińskie przedsiębiorstwa skarbu państwa (SOE) osiągnęły 3 biliony juanów (437 mld USD) zysku, który był o 15,6 proc. większy w porównaniu z tym samym okresem 2017 r. – poinformowało chińskie Ministerstw" />
					<link rel="canonical" href="https://finanse.wnp.pl/zyski-chinskich-przedsiebiorstwach-panstwowych-wyzsze-o-15-6-proc,337062_1_0_0.html" />
				<link rel="next" href="https://finanse.wnp.pl/zyski-chinskich-przedsiebiorstwach-panstwowych-wyzsze-o-15-6-proc,337062_1_0_1.html" />
				<meta name="google-site-verification" content="FjaEy4X-U4VgfrEVaM242eWYMRmP8Ez3GWTGAXp9y5I" />
		<meta name="msvalidate.01" content="FA31F52984A0E19EEA3D09C8CD3E47E7" />
		<link rel="icon" type="image/vnd.microsoft.icon" href="https://p.wnp.pl/images/favicon2.ico" />

	<!--[if IE]>
		<meta http-equiv="X-UA-Compatible" content="IE=IE=edge,chrome=1">
	<![endif]-->
	
		<meta name="viewport" content="width=device-width, initial-scale=1.0" />

		<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Open+Sans+Condensed:700|Open+Sans:300,400,600,700,800&amp;subset=latin,latin-ext">

	<link rel="stylesheet" type="text/css" href="https://www.wnp.pl/css/style.css?v=391" />
	<link rel="stylesheet" type="text/css" href="https://www.wnp.pl/css/jplayer.blue.monday.css?v=3" />

		<script src="https://www.wnp.pl/js/jquery1.11.1.min.js"></script>
	<script src="https://www.wnp.pl/js/jquery.easing.1.3.js"></script>
	<script src="https://www.wnp.pl/js/jquery.jplayer.min.js"></script>
	<script src="https://www.wnp.pl/js/jquery.cookie.js"></script>
	<script src="https://www.wnp.pl/js/common.js?v=72"></script>	
	<script type="text/javascript">
<!--//--><![CDATA[//><!--

var pp_gemius_identifier = 'BxY7_acHsJOYUIh8T95bZZSsDkZG6ebwS.Wseq6dBXr.e7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gapl.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');

//--><!]]>
</script>	<link rel="alternate" type="application/rss+xml" title="wnp.pl - Wiadomości gospodarcze" href="https://www.wnp.pl/rss/serwis_rss.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Energetyka" href="https://www.wnp.pl/rss/serwis_rss_1.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Gaz" href="https://www.wnp.pl/rss/serwis_rss_7.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Górnictwo" href="https://www.wnp.pl/rss/serwis_rss_4.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Hutnictwo" href="https://www.wnp.pl/rss/serwis_rss_3.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Nafta" href="https://www.wnp.pl/rss/serwis_rss_2.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Chemia" href="https://www.wnp.pl/rss/serwis_rss_8.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Budownictwo" href="https://www.wnp.pl/rss/serwis_rss_9.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Tech" href="https://www.wnp.pl/rss/serwis_rss_6.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Logistyka" href="https://www.wnp.pl/rss/serwis_rss_5.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Motoryzacja" href="https://www.wnp.pl/rss/serwis_rss_10.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Finanse" href="https://www.wnp.pl/rss/serwis_rss_11.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Praca" href="https://www.wnp.pl/rss/serwis_rss_12.xml" />
		<meta property="og:image" content="https://i.wnp.pl/d/33/80/98/338098_r0_620.jpg" />
	<meta property="og:title" content="Zyski chińskich przedsiębiorstwach państwowych wyższe o 15,6 proc." />

	<meta property="og:description" content="W pierwszych 11 miesiącach 2018 roku chińskie przedsiębiorstwa skarbu państwa (SOE) osiągnęły 3 biliony juanów (437 mld USD) zysku, który był o 15,6 proc. większy w porównaniu z tym samym okresem 2017 r. – poinformowało chińskie Ministerstw" />
<meta property="og:type" content="website" />
<meta property="og:site_name" content="wnp.pl" />
<meta property="fb:admins" content="100002431297570" />
<meta property="og:url" content="https://finanse.wnp.pl/zyski-chinskich-przedsiebiorstwach-panstwowych-wyzsze-o-15-6-proc,337062_1_0_0.html" />

	
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');

fbq('init', '190877557949857');
fbq('track', "PageView");</script>
<!-- End Facebook Pixel Code -->


	
         <script src="https://cdn.gravitec.net/storage/ea6899f767c47e0288af0409febab5f8/client.js" async></script> 
	</head>
<body id="finanse" class=" finanse">

		
		
		<div id="ptwpBar">
	<div class="pageWidth">
		<div class="left">
			<ul class="menu">
				<li>
					<a class="label" href="javascript:void(0)" rel="nofollow"><i class="sprite ptwp"></i> GRUPA PTWP <i class="sprite down"></i></a>
					<div class="sub">
						<a rel="nofollow" href="https://www.ptwp.pl/">O nas</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/relacje-inwestorskie/">Relacje inwestorskie</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/konferencje/">Konferencje</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/portale/">Portale</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/newslettery/">Newslettery</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/czasopisma/">Czasopisma</a>
						<a rel="nofollow" href="https://konto.ptwp.pl/konto/zamowienia/">Sklep wydawniczy</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/reklama/">Reklama</a>
						<br/>
						<a href="https://www.wnp.pl/kontakt/">Kontakt z redakcją</a>
						<a href="https://www.wnp.pl/korzystanie-z-serwisu/">Korzystanie z serwisu</a>
						<a href="https://www.wnp.pl/polityka-prywatnosci/">Polityka prywatności</a>
						<a href="https://www.wnp.pl/polityka-cookies/">Polityka cookies</a>
					</div>
				</li>

				<li class="date">
					<a rel="nofollow" href="https://www.ptwp.pl/grupa/konferencje/najblizsze/"><i class="sprite cal"></i> Poniedziałek,&nbsp;31&nbsp;grudnia&nbsp;2018&nbsp;r. <i class="sprite"></i></a>
				</li>
			</ul>
		</div>

		<div class="center">
			<ul class="menu">

				<li class="hide580"><a href="https://www.pulshr.pl/">HR</a></li>
				<li class="hide580"><a href="http://www.portalsamorzadowy.pl/">Samorządy</a></li>
				<li class="hide900"><a href="http://www.propertynews.pl/">Nieruchomości</a></li>
				<li class="hide900"><a href="http://www.propertydesign.pl/">Architektura</a></li>
				<li class="hide1020"><a href="http://www.housemarket.pl/" rel="external">Mieszkania</a></li>
				<li class="hide1020"><a href="http://www.dlahandlu.pl/">Handel</a></li>

				<li>
					<a class="label" href="javascript:void(0)">więcej tematów  <i class="sprite down"></i></a>
					<div class="sub">
						<a class="show580" href="https://www.pulshr.pl/">HR</a>
						<a class="show580" href="http://www.portalsamorzadowy.pl/">Samorządy</a>
						<a class="show900" href="http://www.propertynews.pl/">Nieruchomości</a>
						<a class="show900" href="http://www.propertydesign.pl/">Architektura</a>
						<a class="show1020" href="http://www.housemarket.pl/" rel="external">Mieszkania</a>
						<a class="show1020" href="http://www.dlahandlu.pl/">Handel</a>
						<a href="http://www.portalspozywczy.pl/">Rynek spożywczy</a>
						<a href="http://www.rynekzdrowia.pl/">Medycyna i zdrowie</a>
						<a href="http://www.rynekseniora.pl/">Rynek seniora</a>
						<a href="http://www.rynekaptek.pl/">Farmacja</a>
						<a href="http://www.infodent24.pl/">Stomatologia</a>
						<a href="http://www.farmer.pl/">Rolnictwo</a>
						<a href="http://www.sadyogrody.pl/">Sadownictwo i ogrodnictwo</a>
						<a href="http://www.parlamentarny.pl/" rel="external">Polityka i społeczeństwo</a>
					</div>
				</li>

			</ul>
		</div>

		<div class="right">
			<ul class="menu">
				<li id="axaccount"></li>
			</ul>
		</div>
	</div>
</div>

				<div class="pageWidth innerTB adWrapper1">
			<div class="box-1">
				<div class="left advB">

<div id='bmone2n-20689.12.1.1'></div>
</div>
				

<div class="right partners partnersTop two-partners">
	<div class="wrap">
		<small>PARTNERZY PORTALU</small>
            <a href="https://www.wnp.pl/klik/biuletyn/EIBros|wnp07052018.xml?http://www.eib.com.pl/" rel="external dofollow">
                <img src="https://www.wnp.pl/images/logotypes/partners/eib_big.jpg" width="70" alt="partner portalu wnp.pl" />
            </a>

            <a href="https://www.wnp.pl/klik/biuletyn/HESTIApartnerWNP|wnp28022018.xml?http://www.hcs.ergohestia.pl/" rel="external nofollow">
                <img src="https://www.wnp.pl/images/logotypes/partners/hestialogo.jpg" style="margin: 3px auto;" alt="partner portalu wnp.pl" />
            </a>

            
            
	</div>
</div>




			</div>
		</div>
		
		<header class="new">
	<div class="pageWidth">

		<a class="mobileMenu" href=""><img alt="Menu" src="https://www.wnp.pl/images/main2016/m-menu.png"></a>

		<div class="home">
		<h1>
			<a href="https://www.wnp.pl/" title="wnp.pl - portal gospodarczy"><img width="233" height="40" alt="wnp.pl - portal gospodarczy" src="https://www.wnp.pl/images/www/wnp-logo.png" /></a>
		</h1>
		</div>

		<div class="search">
			<form class="search" action="https://www.wnp.pl/wyszukiwanie.html" method="get">
				<label for="szukaj"></label>
				<input type="text" placeholder="wyszukaj w portalu" name="szukaj" id="szukaj">
				<input type="submit" value="">
			</form>
		</div>

		<ul class="social">
			<li>
				<a rel="nofollow" href="https://konto.ptwp.pl/newsletter/wnp-rejestracja.html"><img src="https://www.wnp.pl/images/main2016/mail.png" alt="Newsletter Wnp.pl"></a>
			</li>
			<li>
				<a rel="nofollow" title="Polub Wnp.pl na Facebooku" href="http://www.facebook.com/wnppl"><img src="https://www.wnp.pl/images/main2016/fb.png" alt="Polub Wnp.pl na Facebooku"></a>
			</li>
			<li>
				<a rel="nofollow" title="Dołącz do nas na Google Plus" href="https://plus.google.com/+WnpPl/posts"><img src="https://www.wnp.pl/images/main2016/gplus.png" alt="Dołącz do nas na Google Plus"></a>
			</li>
			<li>
				<a rel="nofollow" title="Obserwuj Wnp.pl na Twitterze" href="https://twitter.com/wnppl"><img src="https://www.wnp.pl/images/main2016/tw.png" alt="Obserwuj Wnp.pl na Twitterze"></a>
			</li>
			<li>
				<a title="Kanał RSS" href="https://www.wnp.pl/rss/"><img src="https://www.wnp.pl/images/main2016/rss.png" alt="Subskrybuj kanał RSS"></a>
			</li>
		</ul>

		<a class="mobileSearch" href=""><img alt="Szukaj" src="https://www.wnp.pl/images/main2016/m-search.png"></a>

	</div>
</header>
		<nav class="new cf">
	<div class="pageWidth">

		<a title="Zamknij menu" class="menuClose" href=""><img alt="Zamknij" src="https://www.wnp.pl/images/main2016/close.png"></a>

		<ul class="social">
			<li><a rel="nofollow" href="https://konto.ptwp.pl/newsletter/wnp-rejestracja.html"><img src="https://www.wnp.pl/images/main2016/mail.png" alt="Newsletter Wnp.pl"></a></li>
			<li><a rel="nofollow" title="Polub Wnp.pl na Facebooku" href="http://www.facebook.com/wnppl"><img src="https://www.wnp.pl/images/main2016/fb.png" alt="Polub Wnp.pl na Facebooku"></a></li>
			<li><a rel="nofollow" title="Dołącz do nas na Google Plus" href="https://plus.google.com/+WnpPl/posts"><img src="https://www.wnp.pl/images/main2016/gplus.png" alt="Dołącz do nas na Google Plus"></a></li>
			<li><a rel="nofollow" title="Obserwuj Wnp.pl na Twitterze" href="https://twitter.com/wnppl"><img src="https://www.wnp.pl/images/main2016/tw.png" alt="Obserwuj Wnp.pl na Twitterze"></a></li>
			<li><a title="Kanał RSS" href="https://www.wnp.pl/rss/"><img src="https://www.wnp.pl/images/main2016/rss.png" alt="Subskrybuj kanał RSS"></a></li>
		</ul>

		<ul class="cf" id="menu-1">
			<li><a href="https://www.wnp.pl/" class="home"><span class="accessibility">Strona główna</span></a></li>
			<li class="strefa-premium"><a href="https://www.wnp.pl/strefa-premium/">STREFA PREMIUM</a></li>

			<li class="konferencje">
				<a class="head" href="https://www.wnp.pl/konferencje/">KONFERENCJE:</a>

												<div class="konf">
									<div class="one active">
						<span><a href="https://www.wnp.pl/konferencje/2561.html"><span>Forum Zmieniamy Polski Przemysł</span>, <i>27 lutego 2019</i></a></span>
											</div>
								</div>
								
			</li>

			<li class="more v2">
				<a href=""><span class="hide1020">ZOBACZ INNE STRONY BIZNESU</span> <span class="show1020i">WIĘCEJ</span><i class="arrowDown"></i></a>
				<div class="sub">
					<div class="box-14">

	<a class="close" href=""><img alt="" src="https://www.wnp.pl/images/main2016/close-big.png"></a>

	<div class="wrap">
		<div class="one e1 c1">
			<h2><a href="http://www.propertynews.pl/" rel="external">NIERUCHOMOŚCI</a></h2>

<div class="box-17">
	<a href="http://www.propertynews.pl/wiadomosc/gdy-biurowiec-zamienia-sie-w-hotel,69831.html" rel="external">
				<div class="img">
			<img src="https://pliki.propertynews.pl/i/05/44/84/054484_r2_300.jpg" alt="Gdy biurowiec zamienia się w hotel">
		</div>
				<div class="desc">
			<h3>Gdy biurowiec zamienia się w hotel</h3>
		</div>
	</a>
</div>
		</div>

		<div class="one e2 c2">
			<h2><a href="http://www.propertydesign.pl/" rel="external">ARCHITEKTURA</a></h2>

<div class="box-17 v3">
	<a href="http://www.propertydesign.pl/wiadomosc/obrady_jury_property_design_awards_zaskoczyly_w_polsce_duzo_sie_buduje_i_to_na_wysokim_poziomie,21790.html" rel="external">
				<div class="desc">
			<h3>Obrady jury Property Design Awards zaskoczyły - w Polsce dużo się buduje i to na wysokim poziomie!</h3>
		</div>
	</a>
</div>

			<div class="c3">
				<h2><a href="http://www.housemarket.pl/" rel="external">RYNEK MIESZKANIOWY</a></h2>

<div class="box-17 v2">
	<a href="http://www.housemarket.pl/wiadomosc/murapol_powieksza_bank_ziemi_we_wroclawiu,17221.html" rel="external">
				<div class="desc">
			<h3>Murapol powiększa bank ziemi we Wrocławiu</h3>
		</div>
	</a>
</div>
			</div>
		</div>

		<div class="one e3 c4">
			<h2><a href="http://www.portalspozywczy.pl/" rel="external">RYNEK SPOŻYWCZY</a></h2>

<div class="box-17">
	<a href="http://www.portalspozywczy.pl/inne/wiadomosci/ekspert-przejecia-w-branzy-alkoholi-to-efekt-m-in-coraz-wiekszych-wymagan-jakosciowych-konsumentow,166537.html" rel="external">
				<div class="img">
			<img src="https://pliki.portalspozywczy.pl/i/09/78/52/097852_r2_300.jpg" alt="Ekspert: Przejęcia w branży alkoholi to efekt m.in. coraz większych wymagań jakościowych konsumentów">
		</div>
				<div class="desc">
			<h3>Ekspert: Przejęcia w branży alkoholi to efekt m.in. coraz większych wymagań jakościowych konsumentów</h3>
		</div>
	</a>
</div>
		</div>

		<div class="one e4 c5">
			<h2><a href="http://www.portalsamorzadowy.pl/" rel="external">SAMORZĄDY</a></h2>

<div class="box-17 v2">
	<a href="http://www.portalsamorzadowy.pl/prawo-i-finanse/dochody-samorzadow-na-fali-wznoszacej-ale-nie-wszedzie-plan-wykonano-w-100-procentach,118976.html" rel="external">
				<div class="desc">
			<h3>Dochody samorządów na fali wznoszącej. Ale nie wszędzie plan wykonano w 100 procentach</h3>
		</div>
	</a>
</div>

			<div class="c6">
				<h2><a href="http://www.dlahandlu.pl/" rel="external">HANDEL</a></h2>

<div class="box-17 v3">
	<a href="http://www.dlahandlu.pl/handel-nowoczesny/karuzela-kadrowa-w-handlu-nie-zwalnia-kluczowe-zmiany-na-stanowiskach-w-2018-roku,75990.html" rel="external">
				<div class="desc">
			<h3>Karuzela kadrowa w handlu nie zwalnia. Kluczowe zmiany na stanowiskach w 2018 roku</h3>
		</div>
	</a>
</div>
			</div>
		</div>
	</div>
</div>

				</div>
			</li>
		</ul>

	</div>
	<div class="menulong">
		<div class="pageWidth">
			<ul class="cf bgGreen new" id="menu-2">
				<li class="strefa-premium">
					<a href="/strefa-premium/">STREFA PREMIUM</a>
				</li>
				
				<li class="c1">
					<a href="https://energetyka.wnp.pl/">Energetyka</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Energetyka:</h4>
							<ul class="list-1">
															<li><b>14:22</b> <a href="https://www.portalsamorzadowy.pl/gospodarka-komunalna/ustawa-przyjeta-a-prad-i-tak-bedzie-drozszy-urzednicy-chca-jasnych-wytycznych-od-ministra,118988.html">Ustawa przyjęta, a prąd i tak będzie droższy? Urzędnicy chcą jasnych wytycznych od ministra</a></li>
															<li><b>12:00</b> <a href="https://energetyka.wnp.pl/janusz-steinhoff-politycy-powinni-powaznie-traktowac-problemy-gornictwa-i-nie-rzucac-hasel-bez-pokrycia,337056_1_0_0.html">Janusz Steinhoff: politycy powinni poważnie traktować problemy górnictwa i nie rzucać haseł bez pokrycia</a></li>
															<li><b>09:52</b> <a href="https://energetyka.wnp.pl/energetyka-prosumencka-glownym-filarem-programu-energia-plus,337058_1_0_0.html">Energetyka prosumencka głównym filarem programu "Energia plus"</a></li>
															<li><b>06:05</b> <a href="https://energetyka.wnp.pl/zegnaj-rosjo-witaj-ameryko-jeszcze-kilka-lat-temu-malo-kto-sie-tego-spodziewal,336603_1_0_0.html">Żegnaj Rosjo, witaj Ameryko. Jeszcze kilka lat temu, mało kto się tego spodziewał</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://energetyka.wnp.pl/top-10-najwazniejszych-tematow-dla-energetyki-odnawialnej-i-ochrony-klimatu,336751_1_0_0.html">
									<img alt="Ceny poszły w górę o 300 proc.! Mało kto o tym pamięta" src="https://i.wnp.pl/d/34/39/55/343955_r0_300.jpg">
									<h3>Ceny poszły w górę o 300 proc.! Mało kto o tym pamięta</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://energetyka.wnp.pl/elektrownia-ostroleka-to-ostatnia-elektrownia-weglowa-w-polsce,337069_1_0_0.html">
									<img alt="To będzie ostatnia taka elektrownia w Polsce. Co dalej?" src="https://i.wnp.pl/d/32/38/73/323873_r0_300.jpg">
									<h3>To będzie ostatnia taka elektrownia w Polsce. Co dalej?</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://energetyka.wnp.pl/rusza-budowa-bloku-1000-mw-w-elektrowni-ostroleka-c,337043_1_0_0.html">
									<img alt="Będzie nowa elektrownia w Polsce" src="https://i.wnp.pl/d/35/06/98/350698_r0_300.jpg">
									<h3>Będzie nowa elektrownia w Polsce</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li>
									<span>&bull;</span>&nbsp;
									<a href="https://www.wnp.pl/polska_efektywna_energetycznie/">Efektywność energetyczna</a>
								</li>
																															<li>
									<span>&bull;</span>&nbsp;
									<a href="https://www.wnp.pl/odnawialne_zrodla_energii/">OZE</a>
								</li>
																															<li>
									<span>&bull;</span>&nbsp;
									<a href="https://energetyka.wnp.pl/cieplownictwo/">Ciepłownictwo</a>
								</li>
																															<li>
									<span>&bull;</span>&nbsp;
									<a href="https://energetyka.wnp.pl/energetyka_atomowa/">Energetyka atomowa</a>
								</li>
																															<li>
									<span>&bull;</span>&nbsp;
									<a href="https://energetyka.wnp.pl/energetyka_gazowa/">Energetyka gazowa</a>
								</li>
																															<li>
									<span>&bull;</span>&nbsp;
									<a href="https://energetyka.wnp.pl/inwestycje-w-energetyce/">Inwestycje energetyczne</a>
								</li>
																															<li>
									<span>&bull;</span>&nbsp;
									<a href="https://energetyka.wnp.pl/notowania/tge/">Towarowa Giełda Energii</a>
								</li>
																															<li>
									<span>&bull;</span>&nbsp;
									<a href="https://www.wnp.pl/transport-publiczny/">Transport publiczny</a>
								</li>
																															<li>
									<span>&bull;</span>&nbsp;
									<a href="https://www.wnp.pl/katalog/209.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c2">
					<a href="https://gazownictwo.wnp.pl/">Gaz</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Gaz:</h4>
							<ul class="list-1">
															<li><b>Sb 18:06</b> <a href="https://gazownictwo.wnp.pl/oettinger-trudno-byloby-juz-zatrzymac-budowe-nord-stream-2,337041_1_0_0.html">Oettinger: trudno byłoby już zatrzymać budowę Nord Stream 2</a></li>
															<li><b>Pt 10:23</b> <a href="https://gazownictwo.wnp.pl/sukcesy-inwestycje-wazne-umowy-i-afery-2018-rok-w-gospodarce-miesiac-po-miesiacu,336986_1_0_0.html">Sukcesy, inwestycje, ważne umowy i afery - 2018 rok w gospodarce miesiąc po miesiącu</a></li>
															<li><b>Cz 07:59</b> <a href="https://gazownictwo.wnp.pl/w-braniewie-odprawiono-prawie-37-tys-wagonow-wegla,336921_1_0_0.html">W Braniewie odprawiono prawie 37 tys. wagonów węgla</a></li>
															<li><b>Śr 16:57</b> <a href="https://gazownictwo.wnp.pl/bulgartransgaz-oglosil-przetarg-na-budowe-bulgarskiej-nitki-tureckiego-potoku,336911_1_0_0.html">Bułgartransgaz ogłosił przetarg na budowę bułgarskiej nitki Tureckiego Potoku</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://gazownictwo.wnp.pl/zegnaj-rosjo-witaj-ameryko-jeszcze-kilka-lat-temu-malo-kto-sie-tego-spodziewal,336603_1_0_0.html">
									<img alt="Żegnaj Rosjo, witaj Ameryko. Jeszcze kilka lat temu, mało kto się tego spodziewał" src="https://i.wnp.pl/d/34/02/45/340245_r0_300.jpg">
									<h3>Żegnaj Rosjo, witaj Ameryko. Jeszcze kilka lat temu, mało kto się tego spodziewał</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://gazownictwo.wnp.pl/wzrost-bezpieczenstwa-dla-uczestnikow-rynkow-prowadzonych-przez-towarowa-gielde-energii,337042_1_0_0.html">
									<img alt="Rok 2018 przyniósł ekstremalne warunki na giełdzie energii i gazu" src="https://i.wnp.pl/d/35/34/30/353430_r0_300.jpg">
									<h3>Rok 2018 przyniósł ekstremalne warunki na giełdzie energii i gazu</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://gazownictwo.wnp.pl/polskie-lupki-nie-sa-stracone-to-sie-oplaca-i-my-to-zrobimy,336505_1_0_0.html">
									<img alt="Polskie łupki nie są stracone. &quot;To się opłaca i my to zrobimy&quot;" src="https://i.wnp.pl/d/35/30/35/353035_r0_300.jpg">
									<h3>Polskie łupki nie są stracone. "To się opłaca i my to zrobimy"</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="https://gazownictwo.wnp.pl/gaz_lupkowy/">Gaz łupkowy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://gazownictwo.wnp.pl/skroplony-gaz-ziemny/">Skroplony gaz ziemny</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/emisje-co2,1615.html">Gaz w Polsce</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://gazownictwo.wnp.pl/gaz-na-swiecie/">Gaz na świecie</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://energetyka.wnp.pl/energetyka_gazowa/">Energetyka gazowa</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/polska_efektywna_energetycznie/">Efektywność energetyczna</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/emisje-co2,1615.html">Emisje CO2</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/223.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c3">
					<a href="https://gornictwo.wnp.pl/">Górnictwo</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Górnictwo:</h4>
							<ul class="list-1">
															<li><b>12:50</b> <a href="https://gornictwo.wnp.pl/elektrownia-ostroleka-to-ostatnia-elektrownia-weglowa-w-polsce,337069_1_0_0.html">Elektrownia Ostrołęka to ostatnia elektrownia węglowa w Polsce</a></li>
															<li><b>12:43</b> <a href="https://gornictwo.wnp.pl/pgg-ponad-5-mln-ton-wegla-z-kopalni-ruda-w-2018-roku,337066_1_0_0.html">PGG:  ponad 5 mln ton węgla z kopalni Ruda w 2018 roku</a></li>
															<li><b>12:37</b> <a href="https://gornictwo.wnp.pl/zyski-chinskich-przedsiebiorstwach-panstwowych-wyzsze-o-15-6-proc,337062_1_0_0.html">Zyski chińskich przedsiębiorstwach państwowych wyższe o 15,6 proc.</a></li>
															<li><b>Sb 21:01</b> <a href="https://gornictwo.wnp.pl/bez-zmian-stan-dwoch-polskich-gornikow-rannych-w-stonawie,337044_1_0_0.html">Bez zmian stan dwóch polskich górników rannych w Stonawie </a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://gornictwo.wnp.pl/janusz-steinhoff-politycy-powinni-powaznie-traktowac-problemy-gornictwa-i-nie-rzucac-hasel-bez-pokrycia,337056_1_0_0.html">
									<img alt="Mocny apel do polityków. Polskie górnictwo od lat jest mordowane przez populistów" src="https://i.wnp.pl/d/35/34/39/353439_r0_300.jpg">
									<h3>Mocny apel do polityków. Polskie górnictwo od lat jest mordowane przez populistów</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://gornictwo.wnp.pl/najwazniejsze-wydarzenia-w-polskim-gornictwie-w-2018-r,336589_1_0_0.html">
									<img alt="Górnictwo źle kończy ten rok" src="https://i.wnp.pl/d/33/85/91/338591_r0_300.jpg">
									<h3>Górnictwo źle kończy ten rok</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://gornictwo.wnp.pl/posel-krzysztof-sitarski-trzeba-zmniejszyc-obciazenia-fiskalne-dla-gornictwa,336740_1_0_0.html">
									<img alt="Krzysztof Sitarski: Trzeba zmniejszyć obciążenia fiskalne dla górnictwa" src="https://i.wnp.pl/d/31/01/05/310105_r0_300.jpg">
									<h3>Krzysztof Sitarski: Trzeba zmniejszyć obciążenia fiskalne dla górnictwa</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="https://gornictwo.wnp.pl/kopalnie/">Kopalnie</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/emisje-co2,1615.html">Emisje CO2</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://gornictwo.wnp.pl/notowania/ceny_wegla/">Ceny węgla</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/przetargi/lista.html">Przetargi górnicze</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/technika-gornicza/">Technika górnicza</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/kto-jest-kim/">Sylwetki</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/76.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c4">
					<a href="https://hutnictwo.wnp.pl/">Huty</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Hutnictwo:</h4>
							<ul class="list-1">
															<li><b>12:37</b> <a href="https://hutnictwo.wnp.pl/zyski-chinskich-przedsiebiorstwach-panstwowych-wyzsze-o-15-6-proc,337062_1_0_0.html">Zyski chińskich przedsiębiorstwach państwowych wyższe o 15,6 proc.</a></li>
															<li><b>08:58</b> <a href="https://hutnictwo.wnp.pl/na-koniec-roku-miedz-zyskuje-2018-jednak-najgorszy-od-trzech-lat,337051_1_0_0.html">Na koniec roku miedź zyskuje, 2018 jednak najgorszy od trzech lat</a></li>
															<li><b>Pt 15:36</b> <a href="https://hutnictwo.wnp.pl/minister-tchorzewski-zapowiada-zabezpieczenie-srodkow-na-2020-r,337013_1_0_0.html">Minister Tchórzewski zapowiada zabezpieczenie środków na 2020 r.</a></li>
															<li><b>Cz 21:08</b> <a href="https://hutnictwo.wnp.pl/rozstrzygnieto-przetarg-na-muzeum-hutnictwa-w-chorzowie,336972_1_0_0.html">Rozstrzygnięto przetarg na Muzeum Hutnictwa w Chorzowie</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://hutnictwo.wnp.pl/trump-prad-i-niepewny-los-wielkiego-pieca-2018-rok-byl-niespokojny-dla-hutnictwa,336723_1_0_0.html">
									<img alt="Trump, prąd i niepewny los wielkiego pieca. To był niespokojny rok dla hutnictwa" src="https://i.wnp.pl/d/31/86/36/318636_r0_300.jpg">
									<h3>Trump, prąd i niepewny los wielkiego pieca. To był niespokojny rok dla hutnictwa</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://hutnictwo.wnp.pl/kghm-stawia-na-innowacje-na-jakie-efekty-liczy,336848_1_0_0.html">
									<img alt="KGHM stawia na innowacje. Na jakie efekty liczy?" src="https://i.wnp.pl/d/32/46/33/324633_r0_300.jpg">
									<h3>KGHM stawia na innowacje. Na jakie efekty liczy?</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://hutnictwo.wnp.pl/6-miejsce-na-swiecie-to-za-malo-chcemy-byc-wyzej-to-nam-sie-nalezy-mowi-prezes-kghm-marcin-chludzinski,336772_1_0_0.html">
									<img alt="6. miejsce na świecie to za mało. Chcemy być wyżej, to nam się należy - mówi prezes KGHM" src="https://i.wnp.pl/d/32/92/54/329254_r0_300.jpg">
									<h3>6. miejsce na świecie to za mało. Chcemy być wyżej, to nam się należy - mówi prezes KGHM</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/odlewnictwo/">Odlewnictwo</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/spawalnictwo/">Spawalnictwo</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Ceny stali</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/emisje-co2,1615.html">Emisje CO2</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/ranking/ranking_dystrybutorow_stali.html">Ranking dystrybutorów</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/79.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c5">
					<a href="https://nafta.wnp.pl/">Nafta</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Nafta:</h4>
							<ul class="list-1">
															<li><b>09:03</b> <a href="https://nafta.wnp.pl/w-2018-roku-rynek-ropy-z-najwiekszym-spadkiem-cen-od-2014,337052_1_0_0.html">W 2018 roku rynek ropy z największym spadkiem cen od 2014</a></li>
															<li><b>Pt 20:17</b> <a href="https://nafta.wnp.pl/total-nie-uzyska-pozwolenia-na-eksploracje-ujscia-amazonki,337028_1_0_0.html">Total nie uzyska pozwolenia na eksplorację ujścia Amazonki</a></li>
															<li><b>Pt 10:23</b> <a href="https://nafta.wnp.pl/sukcesy-inwestycje-wazne-umowy-i-afery-2018-rok-w-gospodarce-miesiac-po-miesiacu,336986_1_0_0.html">Sukcesy, inwestycje, ważne umowy i afery - 2018 rok w gospodarce miesiąc po miesiącu</a></li>
															<li><b>Pt 07:58</b> <a href="https://nafta.wnp.pl/po-czwartkowych-spadkach-ropa-w-usa-drozeje-o-2-5-procent,336981_1_0_0.html">Po czwartkowych spadkach, ropa w USA drożeje o 2,5 procent</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://nafta.wnp.pl/rok-2018-w-polskiej-nafcie-i-chemii-intensywne-i-ciekawe-12-miesiecy,336540_1_0_0.html">
									<img alt="Orlen, Azoty i Lotos nie mają łatwo. W tym roku padł rekord" src="https://i.wnp.pl/d/35/30/83/353083_r0_300.jpg">
									<h3>Orlen, Azoty i Lotos nie mają łatwo. W tym roku padł rekord</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://nafta.wnp.pl/oto-nowa-strategia-orlenu-na-razie-brak-w-niej-lotosu,336727_1_0_0.html">
									<img alt="Oto nowa strategia Orlenu. Na razie brak w niej Lotosu" src="https://i.wnp.pl/d/33/69/26/336926_r0_300.jpg">
									<h3>Oto nowa strategia Orlenu. Na razie brak w niej Lotosu</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://nafta.wnp.pl/akcje-lotosu-bija-rekordy-a-to-moze-byc-dopiero-poczatek,336602_1_0_0.html">
									<img alt="Rajd Lotosu na giełdzie. Co jednych cieszy, innych może martwić" src="https://i.wnp.pl/d/33/84/18/338418_r0_300.jpg">
									<h3>Rajd Lotosu na giełdzie. Co jednych cieszy, innych może martwić</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/ceny_paliw/">Ceny paliw</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/notowania/ceny_ropy/">Ceny ropy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/lpg/">LPG/CNG</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/stacje_paliw/">Stacje paliw</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/biopaliwa/">Biopaliwa</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/upstream/">Upstream</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/downstream/">Downstream</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/kto-jest-kim/">Sylwetki</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/194.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c6">
					<a href="https://chemia.wnp.pl/">Chemia</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Chemia:</h4>
							<ul class="list-1">
															<li><b>06:05</b> <a href="https://chemia.wnp.pl/zegnaj-rosjo-witaj-ameryko-jeszcze-kilka-lat-temu-malo-kto-sie-tego-spodziewal,336603_1_0_0.html">Żegnaj Rosjo, witaj Ameryko. Jeszcze kilka lat temu, mało kto się tego spodziewał</a></li>
															<li><b>Pt 21:40</b> <a href="https://chemia.wnp.pl/polwax-uzgodnil-z-jeronimo-martins-polska-warunki-kontraktu,337027_1_0_0.html">Polwax uzgodnił z Jeronimo Martins Polska warunki kontraktu</a></li>
															<li><b>Pt 15:36</b> <a href="https://chemia.wnp.pl/minister-tchorzewski-zapowiada-zabezpieczenie-srodkow-na-2020-r,337013_1_0_0.html">Minister Tchórzewski zapowiada zabezpieczenie środków na 2020 r.</a></li>
															<li><b>Pt 15:28</b> <a href="https://chemia.wnp.pl/plast-box-juz-przejal-stark-partner,336776_1_0_0.html">Plast-Box już przejął Stark Partner</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://chemia.wnp.pl/rok-2018-w-polskiej-nafcie-i-chemii-intensywne-i-ciekawe-12-miesiecy,336540_1_0_0.html">
									<img alt="Orlen, Azoty i Lotos nie mają łatwo. W tym roku padł rekord" src="https://i.wnp.pl/d/35/30/83/353083_r0_300.jpg">
									<h3>Orlen, Azoty i Lotos nie mają łatwo. W tym roku padł rekord</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://chemia.wnp.pl/ciech-niekorzystna-decyzja-malopolskiej-skarbowki,336950_1_0_0.html">
									<img alt="Ciech ma problem z fiskusem. Może zapłacić 67 mln zł" src="https://i.wnp.pl/d/35/33/74/353374_r0_300.jpg">
									<h3>Ciech ma problem z fiskusem. Może zapłacić 67 mln zł</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://chemia.wnp.pl/dariusz-ciesielski-wiceprezesem-seleny-zmian-w-zarzadzie-jest-wiecej,336640_1_0_0.html">
									<img alt="W ciągu dwóch tygodni zupełnie zmienił się zarząd producenta chemii budowlanej" src="https://i.wnp.pl/d/30/13/73/301373_r0_300.jpg">
									<h3>W ciągu dwóch tygodni zupełnie zmienił się zarząd producenta chemii budowlanej</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/surowce-dla-chemii/">Surowce dla chemii</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/gielda/indeksy/WIG-CHEMIA.html">Chemia na GPW</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/notowania/ceny_ropy/">Ceny ropy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/emisje-co2,1615.html">Emisje CO2</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/polska_efektywna_energetycznie/">Efektywność energetyczna</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/kto-jest-kim/">Sylwetki</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/193.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c10">
					<a href="https://www.wnp.pl/przemysl-odziezowy/">Odzież</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Przemysł odzieżowy:</h4>
							<ul class="list-1">
															<li><b>Pt 18:16</b> <a href="https://www.wnp.pl/przemysl-odziezowy/coccodrillo-kupilo-bialoruski-buslik,337019_1_0_0.html">Coccodrillo kupiło białoruski Buslik</a></li>
															<li><b>Wt 14:38</b> <a href="https://www.portalsamorzadowy.pl/ochrona-srodowiska/ile-halasu-moze-emitowac-przemysl-nsa-zabral-glos,118511.html">Ile hałasu może emitować przemysł? NSA zabrał głos</a></li>
															<li><b>10:47</b> <a href="https://www.wnp.pl/przemysl-odziezowy/gino-rossi-z-aneksami-do-umow-kredytowych,336343_1_0_0.html">Gino Rossi z aneksami do umów kredytowych</a></li>
															<li><b>Cz 14:10</b> <a href="https://www.wnp.pl/przemysl-odziezowy/prognozy-under-armour-rozczarowaly-inwestorow,336237_1_0_0.html">Prognozy Under Armour rozczarowały inwestorów</a></li>
														</ul>
						</div>
	
						<div class="col2" style="width:67%">
							<h4>Ważne:</h4>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-odziezowy/cdrl-kupuje-siec-sklepow-na-bialorusi,336959_1_0_0.html">
									<img alt="CDRL kupuje sieć sklepów na Białorusi" src="https://i.wnp.pl/d/34/38/37/343837_r0_300.jpg">
									<h3>CDRL kupuje sieć sklepów na Białorusi</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-odziezowy/lpp-podsumowuje-rok-flagowej-marki-w-londynie,336430_1_0_0.html">
									<img alt="Najpierw Oxford Street, teraz Vouge. Polska firma odzieżowa podbija Wielką Brytanię" src="https://i.wnp.pl/d/34/66/67/346667_r0_300.jpg">
									<h3>Najpierw Oxford Street, teraz Vouge. Polska firma odzieżowa podbija Wielką Brytanię</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="https://www.pulshr.pl/rekrutacja/200-tys-pracownikow-dla-przemyslu-mody-to-wciaz-za-malo,59721.html">
									<img alt="200 tys. pracowników. Dla przemysłu mody to wciąż za mało" src="https://i.wnp.pl/d/35/28/05/352805_r0_300.jpg">
									<h3>200 tys. pracowników. Dla przemysłu mody to wciąż za mało</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-odziezowy/globalne-marki-odziezowe-beda-walczyc-z-ociepleniem-klimatu,336144_1_0_0.html">
									<img alt="Globalne marki odzieżowe będą walczyć z ociepleniem klimatu" src="https://i.wnp.pl/d/35/27/98/352798_r0_300.jpg">
									<h3>Globalne marki odzieżowe będą walczyć z ociepleniem klimatu</h3>
								</a>
							</div>
													</div>
					</div>
									</li>
				
				<li class="c7">
					<a href="https://budownictwo.wnp.pl/">Budownictwo</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Budownictwo:</h4>
							<ul class="list-1">
															<li><b>06:05</b> <a href="https://budownictwo.wnp.pl/zegnaj-rosjo-witaj-ameryko-jeszcze-kilka-lat-temu-malo-kto-sie-tego-spodziewal,336603_1_0_0.html">Żegnaj Rosjo, witaj Ameryko. Jeszcze kilka lat temu, mało kto się tego spodziewał</a></li>
															<li><b>Pt 17:02</b> <a href="https://budownictwo.wnp.pl/zakontraktowalismy-juz-ok-77-proc-srodkow-unijnych-z-obecnej-perspektywy-finansowej,337017_1_0_0.html">Zakontraktowaliśmy już ok. 77 proc. środków unijnych z obecnej perspektywy finansowej</a></li>
															<li><b>Pt 16:25</b> <a href="https://budownictwo.wnp.pl/380-mln-zl-unijnego-dofinansowania-dla-pse,337015_1_0_0.html">380 mln zł unijnego dofinansowania dla PSE</a></li>
															<li><b>Pt 15:49</b> <a href="https://budownictwo.wnp.pl/podpisano-projekty-transportowe-i-infrastrukturalne-na-blisko-4-5-mld-zl-wsparcia-z-ue,337014_1_0_0.html">Podpisano projekty transportowe i infrastrukturalne na blisko 4,5 mld zł wsparcia z UE</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://budownictwo.wnp.pl/oto-najwazniejsze-wydarzenia-w-polskim-budownictwie-w-2018-roku,336870_1_0_0.html">
									<img alt="Tym żyło polskie budownictwo w 2018 roku. Oto 10 najważniejszych tematów" src="https://i.wnp.pl/d/35/33/40/353340_r0_300.jpg">
									<h3>Tym żyło polskie budownictwo w 2018 roku. Oto 10 najważniejszych tematów</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://budownictwo.wnp.pl/rusza-budowa-bloku-1000-mw-w-elektrowni-ostroleka-c,337043_1_0_0.html">
									<img alt="Będzie nowa elektrownia w Polsce" src="https://i.wnp.pl/d/35/06/98/350698_r0_300.jpg">
									<h3>Będzie nowa elektrownia w Polsce</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://budownictwo.wnp.pl/rok-2019-ma-byc-dobry-dla-unibepu,336964_1_0_0.html">
									<img alt="„Budownictwo mocno odchorowuje koniunkturę”. Na 2019 r. patrzą jednak z optymizmem" src="https://i.wnp.pl/d/35/33/79/353379_r0_300.jpg">
									<h3>„Budownictwo mocno odchorowuje koniunkturę”. Na 2019 r. patrzą jednak z optymizmem</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="https://budownictwo.wnp.pl/materialy_budowlane/">Materiały budowlane</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://budownictwo.wnp.pl/notowania/materialy-budowlane/">Ceny materiałów</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://budownictwo.wnp.pl/technologie/">Technologie</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/nieruchomosci/">Nieruchomości</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/gielda/indeksy/WIG-BUDOW.html">Budownictwo na GPW</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/nieruchomosci_oferty/lista.html">Serwis ogłoszeniowy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/89.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c8">
					<a href="https://www.wnp.pl/tech/">Tech</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Tech:</h4>
							<ul class="list-1">
															<li><b>10:47</b> <a href="https://www.wnp.pl/tech/rozwoj-technologii-zmienia-branze-handlu-online-i-offline,337063_1_0_0.html">Rozwój technologii zmienia branżę handlu online i offline</a></li>
															<li><b>10:21</b> <a href="https://www.wnp.pl/tech/trendy-technologiczne-na-2019-r-ekspansja-i-rozwoj-juz-obecnych-rozwiazan,337061_1_0_0.html">Trendy technologiczne na 2019 r.: ekspansja i rozwój już obecnych rozwiązań</a></li>
															<li><b>Nd 13:06</b> <a href="https://www.wnp.pl/tech/mckinsey-wyzwania-dla-automatyzacji-portow,337048_1_0_0.html">McKinsey: wyzwania dla automatyzacji portów</a></li>
															<li><b>Pt 19:15</b> <a href="https://www.wnp.pl/tech/sygnity-ma-umowe-z-nbp-na-65-mln-zl,337022_1_0_0.html">Sygnity ma umowę z NBP na 65 mln zł</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://www.wnp.pl/tech/samochod-poza-ziemia-powrot-na-ksiezyc-ale-kosmos-ma-i-polski-wymiar,336774_1_0_0.html">
									<img alt="Samochód poza Ziemią, powrót na Księżyc... Ale kosmos ma i polski wymiar" src="https://i.wnp.pl/d/35/32/54/353254_r0_300.jpg">
									<h3>Samochód poza Ziemią, powrót na Księżyc... Ale kosmos ma i polski wymiar</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://www.wnp.pl/tech/technologie-2018-paliwo-ze-spalin-upadek-kryptowaluty-latajacy-samochod,336732_1_0_0.html">
									<img alt="Paliwo ze spalin, upadek kryptowaluty, latający samochód. Świat pędzi szybciej niż nam się wydaje" src="https://i.wnp.pl/d/33/32/68/333268_r0_300.jpg">
									<h3>Paliwo ze spalin, upadek kryptowaluty, latający samochód. Świat pędzi szybciej niż nam się wydaje</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://www.wnp.pl/tech/w-2019-roku-czeka-nas-boom-na-boty-i-kompleksowe-centra-komunikacji,336990_1_0_0.html">
									<img alt="W 2019 roku czeka nas boom na boty i kompleksowe centra komunikacji?" src="https://i.wnp.pl/d/35/33/90/353390_r0_300.jpg">
									<h3>W 2019 roku czeka nas boom na boty i kompleksowe centra komunikacji?</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/innowacje-i-start-upy/">Innowacje i Start-upy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/przemysl40/">Przemysł 4.0</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/gielda/indeksy/WIG-INFO.html">WIG-INFO</a>
								</li>
																<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/gielda/indeksy/WIG-TELKO.html">WIG-TELKO</a>
								</li>
																<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/gielda/indeksy/WIG-MEDIA.html">WIG-MEDIA</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/241.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>

				<li class="c13">
					<a href="https://www.wnp.pl/przemysl-obronny/">Obrona</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Przemysł obronny:</h4>
							<ul class="list-1">
															<li><b>13:31</b> <a href="https://www.wnp.pl/przemysl-obronny/polscy-lotnicy-przejma-nadzor-nad-niebem-panstw-baltyckich,337071_1_0_0.html">Polscy lotnicy przejmą nadzór nad niebem państw bałtyckich</a></li>
															<li><b>Pt 06:50</b> <a href="https://www.wnp.pl/przemysl-obronny/piata-bateria-rakiet-tor-m2-na-zachodzie-bialorusi,336976_1_0_0.html">Piąta bateria rakiet Tor-M2 na zachodzie Białorusi</a></li>
															<li><b>Cz 08:44</b> <a href="https://www.wnp.pl/przemysl-obronny/mariusz-blaszczak-mamy-rozpisany-przetarg-na-smiglowce,336925_1_0_0.html">Mariusz Błaszczak: mamy rozpisany przetarg na śmigłowce</a></li>
															<li><b>Cz 06:21</b> <a href="https://www.wnp.pl/przemysl-obronny/niezapowiedziana-wizyta-donalda-trumpa-w-bazie-ramstein,336915_1_0_0.html">Niezapowiedziana wizyta Donalda Trumpa w bazie Ramstein</a></li>
														</ul>
						</div>
	
						<div class="col2" style="width:67%">
							<h4>Ważne:</h4>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-obronny/zycie-po-antonim-macierewiczu-jaki-byl-pierwszy-rok-mariusza-blaszczaka,336692_1_0_0.html">
									<img alt="Życie po Antonim Macierewiczu nie jest proste. Mariusz Błaszczak się o tym przekonał" src="https://i.wnp.pl/d/35/31/83/353183_r0_300.jpg">
									<h3>Życie po Antonim Macierewiczu nie jest proste. Mariusz Błaszczak się o tym przekonał</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-obronny/huta-stalowa-wola-podpisala-kolejny-kontrakt-w-tle-wieloletnia-historia-baobaba,337010_1_0_0.html">
									<img alt="Huta Stalowa Wola podpisała kolejny kontrakt. W tle wieloletnia historia Baobaba" src="https://i.wnp.pl/d/35/34/10/353410_r0_300.jpg">
									<h3>Huta Stalowa Wola podpisała kolejny kontrakt. W tle wieloletnia historia Baobaba</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-obronny/cenzin-nabyl-100-procent-udzialow-cenrex,336948_1_0_0.html">
									<img alt="Ważna fuzja spółek w Polskiej Grupie Zbrojeniowej. Konsolidacja będzie większa" src="https://i.wnp.pl/d/35/33/71/353371_r0_300.jpg">
									<h3>Ważna fuzja spółek w Polskiej Grupie Zbrojeniowej. Konsolidacja będzie większa</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-obronny/wreszcie-wojsko-bedzie-mialo-wezly-teleinformatyczne,336782_1_0_0.html">
									<img alt="Po 6 latach prób wojsko wreszcie będzie miało ważny sprzęt" src="https://i.wnp.pl/d/35/32/58/353258_r0_300.jpg">
									<h3>Po 6 latach prób wojsko wreszcie będzie miało ważny sprzęt</h3>
								</a>
							</div>
													</div>
					</div>
									</li>

				<li class="c9">
					<a href="https://logistyka.wnp.pl/">Logistyka</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Logistyka:</h4>
							<ul class="list-1">
															<li><b>Nd 13:06</b> <a href="https://logistyka.wnp.pl/mckinsey-wyzwania-dla-automatyzacji-portow,337048_1_0_0.html">McKinsey: wyzwania dla automatyzacji portów</a></li>
															<li><b>Nd 12:00</b> <a href="https://logistyka.wnp.pl/technologie-2018-paliwo-ze-spalin-upadek-kryptowaluty-latajacy-samochod,336732_1_0_0.html">Technologie 2018. Paliwo ze spalin, upadek kryptowaluty, latający samochód</a></li>
															<li><b>Nd 06:00</b> <a href="https://logistyka.wnp.pl/oto-najwazniejsze-wydarzenia-w-polskim-budownictwie-w-2018-roku,336870_1_0_0.html">Oto najważniejsze wydarzenia w polskim budownictwie w 2018 roku</a></li>
															<li><b>Sb 14:07</b> <a href="https://logistyka.wnp.pl/drozej-na-koncesyjnej-autostradzie-a2,337040_1_0_0.html">Drożej na koncesyjnej autostradzie A2 </a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://logistyka.wnp.pl/wzrost-przewozow-ladunkow-koleja-lider-ze-spadkiem-udzialu,337059_1_0_0.html">
									<img alt="Polska kolej wozi coraz więcej towarów" src="https://i.wnp.pl/d/33/78/48/337848_r0_300.jpg">
									<h3>Polska kolej wozi coraz więcej towarów</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://logistyka.wnp.pl/gospodarka-napedza-transport-dobry-rok-w-polskiej-logistyce,336598_1_0_0.html">
									<img alt="Gospodarka napędza transport. Pojawiły się jaskółki najbardziej istotnych zmian" src="https://i.wnp.pl/d/33/69/18/336918_r0_300.jpg">
									<h3>Gospodarka napędza transport. Pojawiły się jaskółki najbardziej istotnych zmian</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://logistyka.wnp.pl/katowice-airport-coraz-mocniejsze-cargo-2019-rok-pod-znakiem-inwestycji,337003_1_0_0.html">
									<img alt="To był najlepszy rok w historii Katowice Airport" src="https://i.wnp.pl/d/35/34/02/353402_r0_300.jpg">
									<h3>To był najlepszy rok w historii Katowice Airport</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/transport-kolejowy/">Transport kolejowy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/transport-samochodowy/,0_1_3_0.html">Transport samochodowy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/transport-lotniczy/,0_1_3_0.html">Transport lotniczy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/transport-morski/">Transport morski i rzeczny</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/ceny_paliw/">Ceny paliw</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/stacje_paliw/">Stacje paliw</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/transport-publiczny/">Transport publiczny</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/249.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c10">
					<a href="https://motoryzacja.wnp.pl/">Moto</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Motoryzacja:</h4>
							<ul class="list-1">
															<li><b>11:19</b> <a href="https://motoryzacja.wnp.pl/polska-agencja-inwestycji-i-handlu-podsumowala-rok,337064_1_0_0.html">Polska Agencja Inwestycji i Handlu podsumowała rok</a></li>
															<li><b>Nd 12:00</b> <a href="https://motoryzacja.wnp.pl/technologie-2018-paliwo-ze-spalin-upadek-kryptowaluty-latajacy-samochod,336732_1_0_0.html">Technologie 2018. Paliwo ze spalin, upadek kryptowaluty, latający samochód</a></li>
															<li><b>Sb 14:07</b> <a href="https://motoryzacja.wnp.pl/drozej-na-koncesyjnej-autostradzie-a2,337040_1_0_0.html">Drożej na koncesyjnej autostradzie A2 </a></li>
															<li><b>Pt 12:57</b> <a href="https://motoryzacja.wnp.pl/innogy-wydzieli-firme-innogy-emobility-solutions,337005_1_0_0.html">Innogy wydzieli firmę Innogy eMobility Solutions</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://motoryzacja.wnp.pl/ursus-chce-sie-pozbyc-ursus-bus,337033_1_0_0.html">
									<img alt="Ursus chce się pozbyć Ursus Bus" src="https://i.wnp.pl/d/33/16/65/331665_r0_300.jpg">
									<h3>Ursus chce się pozbyć Ursus Bus</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://motoryzacja.wnp.pl/smutna-rocznica-tyskiego-fiata-kiedys-to-byla-najwieksza-fabryka-koncernu-w-europie,336717_1_0_0.html">
									<img alt="Smutna rocznica tyskiego Fiata. Kiedyś to była największa fabryka koncernu w Europie" src="https://i.wnp.pl/d/35/32/10/353210_r0_300.jpg">
									<h3>Smutna rocznica tyskiego Fiata. Kiedyś to była największa fabryka koncernu w Europie</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://motoryzacja.wnp.pl/ursus-blisko-przetargu-na-11-autobusow-dla-szczecina,336825_1_0_0.html">
									<img alt="Ursus blisko przetargu na 11 autobusów dla Szczecina" src="https://i.wnp.pl/d/33/16/65/331665_r0_300.jpg">
									<h3>Ursus blisko przetargu na 11 autobusów dla Szczecina</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/ceny_paliw/">Ceny paliw</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/stacje_paliw/">Stacje paliw</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/innowacje-w-motoryzacji,19630.html">Innowacje w motoryzacji</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/transport-samochodowy/,0_1_3_0.html">Transport samochodowy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/technika-motoryzacyjna,15638.html">Technika motoryzacyjna</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/261.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c11 active">
					<a href="https://finanse.wnp.pl/">Finanse</a>
									</li>
				
				<li class="c12">
					<a href="https://praca.wnp.pl/">Praca</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Praca:</h4>
							<ul class="list-1">
															<li><b>09:44</b> <a href="https://praca.wnp.pl/wzrasta-liczba-brytyjczykow-ubiegajacych-sie-o-irlandzki-paszport,337057_1_0_0.html">Wzrasta liczba Brytyjczyków ubiegających się o irlandzki paszport</a></li>
															<li><b>09:25</b> <a href="https://praca.wnp.pl/rejestracja-przedsiebiorcow-uprawnionych-do-placenia-nizszych-skladek-zus-tylko-do-8-stycznia,337054_1_0_0.html">Rejestracja przedsiębiorców uprawnionych do płacenia niższych składek ZUS tylko do 8 stycznia</a></li>
															<li><b>08:50</b> <a href="https://www.pulshr.pl/zwiazki-zawodowe/rewolucja-w-zwiazkach-zawodowych-od-1-stycznia-2019-zwiazki-otwarte-dla-wszystkich,60082.html">Rewolucja w związkach zawodowych. Od 1 stycznia 2019 związki otwarte dla wszystkich</a></li>
															<li><b>Nd 06:00</b> <a href="https://praca.wnp.pl/oto-najwazniejsze-wydarzenia-w-polskim-budownictwie-w-2018-roku,336870_1_0_0.html">Oto najważniejsze wydarzenia w polskim budownictwie w 2018 roku</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://praca.wnp.pl/kask-i-kamizelka-nie-wystarcza-jak-wykorzystac-nowe-technologie-w-bhp,336335_1_0_0.html">
									<img alt="Kask i kamizelka nie wystarczą. Jak wykorzystać nowe technologie w BHP?" src="https://i.wnp.pl/d/35/29/44/352944_r0_300.jpg">
									<h3>Kask i kamizelka nie wystarczą. Jak wykorzystać nowe technologie w BHP?</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://praca.wnp.pl/ict-polski-dramatyczny-niedobor-kadr-ministerialne-swiatelko-w-tunelu,336958_1_0_0.html">
									<img alt="Superszkoła, konfederacja uczelni. Polska pilnie szuka sposobu na zlikwidowanie luki kadrowej wśród informatyków" src="https://i.wnp.pl/d/33/29/34/332934_r0_300.jpg">
									<h3>Superszkoła, konfederacja uczelni. Polska pilnie szuka sposobu na zlikwidowanie luki kadrowej wśród informatyków</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://praca.wnp.pl/automatyzacja-i-robotyzacja-w-kadrach-i-placach-zamiast-640-tylko-50-godzin-miesiecznie,335959_1_0_0.html">
									<img alt="50 godzin ludzkiej pracy zamiast 640. Skorzystać można już dziś" src="https://i.wnp.pl/d/35/26/98/352698_r0_300.jpg">
									<h3>50 godzin ludzkiej pracy zamiast 640. Skorzystać można już dziś</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="https://praca.wnp.pl/oferta_pracy/lista.html">Serwis ogłoszeniowy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/wynagrodzenia,5091.html">Wynagrodzenia</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/emerytury,1607.html">Emerytury</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/prawo-pracy,3734.html">Prawo pracy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/inwestycje_przemysl_zatrudnienie/,0_1_3_0.html">Inwestycje i zatrudnienie</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/296.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>

				<li class="c13">
					<a href="https://www.wnp.pl/rynki-zagraniczne/">Rynki zagraniczne</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Rynki zagraniczne:</h4>
							<ul class="list-1">
															<li><b>11:19</b> <a href="https://www.wnp.pl/rynki-zagraniczne/polska-agencja-inwestycji-i-handlu-podsumowala-rok,337064_1_0_0.html">Polska Agencja Inwestycji i Handlu podsumowała rok</a></li>
															<li><b>09:44</b> <a href="https://www.wnp.pl/rynki-zagraniczne/wzrasta-liczba-brytyjczykow-ubiegajacych-sie-o-irlandzki-paszport,337057_1_0_0.html">Wzrasta liczba Brytyjczyków ubiegających się o irlandzki paszport</a></li>
															<li><b>Nd 16:20</b> <a href="https://www.wnp.pl/rynki-zagraniczne/pierwsze-szesc-krajow-stalo-sie-czlonkami-cpttp,337049_1_0_0.html">Pierwsze sześć krajów stało się członkami CPTTP</a></li>
															<li><b>Cz 18:00</b> <a href="https://www.wnp.pl/rynki-zagraniczne/cdrl-kupuje-siec-sklepow-na-bialorusi,336959_1_0_0.html">CDRL kupuje sieć sklepów na Białorusi</a></li>
														</ul>
						</div>
	
						<div class="col2" style="width:67%">
							<h4>Ważne:</h4>
														<div class="art-1"  style="width:22%">
								<a href="https://www.wnp.pl/rynki-zagraniczne/zyski-chinskich-przedsiebiorstwach-panstwowych-wyzsze-o-15-6-proc,337062_1_0_0.html">
									<img alt="Chiński smok chwali się wynikami. Reformy państwowych molochów działają" src="https://i.wnp.pl/d/33/80/98/338098_r0_300.jpg">
									<h3>Chiński smok chwali się wynikami. Reformy państwowych molochów działają</h3>
								</a>
							</div>
														<div class="art-1"  style="width:22%">
								<a href="https://www.wnp.pl/rynki-zagraniczne/automatyzacja-i-robotyzacja-w-kadrach-i-placach-zamiast-640-tylko-50-godzin-miesiecznie,335959_1_0_0.html">
									<img alt="50 godzin ludzkiej pracy zamiast 640. Skorzystać można już dziś" src="https://i.wnp.pl/d/35/26/98/352698_r0_300.jpg">
									<h3>50 godzin ludzkiej pracy zamiast 640. Skorzystać można już dziś</h3>
								</a>
							</div>
														<div class="art-1"  style="width:22%">
								<a href="https://www.wnp.pl/rynki-zagraniczne/blockchain-w-handlu-miedzynarodowym-szybciej-taniej-i-efektywniej,335550_1_0_0.html">
									<img alt="Jesteśmy u progu rewolucji. Handel międzynarodowy bez &quot;papierkologii&quot; coraz bliżej" src="https://i.wnp.pl/d/33/88/29/338829_r0_300.jpg">
									<h3>Jesteśmy u progu rewolucji. Handel międzynarodowy bez "papierkologii" coraz bliżej</h3>
								</a>
							</div>
														<div class="art-1"  style="width:22%">
								<a href="https://www.wnp.pl/rynki-zagraniczne/telemedycyna-w-afryce-popularna-i-konieczna,334975_1_0_0.html">
									<img alt="Polacy pomagają afrykańskiemu krajowi przegonić Europę" src="https://i.wnp.pl/d/35/16/62/351662_r0_300.jpg">
									<h3>Polacy pomagają afrykańskiemu krajowi przegonić Europę</h3>
								</a>
							</div>
													</div>
					</div>
									</li>
			</ul>
		</div>
	</div>
</nav>

		<div class="alertlong">
	<div class="pageWidth">
		<div class="alert">
			
			<div class="right"><a href="https://www.wnp.pl/tematy/podsumowanie-2018-prognoza-2019,28084.html">Podsumowujemy dla Was rok 2018 i zbieramy prognozy na 2019. Tylu analiz w jednym miejscu nie ma nikt</a></div>
		</div>
	</div>
</div>
		
		<div id="body" class="pageWidth">
		
			<div class="box-50 cf">
	<div class="left">
		<h2>
			<a href="https://www.wnp.pl/strefa-premium/">
				<img src="https://www.wnp.pl/images/paywall/wnp-strefa-premium.png" alt="" width="196" />
				<small>STREFA EKSKLUZYWNYCH TREŚCI</small>
			</a>
		</h2>

		<ul>
			<li><a href="https://www.wnp.pl/strefa-premium/informacje.html"><i class="info2"></i> O Strefie Premium</a></li>
			<li><a href="https://www.wnp.pl/strefa-premium/informacje.html#cennik"><i class="cennik"></i> Cennik</a></li>
			<li><a href="https://konto.ptwp.pl/konto/zamowienia/"><i class="koszyk"></i> Wykup dostęp</a></li>
		</ul>
	</div>

	<div class="right">
		<ul class="list-43">
			
			<li>
	<a href="https://gazownictwo.wnp.pl/zegnaj-rosjo-witaj-ameryko-jeszcze-kilka-lat-temu-malo-kto-sie-tego-spodziewal,336603_1_0_0.html">
		<div class="img">
			<img src="https://i.wnp.pl/d/34/02/45/340245_r0_300.jpg" alt="" />
			<small>GAZ</small>		</div>
		<div class="desc">
			<h3>Żegnaj Rosjo, witaj Ameryko. Jeszcze kilka lat temu, mało kto się tego spodziewał</h3>
		</div>
	</a>
</li>
<li>
	<a href="https://hutnictwo.wnp.pl/trump-prad-i-niepewny-los-wielkiego-pieca-2018-rok-byl-niespokojny-dla-hutnictwa,336723_1_0_0.html">
		<div class="img">
			<img src="https://i.wnp.pl/d/31/86/36/318636_r0_300.jpg" alt="" />
			<small>HUTNICTWO</small>		</div>
		<div class="desc">
			<h3>Trump, prąd i niepewny los wielkiego pieca. To był niespokojny rok dla hutnictwa</h3>
		</div>
	</a>
</li>
<li>
	<a href="https://www.wnp.pl/tech/samochod-poza-ziemia-powrot-na-ksiezyc-ale-kosmos-ma-i-polski-wymiar,336774_1_0_0.html">
		<div class="img">
			<img src="https://i.wnp.pl/d/35/32/54/353254_r0_300.jpg" alt="" />
			<small>TECH</small>		</div>
		<div class="desc">
			<h3>Samochód poza Ziemią, powrót na Księżyc... Ale kosmos ma i polski wymiar</h3>
		</div>
	</a>
</li>
<li>
	<a href="https://gornictwo.wnp.pl/prezes-lw-bogdanka-o-kosztach-wydobyciu-i-planowanych-inwestycjach,336677_1_0_0.html">
		<div class="img">
			<img src="https://i.wnp.pl/d/34/95/54/349554_r0_300.jpg" alt="" />
			<small>GÓRNICTWO</small>		</div>
		<div class="desc">
			<h3>Wzrośnie wydobycie w najlepszej polskiej kopalni? Prezes: Analizujemy różne scenariusze</h3>
		</div>
	</a>
</li>

			
		</ul>
	</div>

	<div class="more">
		<a href="https://www.wnp.pl/strefa-premium/">WIĘCEJ</a>
	</div>
</div>			
			
			<div class="col-x1">
				<div class="box bordered recentlyAdded bgGrey">
	<h2 class="marginT1">W CENTRUM UWAGI:</h2>
		<div class="flmc-scroller footerScroller">
		<div class="wrapper">
			<div class="scroller">
							<div class="one">
					<h3><a title="Donald Trump" href="http://www.wnp.pl/tematy/trump-donald,8587.html">Donald Trump</a></h3>
				</div>
							<div class="one">
					<h3><a title="Brexit" href="http://www.wnp.pl/tematy/brexit,21240.html">Brexit</a></h3>
				</div>
							<div class="one">
					<h3><a title="Strategia na rzecz Odpowiedzialnego Rozwoju" href="http://www.wnp.pl/tematy/strategia-na-rzecz-odpowiedzialnego-rozwoju,22174.html">Strategia na rzecz Odpowiedzialnego Rozwoju</a></h3>
				</div>
							<div class="one">
					<h3><a title="Wydarzenia na GPW" href="http://www.wnp.pl/tematy/gielda-papierow-wartosciowych,1925.html">Wydarzenia na GPW</a></h3>
				</div>
							<div class="one">
					<h3><a title="Komisja Nadzoru Finansowego" href="http://www.wnp.pl/tematy/komisja-nadzoru-finansowego,2519.html">Komisja Nadzoru Finansowego</a></h3>
				</div>
							<div class="one">
					<h3><a title="Wyniki spółek" href="http://www.wnp.pl/tematy/wyniki-spolek,15697.html">Wyniki spółek</a></h3>
				</div>
						</div>
			<!-- Koniec: .scroller -->
		</div>
		<!-- Koniec: .wrapper -->

		<a href="" class="arrowLeft"></a>		<a href="" class="arrowRight"></a>	</div>
</div>
				


				

				<div class="col-x3">
															<div class="breadcrumbs">
	<a href="https://www.wnp.pl/">Strona główna</a> &raquo;
		<a href="https://finanse.wnp.pl/">Finanse</a> &raquo;		<a href="https://finanse.wnp.pl/,0_1_3_0.html">Najnowsze wiadomości</a></div>


<div class="article">
	<h1>Zyski chińskich przedsiębiorstwach państwowych wyższe o 15,6 proc.</h1>
</div>

<div class="tabs art">

	<div class="navi">
		<a href="" class="active">ARTYKUŁ</a>
									</div>

	<div class="panes">

		<div class="one active"><!-- artykuł -->

			<div class="from">
								Autor: <b class="upper">wnp.pl (Piotr Stefaniak)</b>				
				<br>
				<small>31-12-2018 12:37</small>
			</div>

												<div class="artGallery">

								<div class="img">
					<img src="https://i.wnp.pl/d/33/80/98/338098_r0_620.jpg" width="605" height="403" alt="Zyski chińskich przedsiębiorstwach państwowych wyższe o 15,6 proc." title="Reforma SOE ma też na celu szybkie unowocześnie przemysłu, co przynosi efekty.Fot. Shutterstock." />
					

										<div class="desc">
						<p>Reforma SOE ma też na celu szybkie unowocześnie przemysłu, co przynosi efekty.</p>						<small>Fot. Shutterstock.</small>					</div>
					
				</div>
				
				
			</div>
									
			<ul class="social">
							<li class="left">
					<div class="nu-social">
						<a class="fb" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Ffinanse.wnp.pl%2Fzyski-chinskich-przedsiebiorstwach-panstwowych-wyzsze-o-15-6-proc%2C337062_1_0_0.html" rel="external nofollow noopener"><img src="https://www.wnp.pl/images/icons/nu-social/fb.png" alt="facebook" width="32" /><span class="fbshare" data-url="https%3A%2F%2Ffinanse.wnp.pl%2Fzyski-chinskich-przedsiebiorstwach-panstwowych-wyzsze-o-15-6-proc%2C337062_1_0_0.html"></span></a>						<a href="https://twitter.com/home?status=https%3A%2F%2Ffinanse.wnp.pl%2Fzyski-chinskich-przedsiebiorstwach-panstwowych-wyzsze-o-15-6-proc%2C337062_1_0_0.html" rel="external nofollow noopener"><img src="https://www.wnp.pl/images/icons/nu-social/tw.png" alt="tweeter" width="32" /></a>						<a href="https://www.wykop.pl/dodaj/link/?url=https%3A%2F%2Ffinanse.wnp.pl%2Fzyski-chinskich-przedsiebiorstwach-panstwowych-wyzsze-o-15-6-proc%2C337062_1_0_0.html&title=Zyski+chi%C5%84skich+przedsi%C4%99biorstwach+pa%C5%84stwowych+wy%C5%BCsze+o+15%2C6+proc.&desc=W+pierwszych+11+miesi%C4%85cach+2018+roku+chi%C5%84skie+przedsi%C4%99biorstwa+skarbu+pa%C5%84stwa+%28SOE%29+osi%C4%85gn%C4%99%C5%82y+3+biliony+juan%C3%B3w+%28437+mld+USD%29+zysku%2C+kt%C3%B3ry+by%C5%82+o+15%2C6+proc.+wi%C4%99kszy+w+por%C3%B3wnaniu+z+tym+samym+okresem+2017+r.+%E2%80%93+poinformowa%C5%82o+chi%C5%84skie+Ministerstwo+Finans%C3%B3w.+To+dow%C3%B3d%2C+%C5%BCe+reforma+pa%C5%84stwowego+sektora+dzia%C5%82a." rel="external nofollow noopener"><img src="https://www.wnp.pl/images/icons/nu-social/wykop.png" alt="wykop" width="32" /></a>						<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Ffinanse.wnp.pl%2Fzyski-chinskich-przedsiebiorstwach-panstwowych-wyzsze-o-15-6-proc%2C337062_1_0_0.html&title=Zyski+chi%C5%84skich+przedsi%C4%99biorstwach+pa%C5%84stwowych+wy%C5%BCsze+o+15%2C6+proc.&summary=W+pierwszych+11+miesi%C4%85cach+2018+roku+chi%C5%84skie+przedsi%C4%99biorstwa+skarbu+pa%C5%84stwa+%28SOE%29+osi%C4%85gn%C4%99%C5%82y+3+biliony+juan%C3%B3w+%28437+mld+USD%29+zysku%2C+kt%C3%B3ry+by%C5%82+o+15%2C6+proc.+wi%C4%99kszy+w+por%C3%B3wnaniu+z+tym+samym+okresem+2017+r.+%E2%80%93+poinformowa%C5%82o+chi%C5%84skie+Ministerstwo+Finans%C3%B3w.+To+dow%C3%B3d%2C+%C5%BCe+reforma+pa%C5%84stwowego+sektora+dzia%C5%82a.&source=WNP" rel="external nofollow noopener"><img src="https://www.wnp.pl/images/icons/nu-social/in.png" alt="linkedin" width="32" /></a>					</div>
				</li>
							<li class="right funct">
					<a class="print" rel="external nofollow" href="https://www.wnp.pl/drukuj/337062_1.html"><i class="print"></i> wydrukuj artykuł</a>					<a href="mailto:?subject=Polecam tekst z Portalu WNP.PL&amp;body=Polecam tekst pod adresem: https://finanse.wnp.pl/zyski-chinskich-przedsiebiorstwach-panstwowych-wyzsze-o-15-6-proc,337062_1_0_0.html"><i class="mail"></i> prześlij dalej</a>
									</li>
			</ul>

			<div class="article">
				<p class="lead">W pierwszych 11 miesiącach 2018 roku chińskie przedsiębiorstwa skarbu państwa (SOE) osiągnęły 3 biliony juanów (437 mld USD) zysku, który był o 15,6 proc. większy w porównaniu z tym samym okresem 2017 r. – poinformowało chińskie Ministerstwo Finansów. To dowód, że reforma państwowego sektora działa.</p>

				<div class="advG marginB">
	<div id='bmone2n-20689.12.1.2'></div>
</div>

				

							<div class="tekst"><ul style="list-style-type: disc;">
<li><strong>W Chinach funkcjonuje obecnie ok. 100 centralnie zarządzanych przedsiębiorstw publicznych (w istocie, grup przedsiębiorstw), które zarządzają większością aktywów państwowych.</strong></li>
</ul>
</div>
								
				<div class="aside">

				
				<!-- zobacz także -->

					<h2>ZOBACZ TAKŻE</h2>

															<div class="art-3">
						<a href="https://logistyka.wnp.pl/chiny-zbuduja-siec-212-nowoczesnych-centrow-logistycznych,336920_1_0_0.html" title="Chiny podnoszą poprzeczkę europejskiej logistyce">
							<img src="https://i.wnp.pl/d/33/31/77/333177_r0_300.jpg" alt="Chiny podnoszą poprzeczkę europejskiej logistyce">
							<h3>Chiny podnoszą poprzeczkę europejskiej logistyce</h3>
						</a>
					</div>
										
					<ul class="list-3">
																	<li><h3><a href="https://www.wnp.pl/tech/amerykanska-prokuratura-postawila-zarzuty-hakerom,336722_1_0_0.html" title="Amerykańska prokuratura postawiła zarzuty hakerom ">Amerykańska prokuratura postawiła zarzuty hakerom </a></h3></li>
												<li><h3><a href="https://www.wnp.pl/przemysl-obronny/budowniczemu-chinskiego-lotniskowca-grozi-kara-smierci-za-szpiegostwo,336646_1_0_0.html" title="Budowniczemu chińskiego lotniskowca grozi kara śmierci za szpiegostwo">Budowniczemu chińskiego lotniskowca grozi kara śmierci za szpiegostwo</a></h3></li>
												<li><h3><a href="https://nafta.wnp.pl/ropa-w-usa-odrabia-straty,336580_1_0_0.html" title="Ropa w USA odrabia straty">Ropa w USA odrabia straty</a></h3></li>
																					</ul>

				
				
				
				</div>

								
				<div class="tekst"><ul>
<li><strong>Dynamika ich zysków przewyższała dotychczas dynamikę zysków spółek prywatnych.&nbsp;</strong><strong>Ich aktywa ogółem wzrosły w omawianym okresie o 8,3 proc. - do ponad 178 bilionów juanów (ok. 26 bln USD).</strong></li>
<li><strong>Od 2016 roku Chiny realizują reformę SOE, dokładając nowe rozwiązania i je modyfikując. Realizowanych jest kilka celów.</strong></li>
</ul>
&nbsp;
<br />
Jak wylicza China.daily na podstawie danych resortu finansów, zagregowana wartość przychodów przedsiębiorstw publicznych w okresie styczeń – listopad 2018 r. przekroczyła 52 biliony juanów (7,57 bln USD) i była o 10,6 proc. większa w porównaniach rok do roku. Wskazuje na postępy w restrukturyzacji przemysłu stalowego, rafineryjnego i górnictwa węgla.
<br />
<br />
Aktywa SOE ogółem wzrosły w omawianym okresie o 8,3 proc. - do ponad 178 bilionów juanów (ok. 26 bln USD), podczas gdy zobowiązania o 7,6 procent – do 116 bilionów juanów.
<br />
<br />
Jednak tempo wzrostu zysków chińskich przedsiębiorstw skarbu państwa (SOE) nieco osłabło, w porównaniu z 17,3 procentami, odnotowanymi w pierwszych 10 miesiącach.
<br />
<br />
Jak wskazywały informacje z 2017 r., dynamika zysków SOE przewyższała dynamikę zysków spółek prywatnych.
<br />
<br />
Przypomnijmy, że w Chinach funkcjonuje obecnie ok. 100 centralnie zarządzanych przedsiębiorstw publicznych (w istocie, grup przedsiębiorstw), które zarządzają większością aktywów państwowych.
<br />
<br />
Od 2016 roku Chiny realizują ich reformę, dokładając nowe rozwiązania i je modyfikując. Realizowanych jest kilka celów.
<br />
<br />
W 2016 r. skupiono się na głębokiej restrukturyzacji sektorów hutniczego i górniczego. Zaczęto zamykać najbardziej nieefektywne przedsiębiorstwa i koncentrować pozostałe w grupy, zmniejszając też produkcję. W efekcie już w 2017 r. informowano, że dzięki tym posunięciom sektor stalowy w Chinach stał się rentowny, a wydobywczy zrobił „ogromne postępy”.
<br />
<br />
W 2017 roku SOE zostały podzielone na trzy typy: jednostki grup przemysłowych, firmy inwestycje i spółki operacyjne, co wiązało się z przypisaniem ich różnych zadań.
<br />
<br />
Czytaj także:&nbsp;<a title=" Chiny pogłębiają reformy SOE" href="https://finanse.wnp.pl/chiny-poglebiaja-reformy-soe,299498_1_0_0.html">Chiny pogłębiają reformy SOE</a>
<br /></div>
			
								<ul class="pagination">
																					<li class="active">1</li>
																					<li><a href="https://finanse.wnp.pl/zyski-chinskich-przedsiebiorstwach-panstwowych-wyzsze-o-15-6-proc,337062_1_0_1.html">2</a></li>
																				<li><a class="next" href="https://finanse.wnp.pl/zyski-chinskich-przedsiebiorstwach-panstwowych-wyzsze-o-15-6-proc,337062_1_0_1.html">NASTĘPNA STRONA &raquo;</a></li>
									</ul>
				
			
							<div class="copyright">
					<img src="https://www.wnp.pl/images/www/copyright.png" alt="">
					<p>Materiał chroniony prawem autorskim - zasady przedruków określa <b><a href="https://www.wnp.pl/korzystanie-z-serwisu/">regulamin</a></b>.</p>
				</div>
			
			
			
			</div>

			
		

		
			<div class="box">
				<div class="header">
					<h2><span class="cat green"></span> SŁOWA KLUCZOWE I ALERTY</h2>
					<small class="fright"><a href="https://www.wnp.pl/alerty.html" rel="nofollow">Dowiedz się więcej o subskrybowaniu powiadomień</a></small>
				</div>

				<div class="body">
					
										<ul class="rss">
											<li>
							<a href="https://www.wnp.pl/tematy/reformy,3924.html">reformy</a>							<a class="rss" href="https://www.wnp.pl/rss/serwis_rss_999_3924.xml">RSS</a>
							<span class="alert lifehack">ALERT</span>						</li>
											<li>
							<a href="https://www.wnp.pl/tematy/przedsiebiorstwa-panstwowe,28086.html">przedsiębiorstwa państwowe</a>							<a class="rss" href="https://www.wnp.pl/rss/serwis_rss_999_28086.xml">RSS</a>
													</li>
											<li>
							<a href="https://www.wnp.pl/tematy/chiny,1208.html">Chiny</a>							<a class="rss" href="https://www.wnp.pl/rss/serwis_rss_999_1208.xml">RSS</a>
							<span class="alert lifehack">ALERT</span>						</li>
										</ul>
									</div>
			</div>

		
		
		
		
		
		</div>

		
		

		
		

		
	</div>

</div>









										




<div class="box">
	<a name="comment"></a>
	
	<div class="header">
		<h2>
			<span class="cat green"></span>
			KOMENTARZE (0)
		</h2>
		
	</div>
									
	<div class="body comments">
                		<div class="innerTB acenter">
			<a href="javascript:void(0);" onclick="AddComment(this);" data-art-id="337062" class="button big">Dodaj komentarz</a>
		</div>
                		
					
				
		
		
		
		
	</div>
	
		<div class="window commentWindow" id="commentWindow_337062" >
		<div class="wrap">
			<div class="inner">
				<div class="body">
					<a href="#" onclick="close_window('commentWindow_337062'); return false;" class="close"><img src="https://www.wnp.pl/images/icons/comments/close.png" alt="" width="56" /></a>

					<h2 class="title"></h2>

					<div class="msg" style="display: none;"></div>

					<form action="" method="post">
						<input type="text" name="imie" value="" id="imie" placeholder="PODAJ SWOJE IMIĘ" />

						<small>PISZESZ DO NAS Z ADRESU IP: <span class="ip">217.17.32.82</span></small>
						<textarea name="komentarz" placeholder="NAPISZ KOMENTARZ"></textarea>

						<div class="foot">
							<div class="left">
								<div class="g-recaptcha-wrap">
									<div class="g-recaptcha" data-sitekey="6LfvUz8UAAAAAOMcC-O2BIODJHqL2NvTJ3V3UmNW"></div>
									<script src="//www.google.com/recaptcha/api.js"></script>
								</div>
							</div>
							<div class="right">
								<button type="submit">DODAJ KOMENTARZ</button>
								<small>Dodając komentarz, oświadczasz, że akceptujesz <a href="https://www.wnp.pl/regulamin-forum/">regulamin forum</a></small>
							</div>
						</div>
						
						<input type="hidden" name="comm_id" value="" />
						
						<input type="hidden" name="article_id" value="337062" />
					</form>
				</div>
			</div>
		</div>
	</div>

	
</div>



					
<div class="advB marginB acenter">
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- WNP belka 468x60 teksty -->
	<ins class="adsbygoogle"
		style="display:inline-block;width:468px;height:60px"
		 data-ad-client="ca-pub-2606282297638682"
		 data-ad-slot="3181834536"></ins>
	<script>
    (adsbygoogle = window.adsbygoogle || []).push({});
	</script>
</div>


<div class="box">
	<div class="header">
		<h2><span class="cat green"></span> POLECAMY INFORMACJE</h2>
	</div>
	<div class="body">
		<ul class="list-14 style2">
					<li>
				<a href="https://energetyka.wnp.pl/top-10-najwazniejszych-tematow-dla-energetyki-odnawialnej-i-ochrony-klimatu,336751_1_0_0.html">
					<div class="img">
						<img alt="Ceny poszły w górę o 300 proc.! Mało kto o tym pamięta" src="https://i.wnp.pl/d/34/39/55/343955_r0_300.jpg">
					</div>
					<h3>Ceny poszły w górę o 300 proc.! Mało kto o tym pamięta</h3>
				</a>
			</li>
					<li>
				<a href="https://energetyka.wnp.pl/elektrownia-ostroleka-to-ostatnia-elektrownia-weglowa-w-polsce,337069_1_0_0.html">
					<div class="img">
						<img alt="To będzie ostatnia taka elektrownia w Polsce. Co dalej?" src="https://i.wnp.pl/d/32/38/73/323873_r0_300.jpg">
					</div>
					<h3>To będzie ostatnia taka elektrownia w Polsce. Co dalej?</h3>
				</a>
			</li>
					<li>
				<a href="https://www.portalsamorzadowy.pl/gospodarka-komunalna/ustawa-przyjeta-a-prad-i-tak-bedzie-drozszy-urzednicy-chca-jasnych-wytycznych-od-ministra,118988.html">
					<div class="img">
						<img alt="Ustawa przyjęta, a prąd i tak będzie droższy? Urzędnicy chcą jasnych wytycznych od ministra" src="https://i.wnp.pl/d/35/34/44/353444_r0_300.jpg">
					</div>
					<h3>Ustawa przyjęta, a prąd i tak będzie droższy? Urzędnicy chcą jasnych wytycznych od ministra</h3>
				</a>
			</li>
					<li>
				<a href="https://finanse.wnp.pl/bedzie-interpretacja-w-sprawie-komornikow,337072_1_0_0.html">
					<div class="img">
						<img alt=" Będzie interpretacja w sprawie komorników" src="https://i.wnp.pl/d/35/27/59/352759_r0_300.jpg">
					</div>
					<h3> Będzie interpretacja w sprawie komorników</h3>
				</a>
			</li>
				</ul>
	</div>
</div>



	<div class="advB marginB acenter">
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<!-- WNP forma elastyczna -->
		<ins class="adsbygoogle"
			 style="display:block"
			 data-ad-client="ca-pub-2606282297638682"
			 data-ad-slot="2894700150"
			 data-ad-format="auto"></ins>
		<script>
                    (adsbygoogle = window.adsbygoogle || []).push({});
				</script>
	</div>

					
																									
								</div>
				<div class="col-x4">
																			
																														<div class="box">
	<h2 class="marginTB"><span class="cat green"></span><a href="https://finanse.wnp.pl/,0_1_3_0.html">NAJWAŻNIEJSZE W BRANŻY</a></h2>

	<ul class="list-14">
			<li>
			<a href="https://finanse.wnp.pl/w-2019-rok-wejdziemy-z-licznymi-zmianami-w-podatkach,337053_1_0_0.html" title="Podatki 2019. Oto najważniejsze zmiany dla firm i przedsiębiorców">
				<div class="img">
					<img alt="Podatki 2019. Oto najważniejsze zmiany dla firm i przedsiębiorców" src="https://i.wnp.pl/d/35/34/38/353438_r0_300.jpg">
				</div>
				<h3>Podatki 2019. Oto najważniejsze zmiany dla firm i przedsiębiorców</h3>
			</a>
		</li>
			<li>
			<a href="https://finanse.wnp.pl/bcc-pozytywnie-o-zmianach-w-vat,336997_1_0_0.html" title="BCC pozytywnie o zmianach w VAT">
				<div class="img">
					<img alt="BCC pozytywnie o zmianach w VAT" src="https://i.wnp.pl/d/35/33/97/353397_r0_300.jpg">
				</div>
				<h3>BCC pozytywnie o zmianach w VAT</h3>
			</a>
		</li>
			<li>
			<a href="https://finanse.wnp.pl/europa-rzuci-wyzwanie-chinom-i-usa-ma-byc-liderem,335090_1_0_0.html" title="Europa rzuci wyzwanie Chinom i USA. Ma być liderem">
				<div class="img">
					<img alt="Europa rzuci wyzwanie Chinom i USA. Ma być liderem" src="https://i.wnp.pl/d/35/17/67/351767_r0_300.jpg">
				</div>
				<h3>Europa rzuci wyzwanie Chinom i USA. Ma być liderem</h3>
			</a>
		</li>
			<li>
			<a href="https://finanse.wnp.pl/gowin-po-nowym-roku-premier-zabierze-glos-ws-obnizenia-podatkow,336909_1_0_0.html" title="Będzie przedwyborcza obniżka podatków?">
				<div class="img">
					<img alt="Będzie przedwyborcza obniżka podatków?" src="https://i.wnp.pl/d/35/33/24/353324_r0_300.jpg">
				</div>
				<h3>Będzie przedwyborcza obniżka podatków?</h3>
			</a>
		</li>
		</ul>
</div>
																														<div class="marginB aleft"><div class="advB">
	<div id='bmone2n-20689.12.1.3'>
	</div>
</div></div>					<br />
<div class="tabs style7 v3">

	<div class="navi">
		<a href="" class="active">
						<span class="cat green"></span>
						Najnowsze</a>
		<a href="" class="">Popularne</a>
	</div>

	<div class="panes">

		<div class="one active">
			<ul class="arts-2">
							<li>
															<small>
												<i>14:03</i>
					</small>
																				<a title="Będzie interpretacja w sprawie komorników" href="https://finanse.wnp.pl/bedzie-interpretacja-w-sprawie-komornikow,337072_1_0_0.html">Będzie interpretacja w sprawie komorników</a>
				</li>
							<li>
															<small>
												<i>12:37</i>
					</small>
																				<a title="Chiński smok chwali się wynikami. Reformy państwowych molochów działają" href="https://finanse.wnp.pl/zyski-chinskich-przedsiebiorstwach-panstwowych-wyzsze-o-15-6-proc,337062_1_0_0.html">Chiński smok chwali się wynikami. Reformy państwowych molochów działają</a>
				</li>
							<li>
															<small>
												<i>10:02</i>
					</small>
																				<a title="Europejskie giełdy zwyżkują w ostatni dzień roku" href="https://finanse.wnp.pl/europejskie-gieldy-zwyzkuja-w-ostatni-dzien-roku,337060_1_0_0.html">Europejskie giełdy zwyżkują w ostatni dzień roku</a>
				</li>
							<li>
															<small>
												<i>09:25</i>
					</small>
																				<a title="Chcesz płacić mały ZUS? Musisz się pospieszyć" href="https://finanse.wnp.pl/rejestracja-przedsiebiorcow-uprawnionych-do-placenia-nizszych-skladek-zus-tylko-do-8-stycznia,337054_1_0_0.html">Chcesz płacić mały ZUS? Musisz się pospieszyć</a>
				</li>
							<li>
															<small>
												<i>09:18</i>
					</small>
																				<a title="Podatki 2019. Oto najważniejsze zmiany dla firm i przedsiębiorców" href="https://finanse.wnp.pl/w-2019-rok-wejdziemy-z-licznymi-zmianami-w-podatkach,337053_1_0_0.html">Podatki 2019. Oto najważniejsze zmiany dla firm i przedsiębiorców</a>
				</li>
							<li>
															<small>
						<span>Nd</span>						<i>16:20</i>
					</small>
																				<a title="Kamień milowy w tworzeniu nowego Partnerstwa Transpacyficznego" href="https://finanse.wnp.pl/pierwsze-szesc-krajow-stalo-sie-czlonkami-cpttp,337049_1_0_0.html">Kamień milowy w tworzeniu nowego Partnerstwa Transpacyficznego</a>
				</li>
						</ul>
		</div>

		<div class="one">
			<ul class="arts-2">
							<li>
															<small class="big">1</small>
																				<a title="Oto największe firmy budowlane świata. Zobacz, które pracują w Polsce" href="https://finanse.wnp.pl/oto-najwieksze-firmy-budowlane-swiata-zobacz-ranking,336249_1_0_0.html">Oto największe firmy budowlane świata. Zobacz, które pracują w Polsce</a>
				</li>
							<li>
															<small class="big">2</small>
																				<a title="Dwa światy walczą o ceny prądu. Porozumienie nie jest możliwe" href="https://finanse.wnp.pl/dwa-swiaty-walcza-o-ceny-pradu-porozumienie-nie-jest-mozliwe,336282_1_0_0.html">Dwa światy walczą o ceny prądu. Porozumienie nie jest możliwe</a>
				</li>
							<li>
															<small class="big">3</small>
																				<a title="Tym żyło polskie budownictwo w 2018 roku. Oto 10 najważniejszych tematów" href="https://finanse.wnp.pl/oto-najwazniejsze-wydarzenia-w-polskim-budownictwie-w-2018-roku,336870_1_0_0.html">Tym żyło polskie budownictwo w 2018 roku. Oto 10 najważniejszych tematów</a>
				</li>
							<li>
															<small class="big">4</small>
																				<a title="Stajemy na głowie i oczekujemy podobnej determinacji jak nasza. Prezes Budimeksu apeluje do(...)" href="https://finanse.wnp.pl/prezes-budimeksu-apeluje-do-panstwa-o-waloryzacje-kontraktow,336552_1_0_0.html">Stajemy na głowie i oczekujemy podobnej determinacji jak nasza. Prezes Budimeksu apeluje do(...)</a>
				</li>
							<li>
															<small class="big">5</small>
																				<a title="Rekordowo dużo pieniędzy na wojsko. Takiego budżetu jeszcze nie było" href="https://finanse.wnp.pl/rekordowo-duzo-pieniedzy-na-wojsko-takiego-budzetu-jeszcze-nie-bylo,336351_1_0_0.html">Rekordowo dużo pieniędzy na wojsko. Takiego budżetu jeszcze nie było</a>
				</li>
							<li>
															<small class="big">6</small>
																				<a title="Najbarwniejsza spółka III RP chce wrócić do gry" href="https://finanse.wnp.pl/elektrim-powrot-legendy-po-latach,336238_1_0_0.html">Najbarwniejsza spółka III RP chce wrócić do gry</a>
				</li>
						</ul>
		</div>

	</div>
	<!-- Koniec: .panes -->

</div>
<!-- Koniec: .tabs -->										<div id="socialBox">
	<h2>SUBSKRYBUJ WNP.PL</h2>

	<ul class="header">
		<li class="mail active"><a href=""><img alt="" src="https://www.wnp.pl/images/socialBox/mail.png"></a></li>
		<li class="facebook"><a href=""><img alt="" src="https://www.wnp.pl/images/socialBox/facebook.png"></a></li>
		<li class="gplus"><a href=""><img alt="" src="https://www.wnp.pl/images/socialBox/gplus.png"></a></li>
		<li class="twitter"><a href=""><img alt="" src="https://www.wnp.pl/images/socialBox/twitter.png"></a></li>
		<li class="rss"><a href=""><img alt="" src="https://www.wnp.pl/images/socialBox/rss.png"></a></li>
		<li class="message"><a href=""><img alt="" src="https://www.wnp.pl/images/socialBox/message.png"></a></li>
	</ul>

	<div class="wrapper">

		<div class="active">
			<p class="header"><a href="https://www.wnp.pl/newsletter/">NEWSLETTER</a></p>

			<form action="https://konto.ptwp.pl/newsletter/wnp-rejestracja.html" method="get">
				<div class="formRow">
					<input type="text" id="newsletterMail" name="pemail" title="podaj e-mail" placeholder="Podaj adres e-mail" class="text">
					<input type="submit" value="ZAPISZ" name="nlsend" class="btn btn-nb-zapisz">
				</div>
				<small>Najważniejsze informacje portalu wnp.pl prosto do Twojej skrzynki pocztowej</small>
			</form>
		</div>

		<div>
			<p class="header"><a href="http://www.facebook.com/wnppl" rel="external nofollow">Wnp.pl: polub nas na Facebooku</a></p>
			
			<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pl_PL/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
			
			<div class="fb-like" data-href="http://www.facebook.com/wnppl" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
			<hr>
		</div>

		<div>
			<p class="header"><a href="https://plus.google.com/+WnpPl/posts" rel="external nofollow">Wnp.pl: dołącz do nas na Google+</a></p>
			<div class="g-plusone" data-href="https://plus.google.com/113836456645106106787"></div>
				
				<script type="text/javascript">
				  window.___gcfg = {lang: 'pl'};
				  (function() {
				    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				    po.src = 'https://apis.google.com/js/platform.js';
				    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
				  })();
				</script>
				
			<hr>
		</div>

		<div>
			<p class="header"><a href="https://twitter.com/wnppl" rel="external nofollow">Obserwuj Wnp.pl na Twitterze</a></p>
			<iframe frameborder="0" id="twitter-widget-0" scrolling="no" allowtransparency="true" src="https://platform.twitter.com/widgets/follow_button.1407888064.html#_=1408357898505&amp;id=twitter-widget-0&amp;lang=pl&amp;screen_name=wnppl&amp;show_count=false&amp;show_screen_name=true&amp;size=m" class="twitter-follow-button twitter-follow-button" title="Twitter Follow Button" data-twttr-rendered="true" style="width: 185px; height: 20px;"></iframe>
			<hr>
		</div>

		<div>
			<p class="header"><a href="https://www.wnp.pl/rss/">RSS - wiadomości na czytnikach i w aplikacjach mobilnych</a></p>
			<ul class="bordered">
				<li class="rss"><a href="https://www.wnp.pl/rss/serwis_rss.xml">Globalny kanał RSS</a></li>
				<li class="rss"><a href="https://www.wnp.pl/rss/">Zobacz więcej kanałów RSS</a></li>
			</ul>
		</div>

		<div>
			<p class="header"><a href="mailto:internet@wnp.pl">NAPISZ DO NAS</a></p>
		</div>

	</div>
</div>										<div class="marginB"><div class="adv advB advX">
	<div id='bmone2n-20689.12.1.4'></div>
</div>
</div>					                                        <h2 class="padd1"><a class="active" href="https://www.wnp.pl/parlamentarny/"><span class="cat green"></span> POLSKA I ŚWIAT</a></h2>

<div class="news2">

	                                    <div class="art-4">
                    <a href="https://www.wnp.pl/parlamentarny/swiat/sad-w-bahrajnie-podtrzymal-wyrok-pieciu-lat-wiezienia-dla-krytyka-rzadu,36265.html">
                            <h3>Sąd w Bahrajnie podtrzymał wyrok pięciu lat więzienia dla krytyka rządu</h3>
                            <div>
                                    <img width="120" height="80" alt="Sąd w Bahrajnie podtrzymał wyrok pięciu lat więzienia dla krytyka rządu" src="https://i.parlamentarny.pl/i/04/39/28/043928_r0_300.jpg">
                                    <p>Sąd Kasacyjny w Bahrajnie podtrzymał wyrok pięciu lat więzienia dla prodemokratycznego działacza...</p>
                            </div>
                    </a>
            </div>


            <!-- Koniec: .art-4 -->

            <hr>


            	                                    <div class="art-4">
                    <a href="https://www.wnp.pl/parlamentarny/spoleczenstwo/prezydent-podpisal-nowelizacje-ustawy-o-sluzbie-zagranicznej,36264.html">
                            <h3>Prezydent podpisał nowelizację ustawy o służbie zagranicznej</h3>
                            <div>
                                    <img width="120" height="80" alt="Prezydent podpisał nowelizację ustawy o służbie zagranicznej" src="https://i.parlamentarny.pl/i/04/69/68/046968_r0_300.jpg">
                                    <p>Prezydent Andrzej Duda podpisał nowelizację ustawy o służbie zagranicznej, która wprowadza...</p>
                            </div>
                    </a>
            </div>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.portalsamorzadowy.pl/spoleczenstwo-informacyjne/profil-zaufany-wsrod-noworocznych-postanowien-czemu-nie,118986.html">Profil zaufany wśród...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.wnp.pl/parlamentarny/swiat/amerykanin-zatrzymany-przez-federalna-sluzbe-bezpieczenstwa-rosji,36262.html">Amerykanin zatrzymany przez...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.wnp.pl/parlamentarny/swiat/nyt-o-przewodnictwie-rumunii-w-ue,36261.html">&quot;NYT&quot; o przewodnictwie...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.wnp.pl/parlamentarny/swiat/zmiany-personalne-w-watykanie,36260.html">Zmiany personalne w Watykanie</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.wnp.pl/parlamentarny/ludzie/donald-tusk-i-grzegorz-schetyna-zlozyli-zyczenia-noworoczne,36259.html">Donald Tusk i Grzegorz Schetyna...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.wnp.pl/parlamentarny/swiat/antonio-tajani-forza-italia-bedzie-bardzo-twarda-opozycja-wobec-rzadu,36258.html">Antonio Tajani: Forza Italia...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.wnp.pl/parlamentarny/ludzie/pawel-kukiz-nie-zmienilem-strategii-wobec-pis,36257.html">Paweł Kukiz: nie zmieniłem...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.wnp.pl/parlamentarny/swiat/mozliwa-wieksza-rola-iraku-w-walce-z-is-w-syrii,36256.html">Możliwa większa rola Iraku w...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



	<div class="more s2">
		<a href="https://www.wnp.pl/parlamentarny/"><span class="vaMiddle">&rsaquo;</span> WIĘCEJ</a>
	</div>
</div>
<!-- Koniec: .news -->
					<div class="box">

	<div class="header noBorder">
		<h2>
			<span class="cat green"></span> OFERTY:
			<i style="background-image: url('/images/icons/dzialy/praca.png')" class="icon dzial"></i> <span class="nazwa">PRACA</span>
		</h2>

		<a href="" class="dropdown">więcej</a>
		<ul class="dropdown">
			<li class="active">
				<a data-icon="/images/icons/dzialy/praca.png" href="">PRACA</a>
			</li>
			<li>
				<a data-icon="/images/icons/dzialy/praca.png" href="">NIERUCHOMOŚCI</a>
			</li>
			<li>
				<a data-icon="/images/icons/dzialy/praca.png" href="">KATALOG FIRM</a>
			</li>

			<li>
				<a data-icon="/images/icons/dzialy/praca.png" href="">PRZETARGI</a>
			</li>
			<li>
				<a data-icon="/images/icons/dzialy/praca.png" href="">KOMUNIKATY</a>
			</li>
			<li>
				<a data-icon="/images/icons/dzialy/praca.png" href="">OBIEKTY KONFERENCYJNE</a>
			</li>
		</ul>
	</div>

	<div class="tabs oferty">

		<!-- Praca -->
		<div class="one active">

			<form action="https://praca.wnp.pl/oferta_pracy/lista.html" method="get" class="basic">

				<div class="row marginT">
					<label for="workName">Szukana fraza:</label>
					<input type="text" placeholder="np. stanowisko, zawód" id="workName" name="workName" >
				</div>

				<div class="row marginT">
					<label for="workCraft">Branża:</label>
					<select id="workCraft" name="workCraft" class="inputS">
											<option value="-1" >Wszystkie kategorie</option>
											<option value="3000001" >Administracja biurowa</option>
											<option value="3000002" >Administracja Państwowa</option>
											<option value="3000003" >Agencje doradztwa personalnego</option>
											<option value="3000042" >Analiza</option>
											<option value="3000004" >Architektura</option>
											<option value="3000005" >Badania i rozwój</option>
											<option value="3000006" >Budownictwo/Geodezja</option>
											<option value="3000007" >Doradztwo/Konsulting</option>
											<option value="11071613" >Energetyka/Elektronika</option>
											<option value="3000008" >Farmaceutyka/Biotechnologia</option>
											<option value="3000009" >Finanse/Ekonomia</option>
											<option value="1000000000" >Finanse / Typowe stanowiska</option>
											<option value="11071617" >Franczyza</option>
											<option value="11071614" >Gastronomia/Catering</option>
											<option value="3000010" >Geologia/Hydrologia/Tektonika</option>
											<option value="3000011" >Grafika/Kreacja artystyczna/Fotografia</option>
											<option value="3000012" >Hotelarstwo/Turystyka/Katering</option>
											<option value="3000013" >Human Resources</option>
											<option value="3000014" >Informatyka/Administracja</option>
											<option value="3000015" >Informatyka/Programowanie</option>
											<option value="3000016" >Inne</option>
											<option value="3000017" >Instalacja/Utrzymanie/Serwis</option>
											<option value="3000018" >Internet/E-Commerce</option>
											<option value="3000019" >Inżynieria/Konstrukcje/Technologia</option>
											<option value="3000020" >Kadra zarządzająca</option>
											<option value="3000021" >Kontrola jakości</option>
											<option value="11071615" >Kosmetyka/Pielęgnacja</option>
											<option value="3000022" >Księgowość/Audyt/Podatki</option>
											<option value="3000023" >Lekarz/Farmaceuta/Weterynarz</option>
											<option value="3000024" >Logistyka/Spedycja/Dystrybucja</option>
											<option value="3000025" >Marketing/Reklama/Public Relations</option>
											<option value="3000026" >Media/Sztuka/Rozrywka</option>
											<option value="11071616" >Motoryzacja</option>
											<option value="3000027" >Nieruchomości/Budownictwo</option>
											<option value="3000028" >Obsługa klienta/Call Center</option>
											<option value="3000041" >Organizacje pozarządowe/Wolontariat</option>
											<option value="3000043" >Praca fizyczna</option>
											<option value="7050089" >Pracownik ochrony </option>
											<option value="11071611" >Praktyki</option>
											<option value="3000029" >Prawo</option>
											<option value="3000030" >Produkcja</option>
											<option value="3000031" >Projektowanie/Wdrażanie</option>
											<option value="3000032" >Rolnictwo/Ochrona środowiska</option>
											<option value="3000033" >Służba zdrowia</option>
											<option value="3000034" >Sport/Rekreacja</option>
											<option value="3000035" >Sprzedaż</option>
											<option value="11071612" >Staże</option>
											<option value="3000036" >Szkolenia/Edukacja</option>
											<option value="3000037" >Telekomunikacja</option>
											<option value="3000038" >Tłumaczenia</option>
											<option value="3000039" >Ubezpieczenia</option>
											<option value="3000040" >Zakupy</option>
										</select>
				</div>

				<div class="row marginT">
					<label for="workRegion">Region:</label>
					<select class="inputS" id="workRegion" name="workRegion">
											<option value="-1" >Oferty ze wszystkich region&#243;w</option>
											<option value="0" >Cała Polska</option>
											<option value="1" >dolnośląskie</option>
											<option value="2" >kujawsko-pomorskie</option>
											<option value="3" >lubelskie</option>
											<option value="4" >lubuskie</option>
											<option value="5" >łódzkie</option>
											<option value="6" >małopolskie</option>
											<option value="7" >mazowieckie</option>
											<option value="8" >opolskie</option>
											<option value="10" >podkarpackie</option>
											<option value="11" >podlaskie</option>
											<option value="9" >pomorskie</option>
											<option value="13" >śląskie</option>
											<option value="12" >świętokrzyskie</option>
											<option value="14" >warmińsko-mazurskie</option>
											<option value="15" >wielkopolskie</option>
											<option value="16" >zachodniopomorskie</option>
											<option value="17" >zagranica</option>
										</select>
				</div>

				<ul class="inline marginT">
					<li>
						<input id="zakres1" type="radio" name="datas" value="0" checked="checked">
						<label for="zakres1">Wszystkie oferty</label>
					</li>

					<li>
						<input id="zakres2" type="radio" name="datas" value="1">
						<label for="zakres2">24h</label>
					</li>

					<li>
						<input id="zakres3" type="radio" name="datas" value="2">
						<label for="zakres3">7 dni</label>
					</li>
				</ul>

				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>19 857</strong> ofert w bazie</span>
				</div>
			</form>
			<hr class="marginTB">

			<h3 class="header-2">POLECANE OFERTY</h3>

			<ul class="list-9 marginT">
											<li>
					<a title="Zbrojarz budowlany" href="https://praca.wnp.pl/oferta_pracy/24_3056953.html">
						<b>Zbrojarz budowlany</b>
						<small>Imperial - Agencja Pośrednictwa i Usług Bartosz Chojnacki </small>
					</a>
				</li>
										</ul>
		</div>

		<!-- Nieruchomości -->
		<div class="one">

			<form action="https://www.wnp.pl/nieruchomosci_oferty/lista.html" method="get" class="basic">



				<div class="row marginT">
					<label for="key_input">Miejscowość:</label>
					<input placeholder="miasto" type="text" size="24" maxlength="50" id="key_input" value="" name="Miasto2">
					<input type="hidden" name="Miasto" value="" id="MiastoS" />
				</div>

				<div class="row marginT">
					<label for="nkategoria">Kategoria:</label>
					<select name="CategoryId" id="nkategoria">
						<option value="190" selected="selected">Wszystkie kategorie</option>
						<option value="191">Mieszkania</option>
						<option value="192">Domy</option>
						<option value="193">Działki</option>
						<option value="1906">Pokoje</option>
						<option value="1907">Garaże</option>
						<option value="1908">Grunty</option>
						<option value="196">Powierzchnie biurowe</option>
						<option value="197">Powierzchnie magazynowe</option>
					</select>
				</div>

				<div class="row marginT">
					<label for="ntyp">Typ oferty:</label>
					<select name="TRN" id="ntyp">
						<option value="0">Wszystkie typy ofert</option>
						<option value="2">Sprzedam</option>
						<option value="1">Kupię</option>
						<option value="3">Wynajmę</option>
					</select>
				</div>

				<div class="row marginT">
					<label for="ncenaod">Cena od:</label>
					<input placeholder="cena od" type="text" name="Cena_from" value="" maxlength="10" id="ncenaod">
				</div>

				<div class="row marginT">
					<label for="ncanado">Cena do:</label>
					<input placeholder="cena do" type="text" name="Cena_to" value="" maxlength="10" id="ncanado">
				</div>

				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>552 005</strong> ofert w bazie</span>
				</div>

			</form>

			<hr class="marginTB">

			<h3 class="header-2">POLECANE OFERTY</h3>

			<ul class="list-9 marginT">
											<li>
					<a href="https://www.wnp.pl/nieruchomosci_oferty/2_7852832X20181121.html">
						<b>Rybnik</b>
						<small>rynek komercyjny - lokale do wynaj&#281;cia</small>
					</a>
				</li>
															<li>
					<a href="https://www.wnp.pl/nieruchomosci_oferty/2_7852830X20181121.html">
						<b>Rybnik</b>
						<small>rynek komercyjny - lokale do wynaj&#281;cia</small>
					</a>
				</li>
															<li>
					<a href="https://www.wnp.pl/nieruchomosci_oferty/2_7432664X20181121.html">
						<b>Poznań</b>
						<small>rynek komercyjny - lokale do wynaj&#281;cia</small>
					</a>
				</li>
															<li>
					<a href="https://www.wnp.pl/nieruchomosci_oferty/2_7789170X20181121.html">
						<b>Gdańsk</b>
						<small>rynek komercyjny - lokale na sprzeda&#380;</small>
					</a>
				</li>
										</ul>


		</div>

		<!-- Wierzytelności -->



		<!-- Katalog firm -->
		<div class="one">

			<form action="https://www.wnp.pl/katalog/szukaj.html" method="get" class="basic">


				<div class="row marginT">
					<label for="catalogName">Nazwa firmy:</label>
					<input type="text" id="catalogName" name="catalogName" placeholder="nazwa firmy, słowo kluczowe, adres" >
				</div>

				<div class="row marginT">
					<label for="catalogCraft">Branża:</label>
					<select id="catalogCraft" name="catalogCraft">
						<option value="-1" selected="selected">Dowolna kategoria</option>
						<option value="78">Automatyka > Aparatura kontrolno-pomiarowa</option>
<option value="82">Automatyka > Automatyka przemysłowa</option>
<option value="80">Automatyka > CAD/CAM/CAE</option>
<option value="83">Automatyka > Elementy i systemy hydrauliczne</option>
<option value="84">Automatyka > Elementy i systemy pneumatyczne</option>
<option value="85">Automatyka > Energoelektronika</option>
<option value="86">Automatyka > Napędy</option>
<option value="87">Automatyka > Systemy zasilające</option>
<option value="88">Automatyka > Utrzymanie ruchu</option>
<option value="90">Budownictwo > Architekci, biura projektowe > Architektura wnętrz</option>
<option value="91">Budownictwo > Architekci, biura projektowe > Budynki mieszkalne</option>
<option value="96">Budownictwo > Architekci, biura projektowe > Inne</option>
<option value="92">Budownictwo > Architekci, biura projektowe > Obiekty przemysłowe</option>
<option value="93">Budownictwo > Architekci, biura projektowe > Obiekty użyteczności publiczne</option>
<option value="94">Budownictwo > Architekci, biura projektowe > Projektowanie terenów zielonych</option>
<option value="95">Budownictwo > Architekci, biura projektowe > Urbanistyka</option>
<option value="75">Budownictwo > Developerzy</option>
<option value="97">Budownictwo > Firmy budowlane > Budownictwo drogowe</option>
<option value="98">Budownictwo > Firmy budowlane > Budownictwo ekologiczne</option>
<option value="99">Budownictwo > Firmy budowlane > Budownictwo mieszkaniowe</option>
<option value="100">Budownictwo > Firmy budowlane > Budownictwo obiektów użyteczności publicznej</option>
<option value="101">Budownictwo > Firmy budowlane > Budownictwo przemysłowe</option>
<option value="102">Budownictwo > Firmy budowlane > Budownictwo wodne</option>
<option value="103">Budownictwo > Firmy budowlane > Domy drewniane</option>
<option value="104">Budownictwo > Firmy budowlane > Hale i magazyny</option>
<option value="108">Budownictwo > Firmy budowlane > Inne</option>
<option value="105">Budownictwo > Firmy budowlane > Kioski i wiaty</option>
<option value="106">Budownictwo > Firmy budowlane > Mosty, wiadukty i kładki</option>
<option value="107">Budownictwo > Firmy budowlane > Obiekty rolnicze</option>
<option value="114">Budownictwo > Instalacje budowlane > Inne</option>
<option value="109">Budownictwo > Instalacje budowlane > Instalacje elektroniczne</option>
<option value="110">Budownictwo > Instalacje budowlane > Instalacje elektryczne</option>
<option value="111">Budownictwo > Instalacje budowlane > Instalacje gazowe</option>
<option value="112">Budownictwo > Instalacje budowlane > Instalacje grzewcze, wentylacyjne i klimatyzacyjne</option>
<option value="113">Budownictwo > Instalacje budowlane > Instalacje wodno-kanalizacyjne</option>
<option value="47">Budownictwo > Izby, stowarzyszenia</option>
<option value="71">Budownictwo > Klimatyzacja</option>
<option value="115">Budownictwo > Materiały budowlane > Artykuły metalowe</option>
<option value="116">Budownictwo > Materiały budowlane > Beton, cegły i cement</option>
<option value="117">Budownictwo > Materiały budowlane > Ceramika budowlana</option>
<option value="118">Budownictwo > Materiały budowlane > Drewno</option>
<option value="119">Budownictwo > Materiały budowlane > Drzwi, bramy i ogrodzenia</option>
<option value="120">Budownictwo > Materiały budowlane > Farby, lakiery i kleje</option>
<option value="138">Budownictwo > Materiały budowlane > Inne</option>
<option value="121">Budownictwo > Materiały budowlane > Kable, przewody i oświetlenie</option>
<option value="122">Budownictwo > Materiały budowlane > Kamienie, skały i kruszywa</option>
<option value="123">Budownictwo > Materiały budowlane > Kostka i płyty chodnikowe</option>
<option value="124">Budownictwo > Materiały budowlane > Magazyny materiałów budowlanych</option>
<option value="125">Budownictwo > Materiały budowlane > Materiały izolacyjne</option>
<option value="126">Budownictwo > Materiały budowlane > Materiały konstrukcyjne</option>
<option value="127">Budownictwo > Materiały budowlane > Materiały wykończeniowe</option>
<option value="128">Budownictwo > Materiały budowlane > Okna i akcesoria okienne</option>
<option value="129">Budownictwo > Materiały budowlane > Okucia budowlane</option>
<option value="130">Budownictwo > Materiały budowlane > Parkiety i panele</option>
<option value="131">Budownictwo > Materiały budowlane > Płytki ceramiczne, glazura i terakota</option>
<option value="132">Budownictwo > Materiały budowlane > Pokrycia dachowe</option>
<option value="133">Budownictwo > Materiały budowlane > Schody, poręcze i balustrady</option>
<option value="134">Budownictwo > Materiały budowlane > Szkło</option>
<option value="135">Budownictwo > Materiały budowlane > Wykładziny i posadzki</option>
<option value="136">Budownictwo > Materiały budowlane > Wyroby hutnicze</option>
<option value="137">Budownictwo > Materiały budowlane > Zaprawy i masy samopoziomujące</option>
<option value="139">Budownictwo > Organizacja budownictwa > Administracja nieruchomościami</option>
<option value="140">Budownictwo > Organizacja budownictwa > Agencje nieruchomości</option>
<option value="141">Budownictwo > Organizacja budownictwa > BHP</option>
<option value="142">Budownictwo > Organizacja budownictwa > Dokumentacja budowlana</option>
<option value="143">Budownictwo > Organizacja budownictwa > Doradztwo budowlane</option>
<option value="144">Budownictwo > Organizacja budownictwa > Geodezja</option>
<option value="151">Budownictwo > Organizacja budownictwa > Inne</option>
<option value="145">Budownictwo > Organizacja budownictwa > Kosztorysy i nadzór budowlany</option>
<option value="146">Budownictwo > Organizacja budownictwa > Obsługa inwestycji</option>
<option value="147">Budownictwo > Organizacja budownictwa > Ochrona środowiska</option>
<option value="148">Budownictwo > Organizacja budownictwa > Oprogramowanie dla budownictwa</option>
<option value="159">Budownictwo > Organizacja budownictwa > Rusztowania budowlane</option>
<option value="149">Budownictwo > Organizacja budownictwa > Targi budowlane</option>
<option value="150">Budownictwo > Organizacja budownictwa > Wycena nieruchomości</option>
<option value="509">Budownictwo > Profile aluminiowe</option>
<option value="152">Budownictwo > Sprzęt budowlany > Agregaty prądotwórcze</option>
<option value="154">Budownictwo > Sprzęt budowlany > Dźwigi i żurawie</option>
<option value="153">Budownictwo > Sprzęt budowlany > Elektronarzędzia</option>
<option value="164">Budownictwo > Sprzęt budowlany > Inne</option>
<option value="155">Budownictwo > Sprzęt budowlany > Maszyny i urządzenia do obróbki drewna</option>
<option value="156">Budownictwo > Sprzęt budowlany > Maszyny i urządzenia do obróbki kamienia</option>
<option value="157">Budownictwo > Sprzęt budowlany > Maszyny i urządzenia do obróbki metalu</option>
<option value="158">Budownictwo > Sprzęt budowlany > Narzędzia drobne</option>
<option value="160">Budownictwo > Sprzęt budowlany > Samochody ciężarowe</option>
<option value="161">Budownictwo > Sprzęt budowlany > Spychacze, koparki i ładowarki</option>
<option value="162">Budownictwo > Sprzęt budowlany > Systemy ochrony i bezpieczeństwa</option>
<option value="163">Budownictwo > Sprzęt budowlany > Wynajem sprzętu budowlanego</option>
<option value="166">Budownictwo > Usługi budowlane > Aranżacja wnętrz</option>
<option value="167">Budownictwo > Usługi budowlane > Brukarstwo</option>
<option value="168">Budownictwo > Usługi budowlane > Cyklinowanie i lakierowanie</option>
<option value="169">Budownictwo > Usługi budowlane > Dekarstwo i blacharstwo</option>
<option value="170">Budownictwo > Usługi budowlane > Elektryka</option>
<option value="171">Budownictwo > Usługi budowlane > Hydraulika</option>
<option value="192">Budownictwo > Usługi budowlane > Inne</option>
<option value="172">Budownictwo > Usługi budowlane > Instalatorstwo</option>
<option value="173">Budownictwo > Usługi budowlane > Kładzenie płytek, kafelek i podłóg</option>
<option value="174">Budownictwo > Usługi budowlane > Konserwacja zabytków</option>
<option value="175">Budownictwo > Usługi budowlane > Kopanie fundamentów</option>
<option value="176">Budownictwo > Usługi budowlane > Kowalstwo artystyczne</option>
<option value="177">Budownictwo > Usługi budowlane > Malowanie i tapetowanie</option>
<option value="178">Budownictwo > Usługi budowlane > Melioracja</option>
<option value="179">Budownictwo > Usługi budowlane > Ocieplanie budynków</option>
<option value="180">Budownictwo > Usługi budowlane > Odwadnianie</option>
<option value="181">Budownictwo > Usługi budowlane > Osuszanie budynków</option>
<option value="182">Budownictwo > Usługi budowlane > Prace wysokościowe</option>
<option value="183">Budownictwo > Usługi budowlane > Prace ziemne</option>
<option value="184">Budownictwo > Usługi budowlane > Remonty</option>
<option value="185">Budownictwo > Usługi budowlane > Stolarstwo</option>
<option value="187">Budownictwo > Usługi budowlane > Sufity i ściany</option>
<option value="186">Budownictwo > Usługi budowlane > Ślusarstwo i spawalnictwo</option>
<option value="188">Budownictwo > Usługi budowlane > Usługi ogólnobudowlane</option>
<option value="189">Budownictwo > Usługi budowlane > Usługi szklarskie</option>
<option value="190">Budownictwo > Usługi budowlane > Wyburzanie i rozbiórka</option>
<option value="191">Budownictwo > Usługi budowlane > Wykańczanie wnętrz</option>
<option value="15">Chemia > Firmy chemiczne (produkcja)</option>
<option value="14">Chemia > Gazy techniczne - produkcja, obrót</option>
<option value="10">Chemia > Instytucje naukowe</option>
<option value="11">Chemia > Izby przemysłowe, organizacje branżowe</option>
<option value="16">Chemia > Pozostałe firmy</option>
<option value="13">Chemia > Przeróbka ropy naftowej, magazynowanie oraz handel paliwami</option>
<option value="9">Chemia > Urzędy centralne</option>
<option value="12">Chemia > Wydobycie ropy naftowej</option>
<option value="465">Dodatki do żywności > Dostawcy witamin dla przemysłu spożywczego</option>
<option value="467">Dodatki do żywności > Importerzy i dystrybutorzy</option>
<option value="474">Dodatki do żywności > Inne</option>
<option value="473">Dodatki do żywności > Instytucje badawcze</option>
<option value="464">Dodatki do żywności > Producenci barwników</option>
<option value="476">Dodatki do żywności > Producenci dodatków dla przemysłu cukierniczego i piekarniczego</option>
<option value="466">Dodatki do żywności > Producenci dodatków dla przemysłu mięsnego</option>
<option value="456">Dodatki do żywności > Producenci koncentratów owocowych i aromatów naturalnych</option>
<option value="462">Dodatki do żywności > Producenci przypraw</option>
<option value="463">Dodatki do żywności > Producenci substancji zagęszczających i żelujących</option>
<option value="475">Dodatki do żywności > Producenci suszu</option>
<option value="210">Energetyka > Automatyka przemysłowa</option>
<option value="211">Energetyka > Doradztwo i konsulting</option>
<option value="36">Energetyka > Dystrybucja i przesył energii elektrycznej i ciepła</option>
<option value="37">Energetyka > Dystrybucja i przesył gazu</option>
<option value="212">Energetyka > Elektrociepłownie lokalne</option>
<option value="213">Energetyka > Elektrownie systemowe</option>
<option value="214">Energetyka > Elektrownie wiatrowe</option>
<option value="215">Energetyka > Elektrownie wodne</option>
<option value="32">Energetyka > Instytucje naukowe </option>
<option value="33">Energetyka > Izby przemysłowe, organizacje branżowe </option>
<option value="216">Energetyka > Metrologia i pomiary w energetyce</option>
<option value="469">Energetyka > Odnawialne źródła energii > Biomasa</option>
<option value="470">Energetyka > Odnawialne źródła energii > Biopaliwa</option>
<option value="471">Energetyka > Odnawialne źródła energii > Maszyny, narzędzia i urządzenia</option>
<option value="472">Energetyka > Odnawialne źródła energii > Organizacje i ośrodki naukowe</option>
<option value="38">Energetyka > Pozostałe firmy branży energetycznej</option>
<option value="34">Energetyka > Producenci energii elektrycznej i cieplnej</option>
<option value="217">Energetyka > Spółki obrotu</option>
<option value="218">Energetyka > Systemy informatyczne</option>
<option value="219">Energetyka > Towarzystwa</option>
<option value="220">Energetyka > Urządzenia dla energetyki</option>
<option value="31">Energetyka > Urzędy centralne </option>
<option value="221">Energetyka > Usługi remontowe</option>
<option value="222">Energetyka > Związki Zawodowe</option>
<option value="299">Finanse > Banki</option>
<option value="303">Finanse > Biura inwestycyjne</option>
<option value="73">Finanse > Biura maklerskie</option>
<option value="300">Finanse > Doradztwo finansowe</option>
<option value="65">Finanse > Firmy windykacyjne</option>
<option value="301">Finanse > Fundusze inwestycyjne</option>
<option value="302">Finanse > Giełdy</option>
<option value="323">Finanse > Inne</option>
<option value="304">Finanse > Kantory</option>
<option value="305">Finanse > Leasing</option>
<option value="306">Finanse > Odszkodowania</option>
<option value="307">Finanse > Rzeczoznawcy majątkowi i ubezpieczeniowi</option>
<option value="308">Finanse > Specjalne strefy ekonomiczne</option>
<option value="309">Finanse > Ubezpieczenia</option>
<option value="310">Finanse > Usługi finansowe</option>
<option value="311">Finanse > Usługi rachunkowe i księgowe</option>
<option value="74">Gazownictwo > Dystrybucja i przesył gazu</option>
<option value="224">Gazownictwo > Gazy techniczne</option>
<option value="225">Gazownictwo > Instytucje naukowe</option>
<option value="226">Gazownictwo > Obrót</option>
<option value="227">Gazownictwo > Operatorzy Systemu Dystrybucyjnego</option>
<option value="228">Gazownictwo > Poszukiwanie i wydobycie</option>
<option value="229">Gazownictwo > Pozostałe firmy</option>
<option value="230">Gazownictwo > Urządzenia dla gazownictwa</option>
<option value="231">Gazownictwo > Urzędy centralne </option>
<option value="232">Gazownictwo > Usługi remontowe</option>
<option value="35">Gazownictwo > Wydobycie gazu</option>
<option value="233">Gazownictwo > Wytwarzanie</option>
<option value="7">Górnictwo > Handel węglem i koksem</option>
<option value="2">Górnictwo > Instytucje naukowe</option>
<option value="3">Górnictwo > Izby przemysłowe, organizacje branżowe</option>
<option value="6">Górnictwo > Koksownie</option>
<option value="8">Górnictwo > Pozostałe firmy. </option>
<option value="61">Górnictwo > Technika Górnicza</option>
<option value="66">Górnictwo > Technika Górnicza - uczelnie, instytuty, urzędy</option>
<option value="1">Górnictwo > Urzędy centralne</option>
<option value="5">Górnictwo > Wydobycie węgla brunatnego</option>
<option value="4">Górnictwo > Wydobycie węgla kamiennego</option>
<option value="325">Handel > Bazary, giełdy i targowiska</option>
<option value="326">Handel > Centra handlowe</option>
<option value="327">Handel > Discount</option>
<option value="328">Handel > Domy handlowe</option>
<option value="329">Handel > Hurtownie</option>
<option value="337">Handel > Inne</option>
<option value="330">Handel > Instytucje i Stowarzyszenia</option>
<option value="331">Handel > Organizacje handlowe</option>
<option value="332">Handel > Sieci handlowe</option>
<option value="333">Handel > Spółdzielnie</option>
<option value="334">Handel > Supermarkety i hipermarkety</option>
<option value="335">Handel > Usługi dla sklepów</option>
<option value="336">Handel > Wyposażenie sklepów</option>
<option value="508">Hutnictwo > Aluminium</option>
<option value="27">Hutnictwo > Dystrybutorzy miedź - mosiądz </option>
<option value="26">Hutnictwo > Dystrybutorzy stal - żeliwo </option>
<option value="28">Hutnictwo > Dystrybutorzy - inne metale</option>
<option value="29">Hutnictwo > Handel złomem</option>
<option value="18">Hutnictwo > Instytucje naukowe </option>
<option value="19">Hutnictwo > Izby przemysłowe, organizacje branżowe</option>
<option value="234">Hutnictwo > Konstrukcje stalowe i aluminium</option>
<option value="235">Hutnictwo > Maszyny</option>
<option value="48">Hutnictwo > Metale obróbka</option>
<option value="60">Hutnictwo > Odlewnie, przemysł odlewniczy</option>
<option value="30">Hutnictwo > Pozostałe firmy</option>
<option value="22">Hutnictwo > Producenci inne metale</option>
<option value="21">Hutnictwo > Producenci miedź - mosiądz</option>
<option value="20">Hutnictwo > Producenci stal-żeliwo</option>
<option value="25">Hutnictwo > Przetwórcy inne metale </option>
<option value="23">Hutnictwo > Przetwórcy miedź - mosiądz </option>
<option value="24">Hutnictwo > Przetwórcy stal - żeliwo</option>
<option value="63">Hutnictwo > Spawalnictwo > Gazy techniczne</option>
<option value="237">Hutnictwo > Spawalnictwo > Spawanie aluminium</option>
<option value="238">Hutnictwo > Spawalnictwo > Spawanie metali kolorowych</option>
<option value="239">Hutnictwo > Spawalnictwo > Spawanie stali</option>
<option value="240">Hutnictwo > Spawalnictwo > Spawanie stali nierdzewnej</option>
<option value="64">Hutnictwo > Spawalnictwo > Szkoły</option>
<option value="17">Hutnictwo > Urzędy centralne</option>
<option value="42">Instytucje i Stowarzyszenia. Izby przemysłowe i gospodarcze</option>
<option value="242">IT > Doradztwo informatyczne</option>
<option value="243">IT > Obsługa informatyczna firm</option>
<option value="244">IT > Odzyskiwanie danych</option>
<option value="69">IT > Operatorzy telekomunikacyjni</option>
<option value="245">IT > Oprogramowanie</option>
<option value="246">IT > Przetwarzanie danych</option>
<option value="70">IT > Sprzedaż komputerów</option>
<option value="247">IT > Systemy inżynierskie</option>
<option value="248">IT > Usługi</option>
<option value="250">Logistyka > Agencje Celne</option>
<option value="251">Logistyka > Firmy kurierskie</option>
<option value="252">Logistyka > Import-Export</option>
<option value="339">Logistyka > Inne</option>
<option value="253">Logistyka > Pozostałe firmy</option>
<option value="254">Logistyka > Samochody specjalistyczne</option>
<option value="255">Logistyka > Składy celne</option>
<option value="256">Logistyka > Spedycja</option>
<option value="67">Logistyka > Transport kolejowy</option>
<option value="257">Logistyka > Transport lotniczy</option>
<option value="258">Logistyka > Transport samochodowy</option>
<option value="259">Logistyka > Transport wodny</option>
<option value="260">Logistyka > Wypożyczalnie samochodów</option>
<option value="54">Motoryzacja > Dystrybucja części, akcesoriów</option>
<option value="68">Motoryzacja > Inne</option>
<option value="52">Motoryzacja > Paliwa, oleje, smary, płyny, kosmetyki</option>
<option value="278">Motoryzacja > Produkcja akcesoriów > Akumulatory i baterie</option>
<option value="279">Motoryzacja > Produkcja akcesoriów > Alarmy samochodowe</option>
<option value="280">Motoryzacja > Produkcja akcesoriów > Amortyzatory i resory</option>
<option value="281">Motoryzacja > Produkcja akcesoriów > Bagażniki</option>
<option value="282">Motoryzacja > Produkcja akcesoriów > Blachy samochodowe</option>
<option value="284">Motoryzacja > Produkcja akcesoriów > Części mechaniczne drzwi</option>
<option value="283">Motoryzacja > Produkcja akcesoriów > Części zawieszenia</option>
<option value="285">Motoryzacja > Produkcja akcesoriów > Elektronika samochodowa</option>
<option value="286">Motoryzacja > Produkcja akcesoriów > Elementy napędowe</option>
<option value="287">Motoryzacja > Produkcja akcesoriów > Elementy oświetlenia</option>
<option value="288">Motoryzacja > Produkcja akcesoriów > Elementy silnika</option>
<option value="290">Motoryzacja > Produkcja akcesoriów > Elementy zapłonu</option>
<option value="289">Motoryzacja > Produkcja akcesoriów > Elementy z tworzyw sztucznych</option>
<option value="291">Motoryzacja > Produkcja akcesoriów > Felgi metalowe i aluminiowe</option>
<option value="292">Motoryzacja > Produkcja akcesoriów > Foteliki samochodowe</option>
<option value="293">Motoryzacja > Produkcja akcesoriów > Głośniki i radia samochodowe</option>
<option value="294">Motoryzacja > Produkcja akcesoriów > GPS</option>
<option value="295">Motoryzacja > Produkcja akcesoriów > Inne</option>
<option value="53">Motoryzacja > Produkcja akcesoriów > Serwis</option>
<option value="511">Motoryzacja > Produkcja podzespołów, części > Gazodiesel</option>
<option value="263">Motoryzacja > Produkcja podzespołów, części > Instalacje gazowe</option>
<option value="264">Motoryzacja > Produkcja podzespołów, części > Klimatyzacja</option>
<option value="276">Motoryzacja > Produkcja podzespołów, części > Łożyska i przeguby</option>
<option value="277">Motoryzacja > Produkcja podzespołów, części > Pozostałe</option>
<option value="265">Motoryzacja > Produkcja podzespołów, części > Silniki</option>
<option value="266">Motoryzacja > Produkcja podzespołów, części > Skrzynie biegów</option>
<option value="267">Motoryzacja > Produkcja podzespołów, części > Układy chłodzenia</option>
<option value="268">Motoryzacja > Produkcja podzespołów, części > Układy elektroniczne</option>
<option value="269">Motoryzacja > Produkcja podzespołów, części > Układy elektryczne</option>
<option value="270">Motoryzacja > Produkcja podzespołów, części > Układy hamulcowe</option>
<option value="271">Motoryzacja > Produkcja podzespołów, części > Układy kierownicze</option>
<option value="272">Motoryzacja > Produkcja podzespołów, części > Układy napędowe</option>
<option value="273">Motoryzacja > Produkcja podzespołów, części > Układy paliwowe</option>
<option value="274">Motoryzacja > Produkcja podzespołów, części > Układy wentylacyjne</option>
<option value="275">Motoryzacja > Produkcja podzespołów, części > Zawieszenie</option>
<option value="49">Motoryzacja > Produkcja samochodów</option>
<option value="55">Motoryzacja > Sprzedaż samochodów</option>
<option value="195">Nafta > Autocysterny</option>
<option value="196">Nafta > Budowa stacji</option>
<option value="197">Nafta > Instytucje naukowe</option>
<option value="198">Nafta > Izby przemysłowe, organizacje branżowe</option>
<option value="201">Nafta > Kompaktowe instalacje LPG</option>
<option value="200">Nafta > Komputerowe systemy zarządzania stacją paliw</option>
<option value="199">Nafta > Kontenerowe stacje paliw</option>
<option value="202">Nafta > Pompy i odmierzacze</option>
<option value="204">Nafta > Produkty petrochemiczne &#8211; badanie</option>
<option value="203">Nafta > Produkty petrochemiczne - produkcja, sprzedaż, transport</option>
<option value="205">Nafta > Projektowanie stacji paliw</option>
<option value="206">Nafta > Przeróbka ropy naftowej, magazynowanie oraz handel paliwami</option>
<option value="207">Nafta > Systemy ochrony środowiska</option>
<option value="441">Nafta > Wyposażenie stacji paliw > Budowa stacji paliw</option>
<option value="447">Nafta > Wyposażenie stacji paliw > Czystość stacji</option>
<option value="448">Nafta > Wyposażenie stacji paliw > Czyszczenie i mycie samochodów</option>
<option value="446">Nafta > Wyposażenie stacji paliw > Inne oferty dla stacji paliw</option>
<option value="442">Nafta > Wyposażenie stacji paliw > Kompaktowe instalacje LPG</option>
<option value="451">Nafta > Wyposażenie stacji paliw > Oświetlenie</option>
<option value="445">Nafta > Wyposażenie stacji paliw > Produkty petrochemiczne - badanie</option>
<option value="443">Nafta > Wyposażenie stacji paliw > Produkty petrochemiczne - produkcja, sprzedaż, transport</option>
<option value="452">Nafta > Wyposażenie stacji paliw > Projektowanie stacji paliw</option>
<option value="450">Nafta > Wyposażenie stacji paliw > Sklep i bar</option>
<option value="444">Nafta > Wyposażenie stacji paliw > Urządzenia i usługi dodatkowe</option>
<option value="449">Nafta > Wyposażenie stacji paliw > Zbiorniki i rurociągi</option>
<option value="208">Nafta > Zbiorniki i rurociągi</option>
<option value="40">Rynek Pracy > Agencje pracy, firmy doradztwa personalnego</option>
<option value="43">Rynek Pracy > Instytucje i Stowarzyszenia</option>
<option value="39">Rynek Pracy > Urzędy pracy</option>
<option value="41">Rynek Pracy > Urzędy - Państwowa Inspekcja Pracy</option>
<option value="510">Szkolenia, edukacja, rozwój osobisty</option>

					</select>
				</div>

				<div class="row marginT">
					<label for="catalogRegion">Region:</label>
					<select id="catalogRegion" name="catalogRegion">
						<option value="1">cała Polska</option>
													<option value="2" >dolnośląskie</option>
													<option value="3" >kujawsko-pomorskie</option>
													<option value="4" >lubelskie</option>
													<option value="5" >lubuskie</option>
													<option value="6" >łódzkie</option>
													<option value="7" >małopolskie</option>
													<option value="8" >mazowieckie</option>
													<option value="9" >opolskie</option>
													<option value="11" >podkarpackie</option>
													<option value="12" >podlaskie</option>
													<option value="10" >pomorskie</option>
													<option value="14" >śląskie</option>
													<option value="13" >świętokrzyskie</option>
													<option value="15" >warmińsko-mazurskie</option>
													<option value="16" >wielkopolskie</option>
													<option value="17" >zachodnio-pomorskie</option>
													<option value="18" >zagranica</option>
											</select>
				</div>

				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>6 157</strong> ofert w bazie</span>
				</div>

			</form>

			<hr class="marginTB">

			<ul class="list-9 marginT">
				<li><a href="https://www.wnp.pl/katalog/"><b>Przejdź do katalogu firm</b></a></li>
				<li><a href="https://www.wnp.pl/katalog/formularz.html"><b>Dodaj firmę do katalogu firm</b></a></li>
			</ul>

		</div>



		<!-- UZP  -->
		<div class="one">

			<form action="https://przetargi.wnp.pl/lista.html" method="get" class="basic">


				<div class="row marginT">
					<label for="tresc">Treść:</label>
					<input type="text" id="tresc" name="tresc" placeholder="treść" />
				</div>

				<div class="row marginT">
					<label for="zamawiajacy">Zamawiający:</label>
					<input type="text" id="zamawiajacy" name="zamawiajacy" placeholder="zamawiający" />
				</div>

				<div class="row marginT">
					<label for="woj">Region:</label>
					<select name="tenderwoj" id="woj">
						<option value="0" selected="selected">cała Polska</option>
						<option value="1" >dolnośląskie</option>
		    			<option value="2" >kujawsko-pomorskie</option>
		    			<option value="3" >lubelskie</option>
		    			<option value="4" >lubuskie</option>
		    			<option value="5" >łódzkie</option>
		    			<option value="6" >małopolskie</option>
		    			<option value="7" >mazowieckie</option>
		    			<option value="8" >opolskie</option>
		    			<option value="10" >podkarpackie</option>
		    			<option value="11" >podlaskie</option>
		    			<option value="9" >pomorskie</option>
		    			<option value="13" >śląskie</option>
		    			<option value="12" >świętokrzyskie</option>
		    			<option value="14" >warmińsko-mazurskie</option>
		    			<option value="15" >wielkopolskie</option>
		    			<option value="16" >zachodniopomorskie</option>
					</select>
				</div>

				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>2 782 262</strong> ofert w bazie</span>
				</div>

			</form>

			<hr class="marginTB">

			<ul class="list-9 marginT">
				<li><a href="https://przetargi.wnp.pl/miasto.html"><b>Przetargi wg miast</b></a></li>
				<li><a href="https://przetargi.wnp.pl/zamawiajacy.html"><b>Przetargi wg zamawiających</b></a></li>
				<li><a href="https://przetargi.wnp.pl/dzialy_cpv.html"><b>Wspólny słownik zamówień (CPV)</b></a></li>
			</ul>

						<hr class="marginTB">

			<ul class="list-9 marginT">
							<li><a href="https://przetargi.wnp.pl/dzialy_cpv.html?list=660000000"><b>Usługi finansowe i ubezpieczeniowe</b></a></li>
							<li><a href="https://przetargi.wnp.pl/dzialy_cpv.html?list=790000004"><b>Usługi biznesowe: prawnicze, marketingowe, konsultingowe, rekrutacji, drukowania i zabezpieczania</b></a></li>
						</ul>


		</div>


		<!-- Komunikaty -->
		<div class="one">

			<form action="https://www.wnp.pl/oferty_komunikaty/" method="get" class="basic">


				<div class="row marginT">
					<label for="komunTresc">Treść:</label>
					<input type="text" id="komunTresc" name="komunTresc" placeholder="treść"/>
				</div>

				<div class="row marginT">
					<label for="komunRodzaj">Kategoria:</label>
					<select name="komunRodzaj" id="komunRodzaj">
											<option value="Nieruchomości">Nieruchomości</option>
											<option value="Przetargi, zamówienia">Przetargi, zamówienia</option>
											<option value="Ruchomości, oferty biznesowe">Ruchomości, oferty biznesowe</option>
										</select>
				</div>

				<div class="row marginT">
					<label for="komunWoj">Kategoria:</label>
					<select name="komunWoj" id="komunWoj">
						<option value="" selected="selected">Wszystkie oferty</option>
											<option value="dolnośląskie">dolnośląskie</option>
											<option value="inne">inne</option>
											<option value="kujawsko-pomorskie">kujawsko-pomorskie</option>
											<option value="lubelskie">lubelskie</option>
											<option value="lubuskie">lubuskie</option>
											<option value="łódzkie">łódzkie</option>
											<option value="małopolskie">małopolskie</option>
											<option value="mazowieckie">mazowieckie</option>
											<option value="opolskie">opolskie</option>
											<option value="podkarpackie">podkarpackie</option>
											<option value="podlaskie">podlaskie</option>
											<option value="pomorskie">pomorskie</option>
											<option value="śląskie">śląskie</option>
											<option value="świętokrzyskie">świętokrzyskie</option>
											<option value="warmińsko-mazurskie">warmińsko-mazurskie</option>
											<option value="wielkopolskie">wielkopolskie</option>
											<option value="zachodniopomorskie">zachodniopomorskie</option>
											<option value="zagranica">zagranica</option>
										</select>
				</div>



				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>397 662</strong> ofert w bazie</span>
				</div>

			</form>

						<hr class="marginTB">

			<h3 class="header-2">GORĄCE KOMUNIKATY</h3>

			<ul class="list-9 marginT">
							<li>
					<a href="https://www.wnp.pl/oferty_komunikaty/dostawa-i-instalacja-ukladu-wizualizacji-stereoskopowej-w-ramach-dostawy-i-instalacji-systemu-projekcji-3d,507511.html">
						<b>Dostawa i instalacja układu wizualizacji stereoskopowej (w ramach dostawy i instalacji systemu projekcji 3D)</b>
						<small>Uniwersytet Warszawski</small>
					</a>
				</li>
							<li>
					<a href="https://www.wnp.pl/oferty_komunikaty/dostawa-oleju-opalowego-do-kina-lot-w-jeleniej-gorze-i-kina-nysa-w-zielonej-gorze-w-sezonie-grzewczym-2012-2013,545547.html">
						<b>Dostawa oleju opałowego do, kina Lot w Jeleniej Górze i kina Nysa w Zielonej Górze w sezonie grzewczym 2012/2013.</b>
						<small>Odra-Film</small>
					</a>
				</li>
							<li>
					<a href="https://www.wnp.pl/oferty_komunikaty/wydanie-ksiazki-z-dofinansowaniem-zamawiajacego-pt-wyrazenia-przyimkowe-w-mowie-dzieci-uposledzonych-umyslowo-w-stopniu-umiarkow,322551.html">
						<b>Wydanie książki z dofinansowaniem Zamawiającego pt: Wyrażenia przyimkowe w mowie dzieci upośledzonych umysłowo w stopniu...</b>
						<small>Uniwersytet  Gdański</small>
					</a>
				</li>
						</ul>

		</div>


		<!-- Objekty konf -->
		<div class="one">

			<form action="https://www.wnp.pl/obiekty_konferencyjne/" method="get" class="basic">



				<div class="row marginT">
					<label for="nazwa_firmy">Nazwa obiektu:</label>
					<input type="text" id="nazwa_firmy" name="nazwa_firmy" placeholder="nazwa obiektu">
				</div>

				<div class="row marginT">
					<label for="wojewodztwo_obiekty">Region:</label>
					<select id="wojewodztwo_obiekty" name="wojewodztwo_obiekty">
						<option value="-1">cała Polska</option>
																														<option value="1">dolnośląskie</option>
																																<option value="2">kujawsko-pomorskie</option>
																																<option value="3">lubelskie</option>
																																<option value="4">lubuskie</option>
																																<option value="5">łódzkie</option>
																																<option value="6">małopolskie</option>
																																<option value="7">mazowieckie</option>
																																<option value="8">opolskie</option>
																																<option value="9">podkarpackie</option>
																																<option value="10">podlaskie</option>
																																<option value="11">pomorskie</option>
																																<option value="12">śląskie</option>
																																<option value="13">świętokrzyskie</option>
																																<option value="14">warmińsko-mazurskie</option>
																																<option value="15">wielkopolskie</option>
																																<option value="16">zachodniopomorskie</option>
																										</select>
				</div>

				<div class="row marginT">
					<label for="rodzaj_obiekty">Typ obiektu:</label>
					<select id="rodzaj_obiekty" name="rodzaj_obiekty">
						<option value="-1">Wszystkie kategorie</option>
																														<option value="1">Hotele konferencyjne</option>
																																<option value="2">Sale konferencyjne w biurowcach</option>
																																<option value="3">Ośrodki konferencyjne</option>
																																<option value="4">Centra kongresowe i targowe</option>
																																<option value="5">Hale widowiskowo-sportowe</option>
																																<option value="6">Obiekty kultury</option>
																																<option value="7">W budowie</option>
																																<option value="8">Uczelnie</option>
																																<option value="9">Alternatywne</option>
																																<option value="10">Centra rozrywki</option>
																																<option value="11">Kluby</option>
																																<option value="12">Obiekty sportowe</option>
																																<option value="13">Restauracje</option>
																																<option value="14">Tereny otwarte</option>
																																<option value="15">Wille, dworki, pałace</option>
																																<option value="16">Domy weselne</option>
																										</select>
				</div>

				<a href="" id="wyszukiwanie-zaawansowane-obiekty-konferencyjne">Wyszukiwanie zaawansowane</a>

				<div class="obiekty-konferencyjne-ukryty-box">

					<div class="row marginT">
						<label for="ilosc_miejsc_konferencyjnych">Liczba uczestników:</label>
						<input type="text" name="ilosc_miejsc_konferencyjnych" id="ilosc_miejsc_konferencyjnych" placeholder="liczba uczestników">
					</div>

					<div class="row marginT">
						<label for="ilosc_miejsc_noclegowych">Liczba miejsc noclegowych:</label>
						<input type="text" name="ilosc_miejsc_noclegowych" id="ilosc_miejsc_noclegowych" placeholder="liczba miejsc noclegowych">
					</div>

					<label class="inne-opcje marginTB">Inne opcje:</label>

					<div class="checkboxy">
						<ul>
							<li>
								<input type="checkbox" class="checkobox" name="parking">
								<img src="https://www.wnp.pl/images/parking.png" alt="parking">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="bankiet">
							 	<img src="https://www.wnp.pl/images/bankiet.png" alt="bankiet">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="catering">
							 	<img src="https://www.wnp.pl/images/catering.png" alt="catering">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="spa">
							 	<img src="https://www.wnp.pl/images/spa.png" alt="spa">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="klub">
							 	<img src="https://www.wnp.pl/images/klub.png" alt="klub">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="uslugi">
							 	<img src="https://www.wnp.pl/images/uslugi.png" alt="usługi">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="rekreacja">
							 	<img src="https://www.wnp.pl/images/rekreacja.png" alt="rekreacja">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="restauracja">
							 	<img src="https://www.wnp.pl/images/restauracja.png" alt="restauracja">
							 </li>
						</ul>
					 </div>

				</div>

				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>467</strong> ofert w bazie</span>
				</div>

			</form>

		</div>


	</div>

	<!-- Koniec: .tabs -->
</div>
																									<div class="advB marginB2x">
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- WNP 2014 -->
	<ins class="adsbygoogle"
	     style="display:inline-block;width:300px;height:250px"
	     data-ad-client="ca-pub-2606282297638682"
	     data-ad-slot="9946502132"></ins>
	<script>
	(adsbygoogle = window.adsbygoogle || []).push({});
	</script>
</div>															<div class="box">
	<h2 class="marginTB"><span class="cat green"></span> <a href="https://www.wnp.pl/forum-szukaj/">KOMENTARZE</a></h2>

	<ul class="list-13">
			<li class="width-1">
			<i>24</i>
			<a href="https://energetyka.wnp.pl/rusza-budowa-bloku-1000-mw-w-elektrowni-ostroleka-c,337043_1_0_0.html">Będzie nowa elektrownia w Polsce</a>
		</li>
			<li class="width-2">
			<i>16</i>
			<a href="https://gornictwo.wnp.pl/posel-krzysztof-sitarski-trzeba-zmniejszyc-obciazenia-fiskalne-dla-gornictwa,336740_1_0_0.html">Krzysztof Sitarski: Trzeba zmniejszyć obciążenia fiskalne dla górnictwa</a>
		</li>
			<li class="width-3">
			<i>12</i>
			<a href="https://nafta.wnp.pl/glowny-ekonomista-pkn-orlen-o-mechanizmach-rzadzacych-cenami-ropy-i-paliw,336934_1_0_0.html">Główny ekonomista PKN Orlen wyjaśnia zagadkowe mechanizmy cen paliw</a>
		</li>
			<li class="width-4">
			<i>12</i>
			<a href="https://gornictwo.wnp.pl/boguslaw-hutek-solidarnosc-czekamy-na-oficjalna-wersje-pakietu-katowickiego-w-jezyku-polskim,336907_1_0_0.html">Szef górniczej Solidarności o polityce dekarbonizacji w kontekście COP24</a>
		</li>
			<li class="width-5">
			<i>9</i>
			<a href="https://energetyka.wnp.pl/krzysztof-tchorzewski-interwencja-ws-cen-pradu-na-poziomie-9-mld-zl,337004_1_0_0.html">Krzysztof Tchórzewski: interwencja ws. cen prądu na poziomie 9 mld zł</a>
		</li>
		</ul>
</div>
					<div class="fb-like-box" data-href="http://www.facebook.com/wnppl" data-width="300" data-height="350" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="false" data-show-border="true"></div>					
								</div>
				<div class="cf"></div>
				
								<div class="box bordered recentlyAdded">
					<h2 class="marginT1">WŁAŚNIE DODANE:</h2>
<div class="flmc-scroller footerScroller">
	<div class="wrapper">
		<div class="scroller">
					<div class="one">
				<h3><a title="Chiny" href="https://www.wnp.pl/tematy/chiny,1208.html">Chiny</a></h3>
			</div>
					<div class="one">
				<h3><a title="Cisco" href="https://www.wnp.pl/tematy/cisco,1240.html">Cisco</a></h3>
			</div>
					<div class="one">
				<h3><a title="Elektrownia Ostrołęka" href="https://www.wnp.pl/tematy/elektrownia-ostroleka,1581.html">Elektrownia Ostrołęka</a></h3>
			</div>
					<div class="one">
				<h3><a title="Enea" href="https://www.wnp.pl/tematy/enea,1618.html">Enea</a></h3>
			</div>
					<div class="one">
				<h3><a title="Energa" href="https://www.wnp.pl/tematy/energa,1622.html">Energa</a></h3>
			</div>
					<div class="one">
				<h3><a title="F-16" href="https://www.wnp.pl/tematy/f-16,1730.html">F-16</a></h3>
			</div>
					<div class="one">
				<h3><a title="giełda" href="https://www.wnp.pl/tematy/gielda,1924.html">giełda</a></h3>
			</div>
					<div class="one">
				<h3><a title="górnicy" href="https://www.wnp.pl/tematy/gornicy,1976.html">górnicy</a></h3>
			</div>
					<div class="one">
				<h3><a title="handel" href="https://www.wnp.pl/tematy/handel,2048.html">handel</a></h3>
			</div>
					<div class="one">
				<h3><a title="KWK Bielszowice" href="https://www.wnp.pl/tematy/kwk-bielszowice,2706.html">KWK Bielszowice</a></h3>
			</div>
				</div>
		<!-- Koniec: .scroller -->
	</div>
	<!-- Koniec: .wrapper -->

	<a href="" class="arrowLeft"></a>
	<a href="" class="arrowRight"></a>
</div>
				</div>
				
			</div>
						<div class="col-x2">

				
		<div class="notowania partners">
		<div class="head">
			<p>PARTNER</p>
		</div>
		<ul class="partners">
					<li><a href="http://www.wnp.pl/klik/biuletyn/dgapartnerfinanse|wnp01012019.xml?http://www.sanacjafirm.pl/ " rel="external nofollow"><img src="https://www.wnp.pl/images/logotypes/partners/dga.png" alt="partner serwisu" /></a></li>
				</ul>
	</div>
	



	
	
	
	
	
	
	
	
	
	
	
		
	



				<div class="notowania gielda">
	<div class="head">
		<a href="https://finanse.wnp.pl/gielda/indeksy/">GIEŁDA</a>
	</div>

	<ul>

			<li>
			<p><a href="https://finanse.wnp.pl/gielda/indeksy/WIG20.html">WIG 20</a></p>
			<small><a href="https://finanse.wnp.pl/gielda/indeksy/WIG20.html">2276.63 <span class="green">1.12%</span></a></small>
                        <a href="https://finanse.wnp.pl/gielda/indeksy/WIG20.html"><div class="marginTB dynamicchartptwp" data-wykres="notowaniagpwmaly" data-zakres="132" data-parametry="WIG20" style="height: 25px;"></div></a>
		</li>
	
			<li>
			<p><a href="https://finanse.wnp.pl/gielda/indeksy/WIG30.html">WIG 30</a></p>
			<small><a href="https://finanse.wnp.pl/gielda/indeksy/WIG30.html">2581.52 <span class="green">0.94%</span></a></small>
		        <a href="https://finanse.wnp.pl/gielda/indeksy/WIG30.html"><div class="marginTB dynamicchartptwp" data-wykres="notowaniagpwmaly" data-zakres="132" data-parametry="WIG30" style="height: 25px;"></div></a>
                </li>
	
			<li>
			<p><a href="https://finanse.wnp.pl/gielda/indeksy/WIG.html">WIG</a></p>
			<small><a href="https://finanse.wnp.pl/gielda/indeksy/WIG.html">57690.50 <span class="green">0.89%</span></a></small>
		        <a href="https://finanse.wnp.pl/gielda/indeksy/WIG.html"><div class="marginTB dynamicchartptwp" data-wykres="notowaniagpwmaly" data-zakres="132" data-parametry="WIG" style="height: 25px;"></div></a>
                </li>
	
			<li>
			<p><a href="https://finanse.wnp.pl/gielda/indeksy/MWIG40.html">mWIG 40</a></p>
			<small><a href="https://finanse.wnp.pl/gielda/indeksy/MWIG40.html">3909.37 <span class="green">0.31%</span></a></small>
                        <a href="https://finanse.wnp.pl/gielda/indeksy/MWIG40.html"><div class="marginTB dynamicchartptwp" data-wykres="notowaniagpwmaly" data-zakres="132" data-parametry="MWIG40" style="height: 25px;"></div></a>
		</li>

	
			<li>
			<p><a href="https://finanse.wnp.pl/gielda/indeksy/SWIG80.html">sWIG 80</a></p>
			<small><a href="https://finanse.wnp.pl/gielda/indeksy/SWIG80.html">10571.10 <span class="green">0.59%</span></a></small>
		        <a href="https://finanse.wnp.pl/gielda/indeksy/SWIG80.html"><div class="marginTB dynamicchartptwp" data-wykres="notowaniagpwmaly" data-zakres="132" data-parametry="SWIG80" style="height: 25px;"></div></a>
		</li>
	
			<li>
			<p><a href="https://finanse.wnp.pl/gielda/indeksy/NCINDEX.html">NCINDEX</a></p>
			<small><a href="https://finanse.wnp.pl/gielda/indeksy/NCINDEX.html">198.72 <span class="green">0.18%</span></a></small>
		        <a href="https://finanse.wnp.pl/gielda/indeksy/NCINDEX.html"><div class="marginTB dynamicchartptwp" data-wykres="notowaniagpwmaly" data-zakres="132" data-parametry="NCINDEX" style="height: 25px;"></div></a>
		</li>
	
	</ul>
</div>

<div class="notowania waluty">

	<div class="head">
		<a href="https://finanse.wnp.pl/kursy_walut/">WALUTY</a>
	</div>

	<ul>
		<li>
					<div>
				<p>
					<a href="https://finanse.wnp.pl/kursy_walut/EUR.html"><img src="https://www.wnp.pl/images/nbp/eur.gif" alt="EUR">EUR</a>
				</p>
				<small>
					<a href="https://finanse.wnp.pl/kursy_walut/EUR.html">4.30 zł <span class="green">0.25%</span></a>
				</small>
			</div>
					<div>
				<p>
					<a href="https://finanse.wnp.pl/kursy_walut/USD.html"><img src="https://www.wnp.pl/images/nbp/usd.gif" alt="USD">USD</a>
				</p>
				<small>
					<a href="https://finanse.wnp.pl/kursy_walut/USD.html">3.76 zł <span class="red">-0.18%</span></a>
				</small>
			</div>
				</li>

		<li>
				<div>
			<p>
				<a href="https://finanse.wnp.pl/kursy_walut/CHF.html"><img src="https://www.wnp.pl/images/nbp/chf.gif" alt="CHF">CHF</a>
			</p>
			<small>
				<a href="https://finanse.wnp.pl/kursy_walut/CHF.html">3.81 zł <span class="green">0.47%</span></a>
			</small>
		</div>
				<div>
			<p>
				<a href="https://finanse.wnp.pl/kursy_walut/GBP.html"><img src="https://www.wnp.pl/images/nbp/gbp.gif" alt="GBP">GBP</a>
			</p>
			<small>
				<a href="https://finanse.wnp.pl/kursy_walut/GBP.html">4.75 zł <span class="red">-0.03%</span></a>
			</small>
		</div>
				</li>
	</ul>
</div>

<div class="notowania wegiel">
	<div class="head">
		<a href="https://gornictwo.wnp.pl/notowania/ceny_wegla/">WĘGIEL</a>
	</div>

	<ul>
			<li>
			<p><a href="http://gornictwo.wnp.pl/notowania/ceny_wegla/">Węgiel ARA</a></p>
			<small><a href="http://gornictwo.wnp.pl/notowania/ceny_wegla/">87.25 USD <span class="red">-0.29%</span></a></small>
		</li>
			<li>
			<p><a href="http://gornictwo.wnp.pl/notowania/ceny_wegla/">Węgiel RB</a></p>
			<small><a href="http://gornictwo.wnp.pl/notowania/ceny_wegla/">95.70 USD <span class="">0%</span></a></small>
		</li>
		</ul>
</div>

<div class="notowania paliwa">
	<div class="head">
		<a href="https://nafta.wnp.pl/ceny_paliw/">PALIWA</a>
	</div>

	<ul>
		<li>
			<p><a href="https://nafta.wnp.pl/ceny_paliw/"><img src="https://www.wnp.pl/images/currency/e95-98.png" alt="Paliwa - E95" class="inline"> E95</a> <small><a href="https://nafta.wnp.pl/ceny_paliw/">4.84 <span class="red"> -1gr</span></a></small></p>
		</li>

		<li>
			<p><a href="https://nafta.wnp.pl/ceny_paliw/"><img src="https://www.wnp.pl/images/currency/e95-98.png" alt="Paliwa - E98" class="inline"> E98</a> <small><a href="https://nafta.wnp.pl/ceny_paliw/">5.18 <span class="red"> -2gr</span></a></small></p>
		</li>

		<li>
			<p><a href="https://nafta.wnp.pl/ceny_paliw/"><img src="https://www.wnp.pl/images/currency/on.png" alt="Paliwa - ON" class="inline"> ON</a> <small><a href="https://nafta.wnp.pl/ceny_paliw/">5.11 <span class="red"> -2gr</span></a></small></p>
		</li>

		<li>
			<p><a href="https://nafta.wnp.pl/ceny_paliw/"><img src="https://www.wnp.pl/images/currency/lpg.png" alt="Paliwa - LPG" class="inline"> LPG</a> <small><a href="https://nafta.wnp.pl/ceny_paliw/">2.37 <span class="red">-1gr</span></a></small></p>
		</li>

		<li>
			<p><a href="https://nafta.wnp.pl/ceny_paliw/"><img src="https://www.wnp.pl/images/currency/on.png" alt="Paliwa - OPL" class="inline"> OPL</a> <small><a href="https://nafta.wnp.pl/ceny_paliw/">2291.00 <span class="red"> -28.4zł</span></a></small></p>
		</li>
	</ul>
</div>

<div class="notowania ropa">
	<div class="head">
		<a href="https://nafta.wnp.pl/notowania/ceny_ropy/">ROPA</a>
	</div>

	<ul>
			<li>
			<p><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">Ropa Brent</a></p>
			<small><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">52.16 USD <span class="red">-4.03%</span></a></small>
		</li>
			<li>
			<p><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">Ropa WTI</a></p>
			<small><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">44.61 USD <span class="red">-2.77%</span></a></small>
		</li>
			<li>
			<p><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">Ropa Ural</a></p>
			<small><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">52.37 USD <span class="red">-7.51%</span></a></small>
		</li>
		</ul>
</div>

<div class="notowania puds">
	<div class="head">
		<a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">INDEKS CEN STALI PUDS</a>
	</div>

	<ul>
			<li>
			<p><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal HEB200 min</a></p>
			<small><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2659 PLN <span class="green">0.8%</span></a></small>
		</li>
			<li>
			<p><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal HEB200 maks</a></p>
			<small><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2750 PLN <span class="green">0.18%</span></a></small>
		</li>
			<li>
			<p><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal St3S min.</a></p>
			<small><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2525 PLN <span class="red">-0.9%</span></a></small>
		</li>
			<li>
			<p><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal St3S maks.</a></p>
			<small><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2715 PLN <span class="green">0.56%</span></a></small>
		</li>
			<li>
			<p><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal pręt fi12 min.</a></p>
			<small><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2386 PLN <span class="green">0.55%</span></a></small>
		</li>
			<li>
			<p><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal pręt fi12 maks.</a></p>
			<small><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2558 PLN <span class="red">-0.54%</span></a></small>
		</li>
		</ul>
</div>

<div class="notowania wiecej">
	<div class="head">
		<p>WIĘCEJ</p>
	</div>

	<ul>
			<li>
			<p><a href="https://gornictwo.wnp.pl/notowania/ceny_wegla_pgg/">Węgiel PGG</a></p>
		</li>
			<li>
			<p><a href="https://budownictwo.wnp.pl/notowania/materialy-budowlane/">Ceny materiałów budowlanych</a></p>
		</li>
			<li>
			<p><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Ceny stali</a></p>
		</li>
			<li>
			<p><a href="https://finanse.wnp.pl/akcje/">GPW Akcje</a></p>
		</li>
			<li>
			<p><a href="https://finanse.wnp.pl/newconnect/">New Connect</a></p>
		</li>
		</ul>
</div>

			</div>
			
		</div>

		
		<footer class="box-15">

	<div class="pageWidth">

		<div class="one">

			<h3>Serwisy tematyczne</h3>
			<a href="https://nafta.wnp.pl/biopaliwa/">Biopaliwa</a>
			<a href="https://budownictwo.wnp.pl/infrastrukturalne/">Budownictwo infrastrukturalne</a>
			<a href="https://budownictwo.wnp.pl/przemyslowe/">Budownictwo przemysłowe</a>
			<a href="https://energetyka.wnp.pl/cieplownictwo/">Ciepłownictwo</a>
			<a href="https://www.wnp.pl/czyste_technologie_weglowe/">Czyste technologie węglowe</a>
			<a href="https://nafta.wnp.pl/downstream/">Downstream</a>
			<a href="https://energetyka.wnp.pl/elektrocieplownie/">Elektrociepłownie</a>
			<a href="https://energetyka.wnp.pl/elektrownie/">Elektrownie</a>
			<a href="https://energetyka.wnp.pl/energetyka_atomowa/">Energetyka atomowa</a>
			<a href="https://energetyka.wnp.pl/energetyka_gazowa/">Energetyka gazowa</a>
			<a href="https://www.wnp.pl/eec/">Europejski Kongres Gospodarczy</a>
			<a href="https://finanse.wnp.pl/fuzje-i-przejecia/">Fuzje i przejęcia</a>
			<a href="https://gazownictwo.wnp.pl/gaz_lupkowy/">Gaz łupkowy</a>
			<a href="https://gazownictwo.wnp.pl/gaz-na-swiecie/">Gaz na świecie</a>
			<a href="https://it.wnp.pl/innowacyjnosc_produkcji/">Innowacje</a>
			<a href="https://www.wnp.pl/tematy/innowacje-w-motoryzacji,19630.html">Innowacje w motoryzacji</a>

			<br>

		</div>

		<div class="one">

			<h3>&nbsp;</h3>

			<a href="https://www.wnp.pl/inwestycje_przemysl_zatrudnienie/,0_1_3_0.html">Inwestycje, przemysł, zatrudnienie</a>
			<a href="https://energetyka.wnp.pl/inwestycje-w-energetyce/">Inwestycje w energetyce</a>
			<a href="https://www.wnp.pl/it_w_energetyce/">IT w energetyce</a>
			<a href="https://www.wnp.pl/klimat-i-biznes/">Klimat i biznes</a>
			<a href="https://gornictwo.wnp.pl/kopalnie/">Kopalnie</a>
			<a href="https://www.wnp.pl/tematy/lifestyle,19749.html">Lifestyle</a>
			<a href="https://nafta.wnp.pl/lpg/">LPG/CNG</a>
			<a href="https://budownictwo.wnp.pl/materialy_budowlane/">Materiały budowlane</a>
			<a href="https://www.wnp.pl/nieruchomosci/">Nieruchomości</a>
			<a href="https://www.wnp.pl/odlewnictwo/">Odlewnictwo</a>
			<a href="https://www.wnp.pl/odnawialne_zrodla_energii/">Odnawialne źródła energii</a>
			<a href="https://www.wnp.pl/polska_efektywna_energetycznie/">Polska efektywna energetycznie</a>
			<a href="https://www.wnp.pl/przemysl-obronny/">Przemysł obronny</a>
			<a href="https://www.wnp.pl/relacje-gospodarcze-afryka-europa-polska/">Relacje gospodarcze Afryka-Europa-Polska</a>
			<a href="https://www.wnp.pl/tematy/rynek-gazu,15471.html">Rynek gazu</a>

			<br>

		</div>

		<div class="one">

			<h3>&nbsp;</h3>

			<a href="https://finanse.wnp.pl/rynki/">Rynki</a>
			<a href="https://gazownictwo.wnp.pl/skroplony-gaz-ziemny/">Skroplony gaz ziemny (LNG)</a>
			<a href="https://www.wnp.pl/spawalnictwo/">Spawalnictwo</a>
			<a href="https://nafta.wnp.pl/stacje_paliw/">Stacje paliw</a>
			<a href="https://www.wnp.pl/surowce-dla-chemii/">Surowce dla chemii</a>
			<a href="https://it.wnp.pl/systemy-gis/">Systemy GIS</a>
			<a href="https://www.wnp.pl/technika-gornicza/">Technika górnicza</a>
			<a href="https://www.wnp.pl/tematy/technika-motoryzacyjna,15638.html">Technika motoryzacyjna</a>
			<a href="https://budownictwo.wnp.pl/technologie/">Technologie budowlane</a>
			<a href="https://www.wnp.pl/transport-kolejowy/">Transport kolejowy</a>
			<a href="https://www.wnp.pl/transport-lotniczy/">Transport lotniczy</a>
			<a href="https://www.wnp.pl/transport-morski/">Transport morski i rzeczny</a>
			<a href="https://www.wnp.pl/transport-publiczny/">Transport publiczny</a>
			<a href="https://www.wnp.pl/transport-samochodowy/">Transport samochodowy</a>
			<a href="https://nafta.wnp.pl/upstream/">Upstream</a>
			<a href="https://www.wnp.pl/tematy/wynagrodzenia,5091.html">Wynagrodzenia</a>
			<a href="https://www.wnp.pl/zakupy_dostawcy/">Zakupy/Dostawcy</a>

			<br>

		</div>

		<div class="one">

			<h3>Fakty i opinie</h3>
			<a href="http://forum.wnp.pl/">Forum dyskusyjne</a>
			<a href="https://www.wnp.pl/galerie/">Fotogalerie</a>
			<a href="https://www.wnp.pl/konferencje/">Konferencje</a>
			<a href="https://www.wnp.pl/artykuly/">Nowy Przemysł</a>
			<a href="https://www.wnp.pl/puls-gospodarki/,0_1_3_0.html">Puls gospodarki</a>
			<a href="https://www.wnp.pl/wnp-tv/">wnp.pl TV</a>
			<a href="https://www.wnp.pl/wiadomosci/">Wiadomości</a>

			<br>

			<h3>Notowania</h3>
			<a href="https://budownictwo.wnp.pl/notowania/materialy-budowlane/">Ceny materiałów</a>
			<a href="https://nafta.wnp.pl/ceny_paliw/">Ceny paliw</a>
			<a href="https://nafta.wnp.pl/notowania/ceny_ropy/">Ceny ropy</a>
			<a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Ceny stali</a>
			<a href="https://gornictwo.wnp.pl/notowania/ceny_wegla/">Ceny węgla</a>
			<a href="https://finanse.wnp.pl/akcje/">Akcje GPW</a>
			<a href="https://finanse.wnp.pl/gielda/indeksy/">Indeksy giełdowe</a>
			<a href="https://finanse.wnp.pl/newconnect/">New Connect</a>
			<a href="https://finanse.wnp.pl/kursy_walut/">Waluty</a>

		</div>

		<div class="one">

			<h3>Wyszukiwarki</h3>
			<a href="https://www.wnp.pl/nieruchomosci_oferty/lista.html">Nieruchomości</a>
			<a href="https://praca.wnp.pl/oferta_pracy/lista.html">Praca</a>
			<a href="https://www.wnp.pl/katalog/">Katalog firm</a>
			<a href="https://szkolenia.wnp.pl/szkolenie/lista.html">Szkolenia</a>
			<a href="https://przetargi.wnp.pl/lista.html?przedmiot=&amp;zamawiajacy=&amp;woj=0">Przetargi</a>
			<a href="https://www.wnp.pl/oferty_komunikaty/">Komunikaty</a>
			<a href="https://www.wnp.pl/kto-jest-kim/">Ludzie z branży</a>
			<a href="https://www.wnp.pl/obiekty_konferencyjne/lista.html">Obiekty konferencyjne</a>
			<a href="https://finanse.wnp.pl/akcje/">Profile spółek</a>

			<br>

			<h3>Konto użytkownika</h3>
			<a href="https://www.wnp.pl/strefa-premium/">Strefa Premium</a>
			<a href="https://www.wnp.pl/korzysci/">Korzyści</a>
			<a href="https://konto.ptwp.pl/newsletter/wnp-edycja.html" rel="nofollow">Logowanie</a>
			<a href="https://konto.ptwp.pl/newsletter/wnp-rejestracja.html" rel="nofollow">Rejestracja</a>

		</div>

		<div class="one">

			<h3>O nas</h3>
			<a href="https://www.wnp.pl/o-ptwp/">Grupa PTWP</a>
			<a href="https://www.wnp.pl/korzystanie-z-serwisu/">Korzystanie z serwisu</a>
			<a href="https://www.wnp.pl/polityka-prywatnosci/">Polityka prywatności</a>
			<a href="https://www.wnp.pl/polityka-cookies/">Polityka cookies</a>
                        <a href="https://www.wnp.pl/powiadomienia/">Powiadomienia</a>
			<a href="https://www.wnp.pl/kontakt/">Kontakt</a>
			<a href="https://www.wnp.pl/reklama/">Reklama</a>

			<br>

			<h3>Narzędzia i usługi</h3>
			<a href="https://www.wnp.pl/alerty.html">Alerty wnp.pl</a>
			<a href="https://www.wnp.pl/wiadomosci_na_twojej_stronie.html">Moduły informacji</a>
			<a href="https://www.wnp.pl/newsletter/">Newsletter</a>
			<a href="https://www.wnp.pl/prenumerata/">Prenumerata</a>
			<a href="https://www.wnp.pl/rss/">RSS</a>
			<a href="https://www.wnp.pl/lista_tematy/">Słowa kluczowe</a>

		</div>

	</div>

</footer>
		<div class="box-16">
			<div class="pageWidth">
				<h2>POLECAMY W SERWISACH GRUPY PTWP</h2>
				<div class="fadeOuts v2"><div class="one active"><ul><li>
	<a rel="external" href="http://www.propertynews.pl/wiadomosc/ccc-zlozylo-do-uokik-wniosek-o-przejecie-gino-rossi,69832.html">
	<div class="img">
		<span class="c4">NIERUCHOMOŚCI</span>
		<img src="https://pliki.propertynews.pl/i/05/44/85/054485_r0_300.jpg" alt="CCC złożyło do UOKiK wniosek o przejęcie Gino Rossi" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/pn.png" alt="NIERUCHOMOŚCI">
		<h3>CCC złożyło do UOKiK wniosek o przejęcie Gino Rossi</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.propertydesign.pl/wiadomosc/hotele_idealne_na_sylwestra,21796.html">
	<div class="img">
		<span class="c4">ARCHITEKTURA</span>
		<img src="https://pliki.propertydesign.pl/i/08/41/06/084106_r0_300.jpg" alt="Hotele idealne na Sylwestra" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/pd.png" alt="ARCHITEKTURA">
		<h3>Hotele idealne na Sylwestra</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.housemarket.pl/wiadomosc/srednio_o_9_proc_zdrozaly_mieszkania_w_hiszpanii,17225.html">
	<div class="img">
		<span class="c4">RYNEK MIESZKANIOWY</span>
		<img src="https://i.housemarket.pl/i/02/52/21/025221_r0_300.jpg" alt="Średnio o 9 proc. zdrożały mieszkania w Hiszpanii" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/hm.png" alt="RYNEK MIESZKANIOWY">
		<h3>Średnio o 9 proc. zdrożały mieszkania w Hiszpanii</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.portalsamorzadowy.pl/praca/jak-dlugo-szuka-sie-pracy-na-slasku,118990.html">
	<div class="img">
		<span class="c2">SAMORZĄD</span>
		<img src="https://pliki.portalsamorzadowy.pl/i/13/15/03/131503_r0_300.jpg" alt="Jak długo szuka się pracy na Śląsku?" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/psam.png" alt="SAMORZĄD">
		<h3>Jak długo szuka się pracy na Śląsku?</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="https://www.pulshr.pl/wiadomosci/litwini-kupuja-w-polsce-litwa-liczy-stracone-miejsca-pracy,60095.html">
	<div class="img">
		<span class="c2">RYNEK PRACY</span>
		<img src="https://pliki.pulshr.pl/i/06/95/48/069548_r0_300.jpg" alt="Litwini kupują w Polsce. Litwa liczy stracone miejsca pracy" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/phr.png" alt="RYNEK PRACY">
		<h3>Litwini kupują w Polsce. Litwa liczy stracone miejsca pracy</h3>
	</div>
	</a>
</li></ul></div><div class="one"><ul><li>
	<a rel="external" href="http://www.portalspozywczy.pl/handel/wiadomosci/w-2018-roku-litwini-wydali-360-mln-euro-w-sklepach-w-polsce,166538.html">
	<div class="img">
		<span class="c1">RYNEK SPOŻYWCZY</span>
		<img src="https://pliki.portalspozywczy.pl/i/09/78/53/097853_r0_300.jpg" alt="W 2018 roku Litwini wydali 360 mln euro w sklepach w Polsce" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/portalspozywczy.png" alt="RYNEK SPOŻYWCZY">
		<h3>W 2018 roku Litwini wydali 360 mln euro w sklepach w Polsce</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.dlahandlu.pl/handel-nowoczesny/w-koronowie-ruszyla-galeria-handlowa,75991.html">
	<div class="img">
		<span class="c2">HANDEL</span>
		<img src="https://pliki.dlahandlu.pl/i/02/15/09/021509_r0_300.jpg" alt="W Koronowie ruszyła galeria handlowa" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/dlahandlu.png" alt="HANDEL">
		<h3>W Koronowie ruszyła galeria handlowa</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.farmer.pl/newsletter/czynsz-dzierzawny-kowr-rosnie,83057.html">
	<div class="img">
		<span class="c3">ROLNICTWO</span>
		<img src="https://pliki.farmer.pl/i/09/05/04/090504_r0_300.jpg" alt="Czynsz dzierżawny KOWR rośnie " />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/farmer.png" alt="ROLNICTWO">
		<h3>Czynsz dzierżawny KOWR rośnie </h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.rynekaptek.pl/aktualnosci/ostatni-w-tym-roku-test-wiedzy-aptekarza-polskiego,29686.html">
	<div class="img">
		<span class="c2">FARMACJA</span>
		<img src="https://pliki.rynekaptek.pl/i/00/52/08/005208_r0_300.jpg" alt="Ostatni w tym roku test wiedzy Aptekarza Polskiego" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/ra.png" alt="FARMACJA">
		<h3>Ostatni w tym roku test wiedzy Aptekarza Polskiego</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.rynekzdrowia.pl/Artykuly/lodz-agrafka-w-przelyku-dziewczynki-wezwano-helikopter-lpr,190733.html">
	<div class="img">
		<span class="c3">ZDROWIE</span>
		<img src="https://pliki.rynekzdrowia.pl/i/14/35/01/143501_r0_300.jpg" alt="Łódź: agrafka w przełyku dziewczynki, wezwano helikopter LPR" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/rz.png" alt="ZDROWIE">
		<h3>Łódź: agrafka w przełyku dziewczynki, wezwano helikopter LPR</h3>
	</div>
	</a>
</li></ul></div></div></div></div>
		<div class="services l1">
	<div class="pageWidth newfooter">
		<ul class="grid">
			<li class="col-2-12 fleft">
				<a rel="external nofollow" href="http://www.ptwp.pl/?utm_source=stopka&utm_medium=logo&utm_content=ptwp-wnp&utm_campaign=footertest" class="head ptwp"></a>
				<small>Specjalizujemy się w tworzeniu zintegrowanych rozwiązań w obszarze komunikacji biznesowej.</small>
			</li>

			<li class="col-9-12 fleft logosTable">
				<div class="tablerow">
					<a rel="external" href="https://www.wnp.pl/artykuly/?utm_source=stopka&utm_medium=logo&utm_content=wnp-wnp&utm_campaign=footertest" title="Wirtualny Nowy Przemysł"><img src="https://www.wnp.pl/images/logotypes/nowy-przemysl-3.png?v=2" alt="Wirtualny Nowy Przemysł"></a>
					<a rel="external" href="http://www.gieldarolna.pl/?utm_source=stopka&utm_medium=logo&utm_content=gieldarolna-wnp&utm_campaign=footertest" title="Giełda rolna"><img src="https://www.wnp.pl/images/logotypes/2015-gieldarolna.png" alt="Giełda rolna"></a>
					<a rel="external" href="http://www.rynekzdrowia.pl/Rynek-Zdrowia/?utm_source=stopka&utm_medium=logo&utm_content=rynekzdrowia-wnp&utm_campaign=footertest" title="Rynek Zdrowia"><img src="https://www.wnp.pl/images/logotypes/rynek-zdrowia-gazeta-3.png" alt="Rynek Zdrowia"></a>
					<a rel="external" href="http://www.rynekaptek.pl/?utm_source=stopka&utm_medium=logo&utm_content=rynekaptek-wnp&utm_campaign=footertest" title="Rynek aptek"><img src="https://www.wnp.pl/images/logotypes/2015-rynekaptek.png" alt="Rynek aptek"></a>
					<a rel="external" href="https://www.pulshr.pl/?utm_source=stopka&utm_medium=logo&utm_content=pulshr-wnp&utm_campaign=footertest" title="Puls HR"><img src="https://www.wnp.pl/images/logotypes/2016_pulshr.png" alt="Puls HR"></a>
					<a rel="external" href="http://www.farmer.pl/czasopismo-farmer/?utm_source=stopka&utm_medium=logo&utm_content=farmer-czasopismo-wnp&utm_campaign=footertest" title="Farmer"><img src="https://www.wnp.pl/images/logotypes/farmer.png" alt="Farmer"></a>
				</div>

				<div class="tablerow">
					<a rel="external" href="http://www.rynekzdrowia.pl/?utm_source=stopka&utm_medium=logo&utm_content=rynekzdrowia-wnp&utm_campaign=footertest" title="Rynek Zdrowia"><img src="https://www.wnp.pl/images/logotypes/rynek-zdrowia-3.png" alt="Rynek Zdrowia"></a>
					<a rel="external" href="http://www.portalspozywczy.pl/rynekspozywczy/?utm_source=stopka&utm_medium=logo&utm_content=portalspozywczy-wnp&utm_campaign=footertest" title="Rynek Spozywczy"><img src="https://www.wnp.pl/images/logotypes/rynek-spozywczy-3.png" alt="Rynek Spozywczy"></a>
					<a rel="external" href="http://www.dlahandlu.pl/?utm_source=stopka&utm_medium=logo&utm_content=dlahandlu-wnp&utm_campaign=footertest" title="Dla handlu"><img src="https://www.wnp.pl/images/logotypes/2015-dlahandlu.png" alt="Dla handlu"></a>
					<a rel="external" href="http://www.propertydesign.pl/?utm_source=stopka&utm_medium=logo&utm_content=propertydesign-wnp&utm_campaign=footertest" title="Property Design"><img src="https://www.wnp.pl/images/logotypes/2015-propertydesign.png" alt="Property Design"></a>
					<a rel="external" href="http://www.infodent24.pl/?utm_source=stopka&utm_medium=logo&utm_content=infodent-wnp&utm_campaign=footertest" title="Infodent24"><img src="https://www.wnp.pl/images/logotypes/2015-infodent24.png" alt="Infodent24"></a>
					<a rel="external" href="http://www.ckl.pl/?utm_source=stopka&utm_medium=logo&utm_content=ckl-wnp&utm_campaign=footertest" title="Centrum Kreowania Liderów"><img src="https://www.wnp.pl/images/logotypes/2015-ckl.png" alt="Centrum Kreowania Liderów"></a>
				</div>

				<div class="tablerow">
					<a href="http://www.farmer.pl/?utm_source=stopka&utm_medium=logo&utm_content=farmer-wnp&utm_campaign=footertest" title="Farmer"><img src="https://www.wnp.pl/images/logotypes/2015-farmer.png" alt="Farmer"></a>
					<a href="http://www.housemarket.pl/?utm_source=stopka&utm_medium=logo&utm_content=housemarket-wnp&utm_campaign=footertest" title="House Market"><img src="https://www.wnp.pl/images/logotypes/2018-housemarket.png" alt="House Market"></a>
					<a href="http://www.promocjada.pl/?utm_source=stopka&utm_medium=logo&utm_content=promocjada-wnp&utm_campaign=footertest" title="Promocjada"><img src="https://www.wnp.pl/images/logotypes/2015-promocjada.png" alt="Promocjada"></a>
					<a href="http://www.sadyogrody.pl/?utm_source=stopka&utm_medium=logo&utm_content=sadyogrody-wnp&utm_campaign=footertest" title="Sady Ogrody"><img src="https://www.wnp.pl/images/logotypes/2015-sadyogrody.png" alt="Sady Ogrody"></a>
					<a href="http://www.rynekseniora.pl/?utm_source=stopka&utm_medium=logo&utm_content=rynekseniora-wnp&utm_campaign=footertest" title="Rynek seniora"><img src="https://www.wnp.pl/images/logotypes/2015-rynekseniora.png" alt="Rynek seniora"></a>
					<a href="http://www.dlahandlu.pl/koszyk/?utm_source=stopka&utm_medium=logo&utm_content=dlahandlu-koszyk-wnp&utm_campaign=footertest" title="Koszyk cenowy"><img src="/images/logotypes/2015-koszykcenowy.png" alt="Koszyk cenowy"></a>
				</div>
			</li>

			<li class="col-1-12 fleft">
				<a rel="external" class="eec" href="http://www.eecpoland.eu/pl/" title="Europejski Kongres Gospodarczy"></a>
			</li>
		</ul>
	</div>
</div>

<div class="services l2">
	<div class="pageWidth newfooter">
		<ul class="grid">
			<li class="col-1-6 left">
				<a rel="external nofollow" href="http://www.publikator.com.pl/" class="publikator"></a>
				<small>
					Serwisy i wydawnictwa o budowie i urządzaniu domu.
				</small>
			</li>

			<li class="col-1-6 left">
				<a rel="external" title="" href="http://www.dobrzemieszkaj.pl/?utm_source=stopka&utm_medium=logo&utm_content=dobrzemieszkaj-wnp&utm_campaign=footertest" class="dobrze-mieszkaj"></a>
			</li>

			<li class="col-1-6 left">
				<a rel="external" title="" href="http://www.meble.com.pl/?utm_source=stopka&utm_medium=logo&utm_content=meble-wnp&utm_campaign=footertest" class="meble"></a>
			</li>

			<li class="col-1-6 left">
				<a rel="external" title="" href="http://www.archiconnect.pl/?utm_source=stopka&utm_medium=logo&utm_content=archiconnect-wnp&utm_campaign=footertest" class="archiconnect"></a>
			</li>

			<li class="col-1-6 left">
				<a rel="external" title="" href="http://www.lazienka.pl/?utm_source=stopka&utm_medium=logo&utm_content=lazienka-wnp&utm_campaign=footertest" class="lazienka"></a>
			</li>

			<li class="col-1-6 left">
				<a rel="external" title="" href="http://www.mamkuchnie.pl/?utm_source=stopka&utm_medium=logo&utm_content=mamkuchnie-wnp&utm_campaign=footertest" class="mam-kuchnie"></a>
			</li>
		</ul>
	</div>
</div>


<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-210151-1']);
  _gaq.push(['_setDomainName', 'wnp.pl']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<script type='text/javascript' charset='utf-8' src='https://go.pl.bbelements.com/bb/bb_one2n.js'></script>
<script type='text/javascript'>/* <![CDATA[ */ 
var bbkeywords=''; //fill in: 'key1;key2;..'
bmone2n.addPosition('20689.12.1.1','');
bmone2n.addPosition('20689.12.1.3','');
bmone2n.addPosition('20689.12.1.4','');
bmone2n.addPosition('20689.12.1.2','');

bmone2n.getAd('go.pl.bbelements.com',bbkeywords,''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
 /* ]]> */</script>
<div id='bmone2t-20689.12.1.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20689.12.1.1'); /* ]]> */</script></div>
<div id='bmone2t-20689.12.1.3' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20689.12.1.3'); /* ]]> */</script></div>
<div id='bmone2t-20689.12.1.4' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20689.12.1.4'); /* ]]> */</script></div>
<div id='bmone2t-20689.12.1.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20689.12.1.2'); /* ]]> */</script></div>


<script type='text/javascript'>/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script>



<div class="rodo">
	<div class="wrap">
		<div class="head">
			<img src="https://www.wnp.pl/images/www/wnp-logo.png" />
			<a href="javascript:void(0);" class="close"><img src="/images/icons/rodo-close.png" alt="" width="32" /></a>
		</div>
		<div class="body">
			<div class="scroll-pane">
				<div class="komunikat">
					<h2>Drodzy Użytkownicy!</h2>
					<p>W związku z odwiedzaniem naszych serwisów internetowych przetwarzamy Twój adres IP, pliki cookies i podobne dane nt. aktywności lub urządzeń użytkownika. Jeżeli dane te pozwalają zidentyfikować Twoją tożsamość, wówczas będą traktowane jako dane osobowe zgodnie z Rozporządzeniem Parlamentu Europejskiego i Rady 2016/679 (RODO).</p>
					<p>Administratora tych danych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>.</p>
					<p>Jeżeli korzystasz także z innych usług dostępnych za pośrednictwem naszych serwisów, przetwarzamy też Twoje dane osobowe podane przy zakładaniu konta, rejestracji na eventy, zamawianiu prenumeraty, newslettera, alertów oraz usług online (w tym Strefy Premium, raportów, rankingów lub licencji na przedruki).</p>
					<p>Administratorów tych danych osobowych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz również w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>. Dane zbierane na potrzeby różnych usług mogą być przetwarzane w różnych celach, na różnych podstawach oraz przez różnych administratorów danych.</p>
					<p>Pamiętaj, że w związku z przetwarzaniem danych osobowych przysługuje Ci szereg gwarancji i praw, a przede wszystkim prawo do sprzeciwu wobec przetwarzania Twoich danych. Prawa te będą przez nas bezwzględnie przestrzegane. Jeżeli więc nie zgadzasz się z naszą oceną niezbędności przetwarzania Twoich danych lub masz inne zastrzeżenia w tym zakresie, koniecznie zgłoś sprzeciw lub prześlij nam swoje zastrzeżenia pod adres <strong><a href="mailto:odo@ptwp.pl">odo@ptwp.pl</a></strong>.</p>
					<p>Zarząd PTWP-ONLINE Sp. z o.o.</p>
				</div>
			</div>
		</div>
		<div class="foot">
			<a href="javascript:void(0);" class="button">Przejdź do serwisu</a>
		</div>
	</div>
</div>

<script type="text/javascript" charset="utf-8">
	$(document).ready(function () {

		if($.cookie("frodo") == true && $.cookie("frodo") == 1){

		}
		else{
			$("body").addClass("windowOpen");
			$(".rodo").addClass("open");

			if ($("div.rodo").length > 0 && $("div.rodo > div.wrap").outerHeight() > $(window).outerHeight()) {
				$("div.rodo").addClass("no-absolute");
			}

			$("body").on("click", "div.rodo div.foot a.button, div.rodo div.head a.close", function () {
				$("div.rodo").removeClass("open");
				$("body").removeClass("windowOpen");

				$.cookie("frodo",1,{domain:'wnp.pl', path: '/', expires: 365});
				return false;
			});
		}

	});
</script>


		<div class="cookie-bar v2">
	<div class="head">
		PLIKI COOKIES
	</div>
	<div class="body">
		<p>Stosujemy pliki cookies, aby ułatwić korzystanie z serwisu. <strong><a href="/polityka-cookies/">Dowiedz się więcej</a></strong></p>
		<small><a href="javascript:void();" class="close" id="cookie_x">Nie pokazuj</a></small>
	</div>
</div>

	</body>
</html>